Página 4 de 6 PrimerPrimer ... 345 ... ÚltimoÚltimo
Resultados 76 al 100 de 140
  1. #76
    salchicho está desconectado Forero
    Fecha de ingreso
    ago 2022
    Mensajes
    53

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Medido:

    Voc 33v
    Isc 4.6

  2. #77
    DeltaFV está desconectado Forero
    Fecha de ingreso
    ago 2022
    Mensajes
    74

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    en realidad si con 730 no es compatible, tampoco lo es con 880. Si te vendio el paquete el instalador tendria que asumir la responsablidad, ahora si has montado tu el conjunto... ya sera otra cosa. Suerte

  3. #78
    Avatar de nikbry
    nikbry está desconectado Forero
    Fecha de ingreso
    dic 2021
    Mensajes
    1.076

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Cita Iniciado por DeltaFV Ver mensaje
    en realidad si con 730 no es compatible, tampoco lo es con 880. Si te vendio el paquete el instalador tendria que asumir la responsablidad, ahora si has montado tu el conjunto... ya sera otra cosa. Suerte
    Según una de las fichas técnicas no son iguales, mírate el hilo entero, ya lo hemos comentado...

  4. #79
    salchicho está desconectado Forero
    Fecha de ingreso
    ago 2022
    Mensajes
    53

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Compre por mi cuenta el 880 mas la placa de 400. Después hablando con ellos me dijeron que me cambiaban el 880 por el 730 garantizándome su técnico que así iría bien.


    Hicimos el cambio y bueno funcionar funciona pero la produccion es ridicula

    El 880 trabaja con un voltaje mas alto y la placa no daba ni para pipas. El 730 tiene voltaje mas bajo y la placa pues bueno da 600wh al día. La placa de 460wp da 2700 al día, la cosa cambia!

  5. #80
    Trijax está desconectado Forero Junior
    Fecha de ingreso
    ago 2022
    Mensajes
    7

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Ey gente, gracias a todos por responderme. La verdad es que me preocupa un poco todo, porque como comenta Salchicho, esto es algo que compro yo y por mi cuenta.

    Tengo que mirar cómo comprobar bien el funcionamiento de los micros y las placas, para recepcionar el material y no encontrarme la sorpresa una vez montadas.

  6. #81
    DeltaFV está desconectado Forero
    Fecha de ingreso
    ago 2022
    Mensajes
    74

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Cita Iniciado por pescarolin Ver mensaje
    Si tienes cuenta de instalador (se solicita a APSystems y depende del caso, la daban o no, aunque creo que ahora estaban más estrictos): tendrás acceso a la configuración avanzada de los microinversores, entre ellas la que comentaba en unos mensajes más arriba que se llama "Inverter max power" o algo así y que posibilita meter un valor por entrada del microinv (hasta 500W en el caso del DS3H) para hacer eso que dices, frenar la producción una vez alcance dicho valor y también como indicas, por cada entrada del inversor.
    Segun el manual que linkaste solo veo un recuadro para indicar la limitacion total del inversor. Por que dices que es para cada mppt por separado?

    por cierto que esa corriente de cortocircuito parece indicar que algo no va bien... tendria que ser el doble aprox...

    Edito: sin saber la irradiacion no se puede concluir nada.. puede ser que tuviera unos 500 W/m2 de irradiacion y entonces ese valor de Isc le va bien

  7. #82
    Avatar de pescarolin
    pescarolin está desconectado Forero
    Fecha de ingreso
    oct 2007
    Ubicación
    Vizcaya
    Mensajes
    86

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Cita Iniciado por DeltaFV Ver mensaje
    Segun el manual que linkaste solo veo un recuadro para indicar la limitacion total del inversor. Por que dices que es para cada mppt por separado?
    bien
    Si, casi seguro; al menos uno de mis m-inversores tenia como valor 479W y estuvo dando 954 W de salida total

  8. #83
    salchicho está desconectado Forero
    Fecha de ingreso
    ago 2022
    Mensajes
    53

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Cita Iniciado por DeltaFV Ver mensaje
    Segun el manual que linkaste solo veo un recuadro para indicar la limitacion total del inversor. Por que dices que es para cada mppt por separado?

    por cierto que esa corriente de cortocircuito parece indicar que algo no va bien... tendria que ser el doble aprox...

    Edito: sin saber la irradiacion no se puede concluir nada.. puede ser que tuviera unos 500 W/m2 de irradiacion y entonces ese valor de Isc le va bien
    A la hora que he medido la Isc el otro panel estaba dando cerca de 300w... la irradiacion ni idea pero la temperatura de la superficie del panel "malo" era de 50º

  9. #84
    DeltaFV está desconectado Forero
    Fecha de ingreso
    ago 2022
    Mensajes
    74

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    pues acabas de confirmar que el panel esta OK. Ahora toca pelear por la incompatiblidad.

    Sobre las 2 fichas de especificaciones distintas, esta claro que el que tienes de 730w no es compatible por lo que el de 880w no lo sera con certeza (tiene el rango igual o mas alto).
    A ver que te dicen

  10. #85
    salchicho está desconectado Forero
    Fecha de ingreso
    ago 2022
    Mensajes
    53

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Cita Iniciado por DeltaFV Ver mensaje
    pues acabas de confirmar que el panel esta OK. Ahora toca pelear por la incompatiblidad.

    Sobre las 2 fichas de especificaciones distintas, esta claro que el que tienes de 730w no es compatible por lo que el de 880w no lo sera con certeza (tiene el rango igual o mas alto).
    A ver que te dicen
    Cómo sabes que está ok, si a pleno sol produce un churro y su Isc es tan baja?

  11. #86
    Edison está desconectado Forero
    Fecha de ingreso
    feb 2022
    Ubicación
    Valencia
    Mensajes
    102

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Cita Iniciado por Edison Ver mensaje
    Pues por un lado tengo 4 jinko solar eagle 380w con vmp 36.9v en STC y 33.7v en NOTC que irán conectadas al QS1 1400 con MPPT 22-48v, rango operación 16-55v y tensión arranque 20v. Con este conjunto no debería tener problema.

    Y por otro lado tengo 2 Trina Solar Vertex S 390w con vmp 33.8v en STC y 31.8v en NOTC que irán conectadas al DS3-L 730. En la diversa documentación que me baje para legalizar el tema veo q s cierto y tengo dos fichas distintas del DS3-L una con MPPT 25-55v y la otra 30-55v, rango operación 16-55v y no indica tensión de arranque. Veremos si tengo problemas con este conjunto...
    Mañana vienen a ayudarme a subirlas a la terraza, si puedo lo conecto provisionalmente a ver q resultados tengo...
    Bueno pues ya lo he instalado en su sitio y conectado lo que he podido, os cuento mi experiencia:
    Los 4 paneles jinko 380w montados en línea, con el inversor QS1 en medio y como ya me suponía no me llegan todos los cables, solo 3 paneles, me falta hacer un alargador.
    Por otro lado los 2 Trina Vertex S 390w con un cable muy corto, y como tengo el DS3 montado en la estructura debajo de las 4 placas jinko no me llegan así q tb necesitaré alargadores....
    Bueno pues el domingo conecté 2 jinko 380w al QS1 el piloto se puso verde, sincronizó y se puso a generar. Conecté una placa jinko 380w al DS3 pero el piloto seguía rojo y creo q no genero nada. Me tuve que ir y desconecté todo.
    Por seguir con las pruebas, el lunes a las 8h ya amanecido pero sin sol en las placas desconecté el QS1, y las misma placa q estaba en el DS3, en la entrada 1 la coloqué en la entrada 2, al rato el piloto se puso verde y el amperimetro en alterna marcaba 0.1A. Me tenia q ir a trabajar y lo deje conectado tal cual.

    Esto es lo que me aparece en la web de iberdrola distribuidora:


    Bajísimo rendimiento placa con microinversor-captura-ib.jpg
    el domingo 2 placas en el QS1 y una en el DS3 en rojo generaban 420w/h, y el lunes una placa en el DS3 me ha generado entre 100 y 250 w/h

    No tengo ECU, tendré un shelly que puede medir la generación total, y la pinza amperimétrica que puedo medir el instantáneo de cada inversor, pero no puedo medir placa a placa. De momento lo he probado así y con la medición del contador de Iberdrola (que donde pone generación realmente no es generación total sino restando el consumo de la vivienda, que en esos días es solo la nevera) pero hasta el dia siguiente no puedo sacar este excel con la medición horaria.

    Tendré que seguir haciendo pruebas, a ver si la entrada 1 del DS3 funciona o no, y ver si el vertex s 390 que tiene menor Vmpt funciona en el DS3, sino 2 jinko al DS3 y al QS1 2 jinko y 2 vertex.

  12. #87
    Avatar de pescarolin
    pescarolin está desconectado Forero
    Fecha de ingreso
    oct 2007
    Ubicación
    Vizcaya
    Mensajes
    86

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Hola Edison.

    En mi experiencia con los DS3, a veces tarda en sincronizarse con la red y marcar led verde. Si con la entrada 1 conectada el inversor indicaba led rojo parpadeante, no hay problema en el inversor; si es roja permanente ya si es falla.

    Nos vas contando. Un saludo.

  13. #88
    DeltaFV está desconectado Forero
    Fecha de ingreso
    ago 2022
    Mensajes
    74

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Cita Iniciado por salchicho Ver mensaje
    Cómo sabes que está ok, si a pleno sol produce un churro y su Isc es tan baja?
    Pensandolo un poco mas:
    Si la placa de 460 estaba entregando unos 300w en ese momento podemos decir que las condiciones ambientales eran inferiores al noct. Si hubieras medido su Isc hubiera dado cerca de 8A que es un 70% del Isc de STC (11,5A)que son los maximos de la placa.

    Ahora si la placa de 400w te ha dado solo 4,7A y esta orientado igual que la de 460w entonces ya no estoy seguro... es posible que tenga algo.

    Yo hubiera medido la placa buena y hubiera aplicado el mismo % de rebaja en la sospechosa. Si el valor medido es inferior claramente, entonces algo tendra.

    Que te dice el vendedor?

  14. #89
    salchicho está desconectado Forero
    Fecha de ingreso
    ago 2022
    Mensajes
    53

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Cita Iniciado por DeltaFV Ver mensaje
    Pensandolo un poco mas:
    Si la placa de 460 estaba entregando unos 300w en ese momento podemos decir que las condiciones ambientales eran inferiores al noct. Si hubieras medido su Isc hubiera dado cerca de 8A que es un 70% del Isc de STC (11,5A)que son los maximos de la placa.

    Ahora si la placa de 400w te ha dado solo 4,7A y esta orientado igual que la de 460w entonces ya no estoy seguro... es posible que tenga algo.

    Yo hubiera medido la placa buena y hubiera aplicado el mismo % de rebaja en la sospechosa. Si el valor medido es inferior claramente, entonces algo tendra.

    Que te dice el vendedor?
    Las placas pues estan una junto a otra. Ahora la de 460wp está produciendo 360w y la de 400wp, 80w

    No me parece muy normal esa diferencia tan grande, es más de 4 veces

    A la espera estoy de que me digan algo, dicen que han tramitado RMA con su distribuidor y que espere a que el distribuidor me diga algo a mi.

    En mi modesta opinión, yo como comprador no tengo por qué tener relación con el distribuidor. Yo he comprado a una tienda y mi relación es con ellos, no con quien les provee.

    Si se alarga o se ponen tontos pues reclamo a consumo y fuera.

  15. #90
    DeltaFV está desconectado Forero
    Fecha de ingreso
    ago 2022
    Mensajes
    74

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    de todas formas yo no trataria de remplazar la placa de 400, aunque pongas una 100% operativa, nunca sacaras el rendimiento de otra placa tambien de 400 pero valores mas altos. En uno de los videos que han puesto mas arriba se ve como tarda 1 hora mas en empezar a producir por la mañana y a ultima hora. Esto es porque a pesar de tener potencia disponible en la placa, el microinversor no lo ve.

  16. #91
    salchicho está desconectado Forero
    Fecha de ingreso
    ago 2022
    Mensajes
    53

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Cita Iniciado por DeltaFV Ver mensaje
    de todas formas yo no trataria de remplazar la placa de 400, aunque pongas una 100% operativa, nunca sacaras el rendimiento de otra placa tambien de 400 pero valores mas altos. En uno de los videos que han puesto mas arriba se ve como tarda 1 hora mas en empezar a producir por la mañana y a ultima hora. Esto es porque a pesar de tener potencia disponible en la placa, el microinversor no lo ve.
    Sí, mi intención es que me reembolsen el dinero, y así me lo ha aceptado el vendedor.

    y comprar otra de 460w, que va fina fina

  17. #92
    Edison está desconectado Forero
    Fecha de ingreso
    feb 2022
    Ubicación
    Valencia
    Mensajes
    102

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Cita Iniciado por pescarolin Ver mensaje
    Hola Edison.

    En mi experiencia con los DS3, a veces tarda en sincronizarse con la red y marcar led verde. Si con la entrada 1 conectada el inversor indicaba led rojo parpadeante, no hay problema en el inversor; si es roja permanente ya si es falla.

    Nos vas contando. Un saludo.
    Acabo de ver el manual el codigo del led, al conectar la placa parpadea 3 veces en verde, eso me lo hizo.
    Cuando no funcionaba era rojo intermitente, ya he leido en otro hilo q si sale rojo fijo aunque se solucione el problema de aislamiento te lo tienen q solucionar en remoto (conectado a una ecu).

    La pu.ada es q en agosto he estado tdo el mes allí arreglando la terraza, y cuando he conseguido montarlo todo ha llegado el dia de volver a casa, ahora iré solo los fines de semana, o tendré que escaparme alguna tarde, muy tarde y ya no hay producción solar.

    He visto en la web de ApSystem este simulador, donde indicando las características de la placa te indica los valores Vmp a la temperatura máxima y si es compatible con el Y600 descatalogado, y el QS1. Lastima que no esta actualizado al DS3
    https://emea.apsystems.com/wp-conten...-for-EMEA.html

    Tambien he visto que han actualizado la ficha técnica del DS3 a fecha 2022-08-22 Rev 1.0 donde se explicaría el problema principal de este hilo que iniciaba salchicho : https://emea.apsystems.com/wp-conten...2-08-22-SP.pdf

    Rango de voltaje MPPT(1) 28V-45V

    Y la nota indica:
    (1) Los valores de VMP pueden ser diferentes en modelos anteriores de DS3, con un rango de 34 -45V para microinversores
    no conectados a una ECU, y un rango de 30-45V para dispositivos actualizados con una ECU.


    ¿Esto quiere decir que las primeras versiones tenian un VMP mas alto y segun han actualizado el firmware han bajado el vmp? Salchicho, tu también eres valenciano, la solución sería encontrar a alguien con una ecu para poder quedar y que nos actualice el DS3?

    - - - - - - - - - - - - - - - - - - -

    A mi me pareció curioso cuando compre las placas de descuento solar, que el envío no venia desde Bullillos de la Mitación (Sevilla) donde tienen la sede social y el remitente no era Descuento Solar, sino desde Tarragona y otro remitente. Al parecer replican nuestro pedido a su distribuidor para que nos lo envíe directamente ahorrándose ellos el almacenaje y los gastos de envio.

  18. #93
    Avatar de pescarolin
    pescarolin está desconectado Forero
    Fecha de ingreso
    oct 2007
    Ubicación
    Vizcaya
    Mensajes
    86

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Cita Iniciado por Edison Ver mensaje

    Y la nota indica:
    (1) Los valores de VMP pueden ser diferentes en modelos anteriores de DS3, con un rango de 34 -45V para microinversores
    no conectados a una ECU, y un rango de 30-45V para dispositivos actualizados con una ECU.


    ¿Esto quiere decir que las primeras versiones tenian un VMP mas alto y segun han actualizado el firmware han bajado el vmp? Salchicho, tu también eres valenciano, la solución sería encontrar a alguien con una ecu para poder quedar y que nos actualice el DS3?
    Pues tiene toda la pinta, si; estarán intentando dar con la tecla para adaptarse al mayor número de paneles, pero causa bastante confusión ver fichas técnicas con distintos valores para un mismo equipo.

    Gracias por el aporte.

  19. #94
    salchicho está desconectado Forero
    Fecha de ingreso
    ago 2022
    Mensajes
    53

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Cita Iniciado por Edison Ver mensaje
    Acabo de ver el manual el codigo del led, al conectar la placa parpadea 3 veces en verde, eso me lo hizo.
    Cuando no funcionaba era rojo intermitente, ya he leido en otro hilo q si sale rojo fijo aunque se solucione el problema de aislamiento te lo tienen q solucionar en remoto (conectado a una ecu).

    La pu.ada es q en agosto he estado tdo el mes allí arreglando la terraza, y cuando he conseguido montarlo todo ha llegado el dia de volver a casa, ahora iré solo los fines de semana, o tendré que escaparme alguna tarde, muy tarde y ya no hay producción solar.

    He visto en la web de ApSystem este simulador, donde indicando las características de la placa te indica los valores Vmp a la temperatura máxima y si es compatible con el Y600 descatalogado, y el QS1. Lastima que no esta actualizado al DS3
    https://emea.apsystems.com/wp-conten...-for-EMEA.html

    Tambien he visto que han actualizado la ficha técnica del DS3 a fecha 2022-08-22 Rev 1.0 donde se explicaría el problema principal de este hilo que iniciaba salchicho : https://emea.apsystems.com/wp-conten...2-08-22-SP.pdf

    Rango de voltaje MPPT(1) 28V-45V

    Y la nota indica:
    (1) Los valores de VMP pueden ser diferentes en modelos anteriores de DS3, con un rango de 34 -45V para microinversores
    no conectados a una ECU, y un rango de 30-45V para dispositivos actualizados con una ECU.


    ¿Esto quiere decir que las primeras versiones tenian un VMP mas alto y segun han actualizado el firmware han bajado el vmp? Salchicho, tu también eres valenciano, la solución sería encontrar a alguien con una ecu para poder quedar y que nos actualice el DS3?

    - - - - - - - - - - - - - - - - - - -

    A mi me pareció curioso cuando compre las placas de descuento solar, que el envío no venia desde Bullillos de la Mitación (Sevilla) donde tienen la sede social y el remitente no era Descuento Solar, sino desde Tarragona y otro remitente. Al parecer replican nuestro pedido a su distribuidor para que nos lo envíe directamente ahorrándose ellos el almacenaje y los gastos de envio.
    Ostie, buena información!

    Yo también compré ahí placa y micro. El micro lo enviaron ellos, la placa un mayorista de Madrid.

    Los de descuentosolar me da que son meros instaladores y no tienen almacén de nada excepto los micros que usan en las instalaciones, porque compran lotes y les sobran.

    Si no me devuelven la pasta pues habrá que hacerse con una ECU, aunque no tengo ni la mas remota idea de si ese parámetro se modifica con el software.

    Mi placa sí que arranca y produce, pero conforme se calienta con el sol baja la producción drásticamente.

    El material que compré en autosolar lo tenia en casa creo que al día siguiente, repartido por una furgoneta de ellos

  20. #95
    Edison está desconectado Forero
    Fecha de ingreso
    feb 2022
    Ubicación
    Valencia
    Mensajes
    102

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Acabo de ver este video donde comparan el QS1 y el DS3 con placas pequeñas y grandes y comentan el problema de las placas con poco Vmp en el DS3. Parece q nos leen.
    https://www.youtube.com/watch?v=Vyp2EqtT7Fw

  21. #96
    DeltaFV está desconectado Forero
    Fecha de ingreso
    ago 2022
    Mensajes
    74

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    el video confirma lo que pensabamos, las entradas del microinversor estan limitados a la parte proporcional de la potencia nominal. Es decir que el DS3H Maximo sacara 480W por mttp independiente a la potencia pico del panel.

  22. #97
    salchicho está desconectado Forero
    Fecha de ingreso
    ago 2022
    Mensajes
    53

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Bueno, sigo a la espera de que se lleven la placa de 400w y me devuelvan el dinero, les pregunto a diario pero me dicen que esperan respuesta del distribuidor.

    Mientras tanto he sustituido esa placa por otra de 460w. Vaya diferencia....

    Y les he pedido que me devuelvan el microinversor de 880w que compré inicialmente, puesto que el de 730w usado que me enviaron no sirvió para solucionar el "problema" de la placa de 400.

    En fin, un lio.

  23. #98
    Tano_G está desconectado Forero Junior
    Fecha de ingreso
    sep 2022
    Mensajes
    5

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Buenos días! actualmente tengo montado un DS3 de 880w con dos panales JA solar de 535w Bifaciales, y la verdad funciona muy bien, desde el minuto 1, quiero ampliar a dos o 4 panales mas con la misma configuración, actualmente tengo un Shelly para ver lo que producen, y la duda es que si hay que hacer un mantenimiento, por lo que veo hay que pasar por la ECU si o si no?,la pregunta es vale cualesquier modelo? ECU C, R o B

  24. #99
    Avatar de pescarolin
    pescarolin está desconectado Forero
    Fecha de ingreso
    oct 2007
    Ubicación
    Vizcaya
    Mensajes
    86

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Cita Iniciado por Tano_G Ver mensaje
    Buenos días! actualmente tengo montado un DS3 de 880w con dos panales JA solar de 535w Bifaciales, y la verdad funciona muy bien, desde el minuto 1, quiero ampliar a dos o 4 panales mas con la misma configuración, actualmente tengo un Shelly para ver lo que producen, y la duda es que si hay que hacer un mantenimiento, por lo que veo hay que pasar por la ECU si o si no?,la pregunta es vale cualesquier modelo? ECU C, R o B
    Hola Tano_G,

    La ECU más completa es la ECU-C (y también la más cara), porque te permite un mayor control sobre los inversores y entre otras cosas es la única que posibilita activar la "inyección cero a red"; las otras ECU sirven para monitorizar y poco más.

    Por temas de mantenimiento, pues no se muy bien a que te refieres; si te refieres a que si un día aparece algún inversor en fallo y necesitas resetearlo, si, es bastante recomendable tener la ECU-C, tanto para hacerlo por tu cuenta (con cuenta de instalador) o pedir asistencia a APSystems.

    No se si se ha comentado en este hilo o en otros, pero la garantía de 10 años para los micro-inversores solo te la "aplican" si cuentas con la ECU-C (creo que con las otras ECU, no).

    Para monitorización en tiempo real, es mejor el Shelly o equivalente, ya que la ECU no te da las medidas en tiempo real; las actualiza cada "x" minutos.

    No se si he respondido a tus dudas, sino me dices

    Un saludo.

  25. #100
    Tano_G está desconectado Forero Junior
    Fecha de ingreso
    sep 2022
    Mensajes
    5

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Gracias por la respuesta creo que, pillare una Ecu-c, creo que así me curo en salud

Página 4 de 6 PrimerPrimer ... 345 ... ÚltimoÚltimo



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47