La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 5 de 25 PrimerPrimer ... 45615 ... ÚltimoÚltimo
Resultados 101 al 125 de 601
  1. #101
    Avatar de SAT.Bronpi
    SAT.Bronpi está desconectado SAT Bronpi
    Fecha de ingreso
    sep 2015
    Ubicación
    Lucena, Córdoba
    Mensajes
    849

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Buenos dias estimado er_goro,

    En respuesta a su comentario le comunicamos que entendemos, según usted a escrito, que la caldera solo le calienta el Agua Caliente Sanitaria, por lo que el problema puede radicar en que la Caldera este puesta en MODO VERANO.

    Este modo se puede cambiar en el menú numero 2 ELEGIR ESTACIÓN, en el cual puede entrar y ponerlo en MODO INVIERNO, de esta manera ya le funcionara la calefacción.

    Si este menú esta bien colocado y sigue sin funcionarle, puede ser que la válvula de tres vías no funcione o este pillada, seria cuestión de revisar las conexiones y funcionamiento de la misma.

    Si tiene alguna duda quedamos a su disposicion.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,

    - - - - - - - - - - - - - - - - - - -

    Buenos dias estimado Basabe,

    En respuesta a su comentario le aconsejamos que si su estufa esta en garantía se ponga en contacto con su técnico para que le regule la estufa, ya que para ello hay que entrar en el menú técnico y durante este periodo de garantía solo debería ser tocada por su instalador/SAT.

    Si tiene alguna duda quedamos a su entera disposicion.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,
    Joaquín (S.A.T. Bronpi)
    www.bronpi.com

  2. #102
    er_goro está desconectado Forero Junior
    Fecha de ingreso
    nov 2016
    Ubicación
    Madrid
    Mensajes
    4

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    [QUOTE=SAT.Bronpi;322006]Buenos dias estimado er_goro,

    En respuesta a su comentario le comunicamos que entendemos, según usted a escrito, que la caldera solo le calienta el Agua Caliente Sanitaria, por lo que el problema puede radicar en que la Caldera este puesta en MODO VERANO.

    Este modo se puede cambiar en el menú numero 2 ELEGIR ESTACIÓN, en el cual puede entrar y ponerlo en MODO INVIERNO, de esta manera ya le funcionara la calefacción.

    Si este menú esta bien colocado y sigue sin funcionarle, puede ser que la válvula de tres vías no funcione o este pillada, seria cuestión de revisar las conexiones y funcionamiento de la misma.

    Si tiene alguna duda quedamos a su disposicion.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,

    ---------------------------------------

    Estimado SAT de Brompi,


    muchas gracias por su rapida respuesta y tambien mas agil que la via mail.

    Indicarle que cuando me hicieron la puesta en marcha de la caldera no saltaba la calefaccion y tambien indicaron que dicho error era la valvula de tres vias. Finalmente tuvieron que sustituir la placa y unas conexiones de cableado/soldaduras. (no ha hecho aun el año).

    En esta ocasion, y tras revisar la valvula de tres vias, parece que de nuevo la caldera no esta enviando tension a la valvula, de ahi que esta no haga su funcion.

    A principio de semana trate de contactar con ustedes sin fortuna, y el viernes ante la falta de noticia llame al SAT de mi zona, que siempre anda muy liado y con el instalador. A el SAT le tuve que dejar mensaje en el constestador del 902 como es habitual, y el instalador ya ha venido a ver el asunto.

    Gracias de nuevo
    Saludos!!

  3. #103
    Basabe está desconectado Forero Junior
    Fecha de ingreso
    nov 2016
    Ubicación
    burgos
    Mensajes
    8

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    gracias por la respuesta.
    un saludo

  4. #104
    Drazen10 está desconectado Forero Junior
    Fecha de ingreso
    dic 2016
    Ubicación
    Alicante
    Mensajes
    2

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Hola,
    Tengo un par de dudas, a ver si me las podéis reponder...
    Hace unos días me instalaron una estufa modelo Sara y me han reprogramado la potencia a la baja porque el ruido que hacia me era molesto. Me he dado cuenta que ahora se activa la "limpieza del quemador " cada muy poco tiempo (4-5 minutos aprox.) cuando antes pasaba mucho más tiempo. ¿A qué se debe esto?
    Ya que se ha bajado la potencia, ¿no sería aconsejable bajar la cantidad de pellet que cae al quemador?
    Espero su respuesta.

    Gracias y un saludo

  5. #105
    Avatar de SAT.Bronpi
    SAT.Bronpi está desconectado SAT Bronpi
    Fecha de ingreso
    sep 2015
    Ubicación
    Lucena, Córdoba
    Mensajes
    849

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Buenas tardes estimado Drazen10,

    En respuesta a su comentario le informamos que el modelo Sara efectivamente las limpiezas de quemador intermedias siempre las ha realizado cada 5 minutos a no ser que su técnico lo hubiera modificado.

    Le comunicamos que lo que le habrán bajado son las revoluciones de las turbinas de salida de aire frontal y canalización, por lo que no creemos que la hayan bajado la potencia calorífica de la estufa, porque de ser así suponemos que le habrían rebajado la caída del pellet en las distintas potencias.

    Si tiene alguna duda quedamos a su entera disposicion.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,
    Joaquín (S.A.T. Bronpi)
    www.bronpi.com

  6. #106
    Drazen10 está desconectado Forero Junior
    Fecha de ingreso
    dic 2016
    Ubicación
    Alicante
    Mensajes
    2

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Hola Joaquín, buenos días,
    En primer lugar, muchas gracias por contestar a mis dudas.
    Ayer intenté varias veces encender la estufa y no pude porque continuamente me salía el mensaje AL5 FALLO ENCENDIDO (siguiendo el manual técnico presioné la tecla 4 y la estufa entraba en modo limpieza, al acabar lo aspiraba todo y volvía a intentar encender) y ocurrían dos cosas diferentes:
    1. No se prendía el pellet y salía AL5 FALLO ENCENDIDO.
    2. Justo al iniciarse la llama y prender el pellet salía otra vez AL5 FALLO ENCENDIDO
    Una de las veces que prendió la llama y salía AL5 lo dejé un poco a ver si se iba la alarma (ya que había encendido aparentemente normal) y al cabo de un par de minutos aparecía el mensaje AL5 MEMORIA DE ALAMARMA, por lo que procedí a tocar la tecla 4.
    ¿A qué se puede deber esto?

    Muchas gracias
    Un saludo

  7. #107
    er_goro está desconectado Forero Junior
    Fecha de ingreso
    nov 2016
    Ubicación
    Madrid
    Mensajes
    4

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Foreros,

    os expongo mi caso, en mi zona el SAT esta desbordado (sur de Madrid), y desde luego para gastarte en un aparato 5.000€ no tenemos el servicio que debemos. En mi caso me decante por Brompi vs Lasian por tema de SAT, pero vivida la experiencia en persona no ando nada contento con el servicio rebido.

    En mi caso NO hablo de una estufa para calentar un salon o una estancia, sino una caldera, es decir, que de ella depende el agua caliente y calefaccion de toda la vivienda, imaginaros el plantel, no tengo calefaccion desde casi 2 semanas ya, y he estado 3 dias sin agua caliente, y a todo esto con un bebe de 10 meses....

    Os cuento:

    1. A principio de temporada, sin hacer un año aun la caldera, me dio error de fallo de encendido. Como estaba ya en las horas y cerca del año, me indicaron que hiciera la revision anual y se solucionaria.
    2. Asi hicimos, contactamos con SAT y como tras una semana no tuvimos ni cita,y tuvimos que recurrir al fabricante quien consiguio que se acercaran rapido a verlo. Primer episodio sin calefaccion y agua caliente. La revision fue el 21/10.
    3. El domingo 20/10 la caldera deja de calentar, se queda en modo espera demanda y solo calienta el agua caliente.
    4. Despues de revisar todo, puenteamos programador, revisamos limpieza caldera, salida humos, quemador, conexiones electricas de termostato y valvula asi como temas de configuracion de caldera (modo verano, potencia...), y contactamos el miercoles 23 con el fabricante via mail para que nos indique si hay algun tema que podamos probar o llamar al SAT.
    5. Ante la falta de respuesta el viernes 25 llamamos al SAT de nuestra zona (NAVAS), a las 9.00 hrs sin lograr hablar con ellos dejamos mensaje en el contestador indicando que hace un mes ya hicieron revision, y que andamos sin calefaccion.
    6. El lunes 28 nos vuelve a salir fallo de encendido y nos quedamos tambien sin agua caliente. Se acerca nuestro instalador para revisar valvula de tres vias y resto de temas externos y da conforme con todo.
    7. Volvemos a llamar al SAT sin fortuna y volvemos a dejar mensaje.
    8. El martes 29 recibimos llamada del SAT, y nos dicen que estan muy liados, que hay muchas averias y que ya me llamaran cuando puedan pasarse. Le suplico que sea rapido, pues llevo ya algo mas de una semana sin calefaccion, y ahora sin agua caliente y que ademas tengo un bebe de 10 meses al que ya no puedo ni bañar, y me indica que estan sin huecos, que hay mucho trabajo.
    9. Al fin recibo respuesta del fabricante indicandome que haga el puente del sensor que ya he hecho, y respondemos en este sentido sin noticia ninguna aun del fabricante.
    10. 2/12 consigo vaciar de pellet la caldera y descubro que el tornillo sin fin no gira, porque se ha atascado con pellet y consigo desatascarlo y al fin vuelvo a tener agua caliente.

    Como vereis es de traca, no creo que el servicio sea bueno, y lo peor es que no es algo con lo que sea facil convivir, porque es calefaccion y agua caliente, y a dia de hoy no tenemos ni cita del SAT ni perspectiva de tener solucion. La revision esta recientemente hecha, y sin decir que es problema de la caldera (todo apunta a ello, pues al instalarla ya tivieron que cambiarme placa y algun cable/soldadura por lo mismo), o de otros elementos, esto no es un servicio como deberia ser.

    Espero este post os sirva de ejemplo, sobre todo a los que esteis interesados en este tema y os dejo un ejemplo de un problema que se alarga y no parece tener agil solucion

    Saludos!!

  8. #108
    Avatar de SAT.Bronpi
    SAT.Bronpi está desconectado SAT Bronpi
    Fecha de ingreso
    sep 2015
    Ubicación
    Lucena, Córdoba
    Mensajes
    849

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Buenas tardes estimado Drazen10,

    En respuesta a su comentario le informamos que según usted nos indica puede que el problema resida en el parámetro de tiempo de encendido, que no estará colocado en los 25 minutos de máximo que tiene para encender, sino que puede ser que este parámetro lo tenga en 5 o 10 minutos y por ello no le da tiempo a la estufa a prender.

    Le rogamos que se ponga en contacto con su técnico para que se lo revise y determine si de hay viene el problema.

    Si tiene alguna duda quedamos a su entera disposicion.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,

    - - - - - - - - - - - - - - - - - - -

    Buenas tardes estimado Er_Goro,

    En respuesta a su comentario en primer lugar le pedimos disculpas por lo que ha pasado, no es nuestra intención que un cliente se quede sin servicio y queremos siempre que estén satisfechos.

    Tal y como hemos hablado con usted le comunicamos que el problema de la válvula de tres vías que no cambie de posición, puede venir de algún fusible que se haya fundido o incluso un cable que no haga un correcto contacto.

    Le informamos que hemos contactado con el SAT de la zona, y procederá a prestarle servicio este fin de semana, para que pueda hacer uso de su caldera y quedar satisfecho.

    Por ultimo, le indicamos que el atasco de la tolva se puede producir por la acumulación de serrín, por algún pellet duro o incluso por algún objeto extraño que haya podido caer en la misma tolva, por lo que le recomendamos que aspire el fondo de la misma cada mes aproximadamente, para poder retirar el serrín y evitar que se apelmace y pueda producir atascos.

    Por todo lo expuesto, esperamos que quede todo resuelto y procederemos a realizar un seguimiento para que usted quede contento con el servicio.

    Si tiene alguna duda quedamos a su entera disposicion.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,
    Joaquín (S.A.T. Bronpi)
    www.bronpi.com

  9. #109
    sergioruiz está desconectado Forero Junior
    Fecha de ingreso
    dic 2016
    Ubicación
    CADIZ
    Mensajes
    1

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    hola tengo una bronpi dama que me dio un familiar que tenia una casa para instalarla y no se intalo por problemas con el constructor, al final me la he quedado yo . La tengo hace 3 años y todo perfecto hasta ahora que me da alrma 2 sonda humos. la heintentado calibrar y nada reset fallas y nada donde puedo comprar una no tengo garantia

  10. #110
    erlantz2004 está desconectado Forero Junior
    Fecha de ingreso
    dic 2016
    Ubicación
    burgos
    Mensajes
    2

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    hola
    Tengo una estufa bronpi eva desde hace unos meses y hasta ayer todo muy bien. El problema que tengo es que se enciende la pongo a 20 grados por ejemplo y cuando llrga a la temperatura entra en modulación pero sigue subiendo la temperatura mas o menos hasta los 24 o 25 grados. sin hacer ni caso a la temperatura que la ponga ni a la potencia ni nada.
    Es como si se abria quedado eso en la memoria y diese igual lo que yo la ponga.
    Por favor digame que puede ser por que estamos muy preocupados y no sabemos que hacer.
    Un saludo.

  11. #111
    Avatar de SAT.Bronpi
    SAT.Bronpi está desconectado SAT Bronpi
    Fecha de ingreso
    sep 2015
    Ubicación
    Lucena, Córdoba
    Mensajes
    849

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Buenos días estimado Sergioruiz,

    En respuesta a su comentario le informamos que el problema como usted indica sera la sonda de humos, dicha pieza puede adquirirla en el Servicio Técnico o distribuidor mas cercano a su zona.

    Le agradeceríamos que nos comunicase por mensaje privado, la localidad donde reside para poderle facilitar los datos del mas cercano.

    A la espera de su mensaje le mandamos un cordial saludo.

    Atentamente,

    - - - - - - - - - - - - - - - - - - -

    Buenos días estimado erlantz2004,

    En respuesta a su comentario según nos indica observamos que su estufa funciona correctamente, ya que cuando llega la temperatura que ha seleccionado la estufa modula, pero sigue funcionando a temperatura mínima, por lo que si en la habitación en la que se encuentra no hay ningún cambio climático que haga bajar la temperatura, esta podrá subirle varios grados.

    Le comunicamos que este modelo incluye otro modo de funcionamiento, que es el Modo Espera, el cual se explica en nuestro manual la cual exponemos a continuación:

    9.4.6 MENÚ 5. MODO ESPERA
    Activando el “Modo espera” (ver dibujo D50) la estufa se apaga
    cuando alcanza la temperatura de consigna que hemos introducido
    en el display más un diferencial de 2ºC. Cuando la temperatura
    ambiente descienda por debajo de la temperatura de consigna
    menos dicho diferencial de 2ºC, ésta vuelve a realizar un ciclo de
    encendido automáticamente. Es decir, si usted selecciona que
    la temperatura de consigna sea por ejemplo 22º C, la estufa se
    apagará cuando la temperatura del ambiente sea de 24º, y se
    volverá a encender de manera automática cuando la temperatura del ambiente baje a 20 ºC.
    En caso de permanecer desactivada esta función (por defecto se encuentra desactivada) cuando la estufa alcance la temperatura de
    consigna permanecerá siempre en modo “trabajo modulación”,
    pudiéndose sobrepasar el valor de la temperatura de consiga
    establecida.


    Si tiene alguna duda quedamos a su entera disposicion.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,
    Joaquín (S.A.T. Bronpi)
    www.bronpi.com

  12. #112
    erlantz2004 está desconectado Forero Junior
    Fecha de ingreso
    dic 2016
    Ubicación
    burgos
    Mensajes
    2

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Muchas gracias por su respuesta. Probaremos el modo espera.
    un saludo.

  13. #113
    pelletnovato está desconectado Forero Junior
    Fecha de ingreso
    dic 2016
    Ubicación
    irun
    Mensajes
    1

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Quizàs no sea este el foro adecuado, pero me gustarìa tener una opiniòn del sat sobre un tema concreto. He decidido despues de leer el foro y las diferentes experiencias de los usuarios que voy a comprar una estufa de pellet bronpi canalizable porque me parece que son de los que mejor servicio postventa tienen. He quedado esta semana para escoger el modelo que me recomienden.

    Solo tengo una duda y preferirìa tener aparte de la opiniòn del instalador autorizado, la del sat. Usar tubos tèrmicos serìa aconsejable para disminuir el ruido?

    - - - - - - - - - - - - - - - - - - -

    Gracias de antemano.

  14. #114
    Avatar de SAT.Bronpi
    SAT.Bronpi está desconectado SAT Bronpi
    Fecha de ingreso
    sep 2015
    Ubicación
    Lucena, Córdoba
    Mensajes
    849

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Buenas tardes estimado pelletnovato,

    En respuesta a su comentario le comunicamos que nos complace la confianza depositada en nuestra firma Bronpi Calefacción S.L.

    Le informamos que efectivamente existen en el mercado tubos térmicos o tubos insonorizados que disminuyan el ruido, por lo que es aconsejable instalarlos si fuera posible.

    Si tiene alguna duda quedamos a su entera disposicion.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,
    Joaquín (S.A.T. Bronpi)
    www.bronpi.com

  15. #115
    Blancoyverde está desconectado Forero Junior
    Fecha de ingreso
    dic 2016
    Ubicación
    Oteruelo del Valle
    Mensajes
    2

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Buenas tardes, tengo una estufa Bronpi "Damasco", insertable y canalizable desde Noviembre de 2.013, por lo que ya esta fuera de garantía.

    Necesitaría saber si hay forma de hacerla un reset y actualizar todos los parámetros a los valores de fabrica, ya que por distintos motivos creo que tengo algunos de elos descontrolados y la estufa no funciona correctamente.

    En caso de que esto no sea posible me gustaría que me diesen los parámetros correctos de todos los valores y los comprobaría yo mismo, modificando manualmente los esten incorrectos, ya que para esto no creo necesario que lo tenga que hacer el SAT.

    Quedo a la espera de sus comentarios al respecto.

    Un saludo

  16. #116
    Avatar de SAT.Bronpi
    SAT.Bronpi está desconectado SAT Bronpi
    Fecha de ingreso
    sep 2015
    Ubicación
    Lucena, Córdoba
    Mensajes
    849

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Buenas tardes estimado BlancoyVerde,

    En respuesta a su comentario le informamos que procedemos a contestarle por mensaje privado a su petición.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,
    Joaquín (S.A.T. Bronpi)
    www.bronpi.com

  17. #117
    Fernando1966 está desconectado Forero Junior
    Fecha de ingreso
    dic 2016
    Ubicación
    Murcia
    Mensajes
    3

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Buenas tardes
    Me instalaron una estufa insertable bronpi modelo neva hace tres años y dessde entonces ha venido funcionando sin problemas, bien es cierto que el ventilador hace mas ruido de la cuenta, pero la verdad es que estabamos muy contentos con ella.
    Hace unos dias, comprobamos que un ventilador, no sabemos cual, estaba funcionando por la mañana, cuando la estufa estaba apagada. Desde entonces hemos tenido problemas con ella. Se apagaba al poco de estar funcionando, el ventilador funcionaba solo por la mañana sin estar encendida la estufa, etc.
    Desde ayer, no carga pellet en el quemador, por lo que la encendemos y después de el tiempo de rigor, salta el mensaje de alarma de que no tiene pellet y se apaga, y tiene pellet de sobra. Además el dichoso ventilador está funcionando continuamente, lleva desde ayer sin parar. La única manera de que pare es sacar la estufa de su emplazamiento y entonces se para, pero cuando la volvemos a poner, otra vez el ventilador.
    He intentado contactar con el distribuidor que me puso la estufa, pero no me coge el teléfono, he dejado mensajes, pero no viene.
    ¿Me podriais decir a que es debido este fallo y como lo podría arreglar?. Deciros también que no he hecho el mantenimiento anual de la misma, ya que su funcionamiento no ha sido tampoco muy elevado.
    Por favor necesito ayuda.

  18. #118
    Avatar de SAT.Bronpi
    SAT.Bronpi está desconectado SAT Bronpi
    Fecha de ingreso
    sep 2015
    Ubicación
    Lucena, Córdoba
    Mensajes
    849

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Buenas tardes estimado Fernando1966,

    En respuesta a su mensaje le informamos que el problema depende de la turbina que usted indica que se queda funcionando sin parar, ya que puede ser la turbina tangencial o el extractor de humos.

    - Si fuera la turbina tangencial, el problema puede venir de la placa electrónica, que tenga algún fallo y deben de cambiársela.

    -Si fuera el extractor de humos, puede ser la sonda de humos la que este mal calibrada o rota, ya que si marca una temperatura fija superior a 50 grados el extractor se quedara funcionando y el aparato no le encenderá ya que no le deja hacer los procesos de limpieza correctamente.

    Por todo lo expuesto, le recomendamos que se ponga en contacto con el SAT mas cercano de su zona para poderle comprobar bien el problema y dejársela funcionando.

    Si necesita los datos de un SAT cercano solicítenoslo con sus datos mediante mensaje privado.

    Si tiene alguna duda quedamos a su entera disposicion.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,
    Joaquín (S.A.T. Bronpi)
    www.bronpi.com

  19. #119
    Fernando1966 está desconectado Forero Junior
    Fecha de ingreso
    dic 2016
    Ubicación
    Murcia
    Mensajes
    3

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Como mando un mensaje privado?

  20. #120
    Avatar de SAT.Bronpi
    SAT.Bronpi está desconectado SAT Bronpi
    Fecha de ingreso
    sep 2015
    Ubicación
    Lucena, Córdoba
    Mensajes
    849

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Buenas tardes estimado Fernando1966,

    En respuesta a su mensaje le informamos que si pulsa usted encima de nuestro Nick/nombre identificador le sale un desplegable donde tiene la opción de mensaje privado.

    Si tiene alguna duda quedamos a su entera disposicion.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,
    Joaquín (S.A.T. Bronpi)
    www.bronpi.com

  21. #121
    marrun está desconectado Forero Junior
    Fecha de ingreso
    dic 2016
    Ubicación
    Rivas Vaciamadrid
    Mensajes
    7

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Hola Joaquín,

    Compré una casa en 2014 con una caldera Bronpi Hidroartica 27. Tengo un contrato de mantenimiento con un técnico autorizado y el mes pasado estuvo realizando la revisión anual. Le avisé de que de vez en cuando la caldera me daba alarma 6 NO PELLET cuando siempre la tengo cargada con pellets suficientes. Revisó y no vió nada raro y al encenderla con él allí después de la revisión y limpieza no dió ningún problema. Al día siguiente dejó de arrancar dando siempre la alarma 6. El técnico por teléfono me aconsejó vaciar la caldera totalmente y revisar si el tornillo sinfin giraba o no. Lo hice y vi que efectivamente no giraba. Al estar vacía, vi que por la parte de arriba del tubo negro del sinfin hay un agujero y tenía pellets atascados. Deshice el atasco y ya arrancó. El problema es que ahora, no puedo cargar en la tolva muchos pellets porque me salta la alarma 6. La Caldera tiene una capacidad de 6 o 7 sacos de 15 kilos de pellets, pero si le pongo dos, ya empiea a dar problemas, pero claro, tengo que estar continuamente cargando un saco hasta que se gasta y dura muy poco. ¿Debo cambiar el tornillo sinfin? ¿Es normal que el tubo de dicho tornillo tenga una abertura en la parte superior? Adjunto fotos del sinfin y de la abertura que comento. Nuevo foro de soporte técnico Bronpi-20161210_181659.jpgNuevo foro de soporte técnico Bronpi-20161210_181647.jpg Muchas gracias y un saludo

  22. #122
    Avatar de SAT.Bronpi
    SAT.Bronpi está desconectado SAT Bronpi
    Fecha de ingreso
    sep 2015
    Ubicación
    Lucena, Córdoba
    Mensajes
    849

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Buenas tardes estimado Marrun,

    En respuesta a su comentario le informamos que según los que usted nos ha descrito, el problema debe de provenir del tornillo sinfín o del motor reductor, bien porque el tornillo se atasque porque tenga sufrido algún daño o bien porque el motor se haya estropeado.

    Le indicamos que dicho tubo lleva un tapón el cual puede ser que se le haya desprendido, pero no creemos que el problema del atasco venga por ese orificio, según hemos comentado tiene que venir del tornillo o del motor.

    Por todo lo expuesto, le recomendamos que se ponga en contacto con su técnico para que le revise y le compruebe cual de los componentes no le funciona correctamente.

    Si tiene alguna duda quedamos a su entera disposicion.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,
    Joaquín (S.A.T. Bronpi)
    www.bronpi.com

  23. #123
    Fernando1966 está desconectado Forero Junior
    Fecha de ingreso
    dic 2016
    Ubicación
    Murcia
    Mensajes
    3

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Buenas tardes

    Ya he recibido la información del SAT. Me pondré en contacto con ellos a ver si pueden venir.

    No obstante, os pongo lo que me pone el mando al distancia cuando pulso "ESTADO ESTUFA"

    16c SONDA SCHEDA

    21c 2650 U-0 V1-0 V2-0 ESTADO 0

    00" P-2 CARGA

    18.9C 18.9C IN --- --- M-5

    00" 00' RAL 60 ESTADO 0

    Alguna pista sobre lo que le pasa a mi estufa. Precisamente ahora que hace mas frio se estropea, lo que es la lay de Murphy

  24. #124
    Super64 está desconectado Forero Junior
    Fecha de ingreso
    dic 2016
    Ubicación
    Rivas-Vaciamadrid
    Mensajes
    1

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Buenas noches,

    Viendo la rapidez y la calidad de las respuestas del servicio técnico de Bronpi me he decidido a escribir, esperando que solucionen mi problema.

    Desde hace un año estamos usando una caldera Hidroartica 27 de nueva instalación en un chalet. La caldera está conectada con un sistema de ACS con placas solares, con lo que en días de calor solo trabaja éste último. Desde el primer momento (enero'16) la caldera se ha apagado CADA DÍA durante las épocas de frío porque el circuito de calefacción (suelo radiante) pierde presión, forzando a la caldera a apagarse. La solución siempre ha sido rellenar agua manualmente hasta que el manómetro marca 2 bar... arrancar la caldera de nuevo (30' a 35') y esperar a que al día siguiente se vuelva a apagar.

    Ha venido el SAT un par de veces... y dicen que el problema es del suelo radiante. Ha venido el fontanero otras tantas veces, ha puesto un vaso de expansión externo, pero el problema sigue ahí. Hemos calculado que cada vez que rellenamos el circuito, le metemos 3 litros de agua... pero no sabemos si se han perdido (no hay goteras ni fugas), se han evaporado (opinión del fontanero, por la válvula de seguridad de la caldera... pero lo veo difícil, porque en un año no he visto ni una sola gota), o qué ha pasado... pero lo cierto es que el circuito solo pierde presión en las épocas en las que la caldera está en marcha.

    Por favor, necesitamos una solución cuanto antes... llevamos un año con esto... y no podemos estar mirando el manómetro cada dos horas para ver si ha perdido presión. Tengo tres bebés, y me gustaría estar contento con la caldera porque parece un buen equipo y otros vecinos no han tenido problema alguno... pero me temo que ahora mismo no puedo decir eso.

    Quedo a la espera de respuesta,

    Saludos,

  25. #125
    Avatar de SAT.Bronpi
    SAT.Bronpi está desconectado SAT Bronpi
    Fecha de ingreso
    sep 2015
    Ubicación
    Lucena, Córdoba
    Mensajes
    849

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Buenos dias estimado Fernando1966,

    En respuesta a su comentario le informamos que según los datos que nos ha aportado, observamos que la estufa estaba apagada pero no indica nada sobre el problema que usted tiene exactamente.

    como ya ha contactado con el SAT de su zona le determinara exactamente el problema que tenga y le dará solución.

    Si tiene alguna duda quedamos a su entera disposicion.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,

    - - - - - - - - - - - - - - - - - - -

    Buenos días estimado Super64,

    En respuesta a su comentario le comunicamos nuestra opinión sobre su problema.

    - En primer lugar, el problema se le produce cuando la caldera esta en marcha, porque el poro que pueda haber en algún punto de toda la instalación, al calentarse con la recirculacion procederá a dilatarte provocando la perdida de agua y la bajada de presión.

    - En segundo lugar, si la caldera tuviera el problema de algún poro, usted observaría en la estancia de la misma un charco de agua ya que se vería con facilidad, o incluso en el interior de la misma percibiría como una oxidación bastante notable o incluso las gotas de agua. Le informamos que si el agua de la instalación se fuera por la válvula de seguridad, usted lo notaria, ya fuera porque esta abriera ya que detecta una subida de presión de mas de 3 bares o bien porque no cierre correctamente.

    Por todo lo expuesto, si lo anteriormente mencionado no le ocurre, el problema debe de radicar en la instalación por lo que su instalador deberá de intentar detectar en que punto estaría dicha fuga.

    Si tiene alguna duda quedamos a su entera disposicion.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,
    Joaquín (S.A.T. Bronpi)
    www.bronpi.com

Página 5 de 25 PrimerPrimer ... 45615 ... ÚltimoÚltimo

Copyright, 2002-2020 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46