La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 5 de 5
  1. #1
    jsf14e está desconectado Forero Junior
    Fecha de ingreso
    may 2017
    Ubicación
    Alcantarilla (Murcia)
    Mensajes
    2

    Predeterminado Sistema en Alcantarilla

    En primer lugar presentarme, soy nuevo en este foro, me llamo José Luis y vivo en Alcantarilla (Murcia).

    Mi experiencia en el tema se limita a tener unas placas solares de ACS instaladas desde hace más de 10 años en el tejado de mi casa que me caliente el agua y se almacena en un deposito situado en la planta baja. La elevación del liquido refrigerante se realiza por medio de una bomba Whilo.
    El mantenimiento ha sido el apropiado, por un instalador autorizado, pero el año pasado un problema y la bomba se quemo, me la cambiaron y de paso me colocaron una centralita nueva SOREL-MTDC.

    La instalación la tengo super cuidada, con sus depósitos de expansión limipios, válvulas de expansión, etc.

    El caso es que desde la avería, observo que la bomba Whilo no se para nunca, incluso por las noches sigue mandando liquido a los colectores, y me parece que eso no es lo correcto. Creo que debería parase.

    En otro post intentaré mandar fotos más detalladas, pero si alguien me ayuda o me da un poco de luz lo agradezco.

    Sistema en Alcantarilla-img_20141110_071054.jpg

  2. #2
    ferrer está desconectado Forero
    Fecha de ingreso
    jun 2016
    Ubicación
    valencia
    Mensajes
    75

    Predeterminado Re: Sistema en Alcantarilla

    Hola jsf14e.
    La lectura de la temperatura del deposito es muy baja, es real?, tienes medios para comprobarla? esto te sacaría de dudas de una posible avería en una sonda. mira si están bien insertadas
    La circulación nocturna puede estar programada en la centralita para disipar calor durante la noche y evitar sobrecalentamiento al día siguiente , he leído rápido el modo de empleo y es bastante completa.
    Un saludo

  3. #3
    raqsof está desconectado Forero
    Fecha de ingreso
    mar 2013
    Ubicación
    La Palma - Huelva
    Mensajes
    1.326

    Predeterminado Re: Sistema en Alcantarilla

    Hola jsf14e, bienvenido al foro.

    No sé si sabes como funciona una centralita, pero muy muy brevemente.

    .- Cuando la temperatura del colector tiene 7 grados mas que la del acumulador arranca la bomba para inciar el movimiento del fluido e iniciar el calentamiento del acumulador.

    .- Si se mantiene esa diferencia de temperatura o más, la bomba seguirá funcionando hasta que el acumulador alcance la temperatura máxima a la que esté programada, normalmente 80ºC.

    Posibles causas de que la bomba no pare nunca.

    .- Está activada la función manual de arranque de la bomba. Esta función es para probar la bomba sin esperar a que existan esos 7ºC de diferencia. A ver si se les olvidó a los instaladores después de cambiratela, y la dejaron activada.

    .- Fallo en la sonda del acumulador, puede marcar menos de la cuenta, y siempre o casi siempre la temperatura de los colectores tiene mas de 7ºC de diferencia. También puede estar mal insertada en su vaina, y por tanto no marca lo que debe. Tambien puede haber un fallo en el empalme entre el cable de la sonda y el cable que llega a la centralita. Si es muy antiguo y está realizado a torsión entre los hilos puede haberse sulfato, aumentado su resistencia y falsear los datos de la sonda.

    .-Fallo en la sonda de los colectores. Pueden darse la mismas circunstancias que te he puesto antes. Aunque por lo que te marca la centralita es menos probable. Cuando se dá este fallo suele marcar una temperatura muy alta en los colectores, por tanto siempre mayor de 7ºC, lo que hace que la bomba no pare.

    Sube fotos, y si sabes, entra en la configuración de la centralita a ver como está programada actualmente.

    Saludos

    .-

  4. #4
    jsf14e está desconectado Forero Junior
    Fecha de ingreso
    may 2017
    Ubicación
    Alcantarilla (Murcia)
    Mensajes
    2

    Predeterminado Re: Sistema en Alcantarilla

    Muchas gracias por vuestra respuesta.

    He profundizado en la configuración de la centralita y el problema radicaba en que me habían dejado los parámetros de arranque y parada de la bomba como viene de fábrica (10º/3º), y eso para la zona en la que vivo (Murcia) y el tipo de instalación no parecer ser lo más apropiado.
    Jugando con esos dos valores me estoy acercando a los parámetros óptimos de arranque y parada, ya iré informado de como avanzo en el tema.
    Saludos.

  5. #5
    Avatar de Webofrito
    Webofrito está desconectado Forero
    Fecha de ingreso
    sep 2014
    Ubicación
    Murcia
    Mensajes
    244

    Predeterminado Re: Sistema en Alcantarilla

    Si las sondas no fallan, podría darse el caso de que si la tirada de instalación es muy larga, y hay perdidas de temperatura en ella (mal aislamiento o pequeño), podría darse el caso de que en vez de calentar estemos disipando y por ello este arrancada de noche. Ese modelo tiene una opción de compensación o ajustes de sondas. Si pasas mas fotos sera mas fácil de ver.
    Un Saludo.


Temas similares

  1. Respuestas: 2
    Último mensaje: 14/05/2017, 11:39
  2. ¿Existe sistema para combinar grupo electrógeno y sistema FV aislado de red?
    Por Juanrivi en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 6
    Último mensaje: 01/06/2009, 19:32
  3. Respuestas: 5
    Último mensaje: 11/05/2009, 09:55
  4. Conexión sistema fotovoltaico aislado con sistema convencional
    Por escassi en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 5
    Último mensaje: 25/12/2008, 21:03
  5. Sistema directo y sistema indirecto
    Por fourjoses en el foro Solar térmica
    Respuestas: 2
    Último mensaje: 03/12/2008, 19:45

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46