La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 1 de 4 1 ... ÚltimoÚltimo
Resultados 1 al 20 de 71
  1. #1
    Nao
    Nao está desconectado Forero
    Fecha de ingreso
    feb 2015
    Ubicación
    mallorca
    Mensajes
    60

    Predeterminado Instalacion chapuza

    Hola a todos.
    Hace un año y medio que hice la peor inversion de mi vida. Pagué 9000€ ( no os riais de mi, por favor :-( !) por:
    - 12 paneles solares scl 265wts
    - 8 acumuladores solares 315 ah c100
    - 1 convertidor/cargador huber 5000/48v/ 60 ah de plomo abierto
    - anclaje y mano de obra
    Al año de tenerlo instalado se me fundió un borne de plomo de una de las baterias. El instalador me dijo que fue un rayo y sin cambiarme la bateria me la arregló. La explicacion del rayo ya me parecio surrealista, pero como no tengo ni idea, acepté pulpo. Desde entonces varios electricistas me han dicho que de eso nada, que un rayo se hubiera zampado primero el inversor que el borne de la bateria. Y el inversor está allí tal cual.
    Ahora hace una semana me explotó otra batería una de al lado de la del “rayo”. El tio me dijo que se tenia que cambiar, pero lleva la semana dandome largas y sin venir.
    Como me daba largas, hice venir otro instalador que me confirmó lo chapucera de la instalación: las placas estan tumbadas sobre el tejado orientadas al este; el cable que va de las baterias a la casa es de 1’5 ( yo no tengo ni idea de esto, pero es mas delgado que el que engancha hacia la casa).
    Ahora Tejota me dice que mi huber no está indicado para baterias de plomo abierto. Cierto es que en un principio él queria ponerme baterias de gel, pero yo le dije que las queria de plomo abierto, y el sin mas, me puso esas. Pero digo yo, que él es el experto yse tendria que haber negado a colocar algo que no funciona.
    El instalador me vendió la instalacion como algo super potente, a 48v, que no me iba a faltar la energia, que tenia como si fuera mi vivienda habitual. Hasta ahora solo he tenideo luces y una depuradora de piscina de 0’5 cv una hora al dia en invierno, pero una mañana vi que estaba cargando las baterias des de muy abajo ( estaban casi vacias) y ya ni me atreví a enchufar la nevera qu es una a++ que consume 171 kWh/año..
    Le caso es que he perdido totalmente la confianza con el instalador, la instalacion y los hibridos chinos.
    Si la instalacion es una chapuza, que le puedo exigir al instalador? Que me cambie las dos baterias rotas? Que me las cambie todas por unas de gel? O no sé si hasta puedo exigirle el retorno de mi dinero? Veo venir que él va a defensar que su instalacion es de 10, algun instalador me va a certificar que esto es una chapuza para ir a juicio o algo? Donde puedo encontrar informacion veraz y seria para decirle que la tecnologia que me ha instalado es incompatible con las baterias de plomo abiero? ( si es que es eso) . Además, he mirado en el listado de instaladores autorizados por industria y no aparece.
    Gracias de antemano por leer y vuestros consejos.
    Nao

  2. #2
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    13,198
    Entradas de blog
    16

    Predeterminado Re: Instalacion chapuza

    Más allá de una reclamación e ir a consumo no le veo más recorrido (sin meterse en pleito).

    Me intriga personalmente que se funda un borne de batería, lo rel rayo no me lo trago tampoco, pero como no sea un apriete defectuoso que provocase un punto caliente, que si sería mala praxis...

    ¿En la batería pone algo como Power DC-315 o algo así con pegatina en blanco y azul?

  3. #3
    ManuelJG está desconectado Forero Junior
    Fecha de ingreso
    dic 2017
    Ubicación
    Cuenca
    Mensajes
    22

    Predeterminado Re: Instalacion chapuza

    Comprueba que los bornes de las baterias esten bien apretados. Si se aflojan pueden hacer cortos, salchan chispas, se queman, etc. Hazlo cada 6 meses.

  4. #4
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    1,508

    Predeterminado Re: Instalacion chapuza

    Unas fotos para ilustrar?

  5. #5
    Nao
    Nao está desconectado Forero
    Fecha de ingreso
    feb 2015
    Ubicación
    mallorca
    Mensajes
    60

    Predeterminado Re: Instalacion chapuza

    Instalacion chapuza-f659c0d7-d96a-478b-8108-0ee725d7ec7c.jpg

    Aquí va la foto. EN primer plano se ve la bateria explosionada (la parte que falta estaba de una sola pieza tirada por el suelo). La batería del borne fundido es la de la derecha, el borne que está en el lado de la pared.

    - - - - - - - - - - - - - - - - - - -

    Cita Iniciado por Photon Ver mensaje
    Me intriga personalmente que se funda un borne de batería, lo rel rayo no me lo trago tampoco, pero como no sea un apriete defectuoso que provocase un punto caliente, que si sería mala praxis...

    ¿En la batería pone algo como Power DC-315 o algo así con pegatina en blanco y azul?
    En la foto se ve la pegatina que no es blanca y azul. des de la foto no logro leer ni entender nada. Cuando vaya le hago una foto más decente.
    A lo mejor estará dispuesto a cambiarme la batería que ha explotado, pero la primera como me vino con el cuento del rayo, pues no sé. Qué puedo decirle para que vea que no me trago lo del rayo con argumentos?
    Y para mi conocimiento. Es posible que él dejara todo bien apretado y se afloje solo? O sí o sí fue él quien lo dejó suelto?
    Gracias!
    Nao

    - - - - - - - - - - - - - - - - - - -

    Cita Iniciado por Photon Ver mensaje
    Más allá de una reclamación e ir a consumo no le veo más recorrido (sin meterse en pleito).
    Ahora mismo estoy tan quemada que voy a consultar con un abogado. Es que yo tardo unos cuantos años en ahorrar esa cantidad de dinero y me parece que este tío me ha tomado el pelo!

    - - - - - - - - - - - - - - - - - - -

    Cita Iniciado por ManuelJG Ver mensaje
    Comprueba que los bornes de las baterias esten bien apretados. Si se aflojan pueden hacer cortos, salchan chispas, se queman, etc. Hazlo cada 6 meses.
    Entonces es posible que se aflojen solos??? si es así va a decirme que es culpa mía de no ir revisando, no? PAra apretar los bornes tengo que apagar el sistema para evitar electrocutarme o puedo hacerlo sin más?
    Es que hace 30 años que tenemos energía solar en esta casa. Hasta esta chapuza, tenía una instalación muy básica de 12 v , con dos baterías de camión de 12v en paralelo. Y fíjate que nunca jamás apreté ni revisé ningún borne, solo nos encargábamos de añadir el agua destilada. Y nunca jamás hubo el más mínimo problema con ninguna de las baterías. He aprendido más en fotovoltaica estos dos ultimos años que en los 30 anteriores!!!

  6. #6
    ManuelJG está desconectado Forero Junior
    Fecha de ingreso
    dic 2017
    Ubicación
    Cuenca
    Mensajes
    22

    Predeterminado Re: Instalacion chapuza

    Cita Iniciado por Nao Ver mensaje
    Entonces es posible que se aflojen solos??? si es así va a decirme que es culpa mía de no ir revisando, no? PAra apretar los bornes tengo que apagar el sistema para evitar electrocutarme o puedo hacerlo sin más?
    Es que hace 30 años que tenemos energía solar en esta casa. Hasta esta chapuza, tenía una instalación muy básica de 12 v , con dos baterías de camión de 12v en paralelo. Y fíjate que nunca jamás apreté ni revisé ningún borne, solo nos encargábamos de añadir el agua destilada. Y nunca jamás hubo el más mínimo problema con ninguna de las baterías. He aprendido más en fotovoltaica estos dos ultimos años que en los 30 anteriores!!!
    Con los cambios de temperatura se aflojan, si. De ahi a los 6 meses. Mientras lleves zapatos y no tengas las manos mojadas no necesitas proteccion para apretar, ni desconectarlas. A ver que opinan los demas, pero yo nunca tomo ninguna precaucion a parte de eso.

    Por poder decirte, te puede decir cualquier cosa.

  7. #7
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    1,508

    Predeterminado Re: Instalacion chapuza

    Ese boquete de ese vaso tiene pinta de que se haya cortocircuitado.

    A falta de saber el modelo de Huber, mi teoria es que esas baterias se han sulfatado, ese vaso precisamente ha sufrido tal deformacion por el sulfato que ha cortocircuitado.
    Observa a ver si las celdas de ese vaso y de los otros estan con una capa blancuzca de un grosor apreciable.

    Si asi fuera es posible que otros vasos esten a punto de cortocircuitarse tambien con la correspondiente explosion.

    Lo del borne es por mal contacto ya sea por borne flojo o sulfatacion del mismo.

    Si es un Huber de los de hace dos o tres años (en el numero de serie se vera) ese hibrido no vale para esas baterias ocasionando a la larga una sulfatacion severa de las baterias.

    Cuando quiso poner las de gel es porque para esas baterias el huber sí que puede valer. Debio de advertirte que para las que has puesto el Huber no es adecuado.

    La solucion es cara, a falta de saber el estado real de las baterias, no te va a quedar mas remedio que cambiar el hibrido y las baterias.

    9K por esa instalacion es un robo a mano armada.
    Un hibrido adecuado para esas baterias no pasa de 1K en España y 0,7K en China.
    Unas baterias adecuadas para esa capacidad sobre 2K.

    Intenta negociar un 50% con el instalador. Si necesitas marcas y modelos, lo que yo pondria seria:

    Hibrido Axpert o similares del tipo 5048MS PF1 64V
    Baterias de traccion CPZS de contenedor opaco 360Ah C100 (24 VASOS).

  8. #8
    Nao
    Nao está desconectado Forero
    Fecha de ingreso
    feb 2015
    Ubicación
    mallorca
    Mensajes
    60

    Predeterminado Re: Instalacion chapuza

    Cita Iniciado por Tejota Ver mensaje
    Ese boquete de ese vaso tiene pinta de que se haya cortocircuitado.

    A falta de saber el modelo de Huber, mi teoria es que esas baterias se han sulfatado, ese vaso precisamente ha sufrido tal deformacion por el sulfato que ha cortocircuitado.
    Observa a ver si las celdas de ese vaso y de los otros estan con una capa blancuzca de un grosor apreciable.

    Si asi fuera es posible que otros vasos esten a punto de cortocircuitarse tambien con la correspondiente explosion.
    Hola Tejota,
    Entonces entiendo que si veo la capa blancuzca en la batería es porque se ha sulfatado, y que si lo que me propone el instalador es simplemente cambiar esa batería tengo que decirle que no, o por lo menos, revisar las demás a ver si también están sulfatadas. Es así?



    Cita Iniciado por Tejota Ver mensaje
    Si es un Huber de los de hace dos o tres años (en el numero de serie se vera) ese hibrido no vale para esas baterias ocasionando a la larga una sulfatacion severa de las baterias.

    Cuando quiso poner las de gel es porque para esas baterias el huber sí que puede valer. Debio de advertirte que para las que has puesto el Huber no es adecuado.
    Donde puedo encontrar la información para que sepa que me he informado y que me mezcló componentes incompatibles?
    En ese entonces no tenía página web y ahora sí. Veo que lo que me ha instalado es un kit. No sé como funciona esto, pero me imagino que él va pidiendo los kits que vienen ya preformados y los revende con el montaje. El kit va con sus baterías de gel. Pienso que él no era consciente que tenían que ser baterías de gel, ya que cuando le dije que las quería de plomo abierto me las cambió sin rechistar. Lo único que me dijo es que las de gel eran más cómodas para mi porque no tendría que ir mirando niveles, pero nada más.
    Entiendo que in instalador tiene que ser responsable si te monta algo que por su desconocimiento te va a petar en menos de dos años, no?
    Sea como sea, me interesa mucho algun documento o pagina web donde se hable de esa incompatibilidad.


    Cita Iniciado por Tejota Ver mensaje
    La solucion es cara, a falta de saber el estado real de las baterias, no te va a quedar mas remedio que cambiar el hibrido y las baterias.
    Y si pusiera baterías de gel me serviria el huber? O hay que cambiarlo sí o sí? (aunque de todos modos ya no me fio del aparato, lo pido simplemente por saber)

    Cita Iniciado por Tejota Ver mensaje
    9K por esa instalacion es un robo a mano armada.
    Un hibrido adecuado para esas baterias no pasa de 1K en España y 0,7K en China.
    Unas baterias adecuadas para esa capacidad sobre 2K.

    Intenta negociar un 50% con el instalador.
    Se suele hacer esto de negociar un precio especial con un cliente? No tenía ni idea. Lo que está seguro es que si no me sale muy a cuenta el precio me voy al otro instalador sin pensarmelo

    Si necesitas marcas y modelos, lo que yo pondria seria:

    Cita Iniciado por Tejota Ver mensaje
    Hibrido Axpert o similares del tipo 5048MS PF1 64V
    Baterias de traccion CPZS de contenedor opaco 360Ah C100 (24 VASOS).
    La verdad es que con lo decepcionada que estoy con la instalación me tira mucho para atrás otro componente de la familia Axpert. Veo que el que me recomiendas viene a ser el mio pero más nuevo supongo, ya que los dos son 5000/48v. Más allá de eso no entiendo que diferencia tiene. Es lo que he leído sobre que estas sí aceptan plomo ácido?

    Lo que me estoy planteando (que es lo que me recomienda el otro instalador) es pasarme a 24v y unas baterías de 900ah

    24x900=21600 frente a 48x360=17280 (perdon, no estoy segura ni de que la operación sea así ni de las unidades, pero si no me equivoco tengo más producción a 24 que a 48 con esos equipos, no? Y si en vez de opzs le pongo cpzs, puedo meterle más ah. Es así? O que ventajas tenría seguir con los 48v?

    Perdón por mi ignorancia total en estos temas.

    Saludos y muchíííííííísimas gracias!

    Nao

    - - - - - - - - - - - - - - - - - - -

    Cita Iniciado por ManuelJG Ver mensaje
    Con los cambios de temperatura se aflojan, si. De ahi a los 6 meses. Mientras lleves zapatos y no tengas las manos mojadas no necesitas proteccion para apretar, ni desconectarlas. A ver que opinan los demas, pero yo nunca tomo ninguna precaucion a parte de eso.
    .
    Gracias Manuel,

    Pues la verdad es que ya ni me atrevo a acercarme a las baterías como para ir apretando tornillos encima de ellas!!! jajajaj

  9. #9
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    1,508

    Predeterminado Re: Instalacion chapuza

    Para que las baterias esas no se sulfaten hay que ecualizarlas cada cierto tiempo. Mirar densidades, voltajes, añadir agua destilada. O sea, hacer un mantenimiento mensual mas o menos.
    Supongo que en año y medio lo unico que has hecho ha sido añadir agua destilada.

    Lo blancuzco es el sulfato y se ve claramente en las placas verticales del vaso explotado. Estan blancas y con grosor suficiente para deformarlas. Unas fotos al detalle de esas placas del vaso explotado lo corroboraria.
    Hay que mirar si en los otros vasos esta la cosa igual.... quitando los tapones se puede ver algo.

    Para trabajar con plomo abierto es obligatorio tener un densimetro que mida el electrolito ya que tiene que estar en unos valores de densidad determinados por el fabricante para el correcto funcionamiento.

    Un densimetro es barato, 20 euros o menos.

    Para recuperar esas baterias, el problema es que son monoblock y son 3 vasos en un contenedor, habria que desulfatarlas a conciencia con equipo profesional. Quizas valga mas el collar que el perro. Eso solo lo podria decir un profesional de baterias. Si fueran de vasos sueltos es mas facil.

    Pon una foto de la etiqueta del huber a ver que modelo es y de que año.
    A partir de la foto ya iremos dando mas datos relevantes para que entiendas que ha ocurrido con las baterias.

  10. #10
    Nao
    Nao está desconectado Forero
    Fecha de ingreso
    feb 2015
    Ubicación
    mallorca
    Mensajes
    60

    Predeterminado Re: Instalacion chapuza

    Hola, paso un segundo a colgar fotos y mas tarde comentaré. Gracias.
    Instalacion chapuza-1.jpg

    Instalacion chapuza-2.jpg

    Instalacion chapuza-4.jpg

    Instalacion chapuza-23149e69-e8d6-4150-96a9-fc09dcddbf53.jpg

  11. #11
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    1,508

    Predeterminado Re: Instalacion chapuza

    El hibrido es un PF1 del 2017. Pero no creo que sea de mas de 60V.

    Sabes sacar los parametros del hibrido o no lo has tocado nunca ??

    Los parametros se sacan desde la botonera del display... no hace falta enchufar nada.

  12. #12
    Nao
    Nao está desconectado Forero
    Fecha de ingreso
    feb 2015
    Ubicación
    mallorca
    Mensajes
    60

    Predeterminado Re: Instalacion chapuza

    Cita Iniciado por Tejota Ver mensaje

    Lo blancuzco es el sulfato y se ve claramente en las placas verticales del vaso explotado. Estan blancas y con grosor suficiente para deformarlas. Unas fotos al detalle de esas placas del vaso explotado lo corroboraria.
    Hay que mirar si en los otros vasos esta la cosa igual.... quitando los tapones se puede ver algo.
    En la foto que he puesto se ve bien el sulfato de la bateria explosionada. Tiene como textura de goma, no? He mirado otras baterias y si bien se veia bastante mal pq cuando explotó esa me fui directa a rellenar las otras con agua destilada, creo que sí, que he visto la capa blanquecina. Esto indicaria que no me vale la pena substituir la bateria si el conjunto está a punto de petar.

    - - - - - - - - - - - - - - - - - - -

    Cita Iniciado por Tejota Ver mensaje
    El hibrido es un PF1 del 2017. Pero no creo que sea de mas de 60V.

    Sabes sacar los parametros del hibrido o no lo has tocado nunca ??

    Los parametros se sacan desde la botonera del display... no hace falta enchufar nada.
    Yo no he tocado nunca los botones del huber , no sea que desconfigurase algo importante sin querer. Pero si tengo q meter mano dime donde y lo intento

    - - - - - - - - - - - - - - - - - - -

    Cita Iniciado por Tejota Ver mensaje
    Para que las baterias esas no se sulfaten hay que ecualizarlas cada cierto tiempo. Mirar densidades, voltajes, añadir agua destilada. O sea, hacer un mantenimiento.
    Supongo que en año y medio lo unico que has hecho ha sido añadir agua destilada.
    Efectivamente. Yo lo unico que he hecho ha sido añadir agua destilada. El instalador me dijo que el huber ecualizaba solo cada x dias.

    - - - - - - - - - - - - - - - - - - -

    Cita Iniciado por Tejota Ver mensaje
    El hibrido es un PF1 del 2017. Pero no creo que sea de mas de 60V.
    Este modelo acepta las baterias de plomo abierto?

    Te refieres a 60ah? Si te refieres a amperios, este es a 60.

  13. #13
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    13,198
    Entradas de blog
    16

    Predeterminado Re: Instalacion chapuza

    No, se refiere a voltios. Su tope para que pueda ecualizar o solo de boquilla.

  14. #14
    Nao
    Nao está desconectado Forero
    Fecha de ingreso
    feb 2015
    Ubicación
    mallorca
    Mensajes
    60

    Predeterminado Re: Instalacion chapuza

    Cita Iniciado por Photon Ver mensaje
    No, se refiere a voltios. Su tope para que pueda ecualizar o solo de boquilla.
    Ops, ni idea. Eso no sé que es. :-(

    - - - - - - - - - - - - - - - - - - -

    Cita Iniciado por Nao Ver mensaje
    En la foto que he puesto se ve bien el sulfato de la bateria explosionada. Tiene como textura de goma, no? He mirado otras baterias y si bien se veia bastante mal pq cuando explotó esa me fui directa a rellenar las otras con agua destilada, creo que sí, que he visto la capa blanquecina. Esto indicaria que no me vale la pena substituir la bateria si el conjunto está a punto de petar.
    Ahora vengo de ver otra vez al segundo instalador (al bueno). Me dice que eso que creía que era la batería sulfatada, en realidad no lo es. Es el aislante que se pone entre las placas de plomo.

  15. #15
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    13,198
    Entradas de blog
    16

    Predeterminado Re: Instalacion chapuza

    Si tienes baterías de ácido líquido, por ejemplo unos vasos de 2V, para ecualizarlas tienes que ponerlas a 2.65v por vaso, y si el aparato no llega a esa tensión, pues ni puede hacerlo, ni deja que otro aparato externo lo haga porque se apaga por tensión máxima presente.

    Como el perro del hortelano.

  16. #16
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    1,649

    Predeterminado Re: Instalacion chapuza

    3,2kwc de placas, mppt 60Amp y baterias de 315Ah (C100).
    315Ah C100 corresponderia ~ a 240Ah C10.
    No se si este tipo de baterias admiten tantos amperios.

    Una foto de la pegatina, para buscar datos del fabricante, seria interesante.
    Lastima que no puedes ver la configuracion del hibrido, para ver si la intensidad de carga esta limitada.
    Igual en descarga, 5kw/48v = 100A

  17. #17
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    1,508

    Predeterminado Re: Instalacion chapuza

    No se que decirte....a mi eso blanco me parece sulfatación de libro.

    Bueno a ver los parámetros.

    La botonera tiene 4 botones: ESC, UP, DOWN, ENTER

    El ESC es el escape. O sea, dándole a ese botón volveras a la pantalla inicial. Si por algún motivo te pierdes, le das al ESC y volveras al principio.

    Como solo vas a sacar los parámetros, el botón ENTER solo lo usaras una vez, para entrar a ver los parámetros. Y nada mas. Repito para nada mas usaras el ENTER.
    Y la forma de usarlo será desde la pantalla principal pulsaras durante mas de 3 segundos el ENTER.
    La pantalla cambiara y veras un numero en el centro arriba parpadeando, ese es el numero de parámetro. A la derecha veras el valor del parámetro. Si vas dándole a los botones up y down iras viendo los valores de cada parámetro.
    Anotas el numero de parámetro y el valor que va dando.
    Tendras unos treintaytantos parámetros.

    Si por algún motivo tardas en anotar y la pantalla se vuelve a su posición inicial pues le das al ENTER los 3 segundos de rigor para entrar en la lectura de parámetros.
    No uses el ENTER para nada mas que no sea entrar a ver los parámetros desde la pantalla inicial con esos 3 segundos pulsándolo.
    Cualquier duda dale a ESC para volver a la pantalla inicial.

    Cuando los tengas todos anotados los pones por aquí a ver que hay configurado y hasta donde llega el HUBER.

  18. #18
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    1,649

    Predeterminado Re: Instalacion chapuza

    Cita Iniciado por Tejota Ver mensaje
    No se que decirte....a mi eso blanco me parece sulfatación de libro.
    Si, y ha durado 18 meses (no una semana).
    Es cierto que en una bateria sulfatada todo se va en calor y gaseo.
    No se si la bateria "era" tubular.

  19. #19
    Nao
    Nao está desconectado Forero
    Fecha de ingreso
    feb 2015
    Ubicación
    mallorca
    Mensajes
    60

    Predeterminado Re: Instalacion chapuza

    Hola a todos.

    Tengo que recordaros que mi nivel de electricidad, electrónica es prácticamente nulo, así que hay varios comentarios de valores etc que se me han escapado.

    Pero he hecho los deberes y aquí os pongo foto con los valores del huber (gracias Tejota!!) y foto de la etiqueta de las baterías por si aclara algo.

    Muchas gracias de nuevo!!

    Nao

    Instalacion chapuza-5.jpg

    Instalacion chapuza-6.jpg

  20. #20
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    1,508

    Predeterminado Re: Instalacion chapuza

    No encuentro las caracteristicas de carga de esas baterias pero me temo que es imposible que con lo que hay configurado en el HUBER funcionen correctamente las baterias.

    De hecho los parametros del HUBER estan sin configurar. O sea por defecto todo.

    Viva la profesionalidad !!!

    Al ser plomo abierto las tensiones de absorcion y flotacion deberian ser mucho mayores.
    Esas tensiones configuradas son para baterias AGM o de GEL, no para plomo abierto como las que tienes.

    Yo le reclamaria el destrozo y muerte prematura de las baterias. Son 1600 euros esas baterias.... no se....

Página 1 de 4 1 ... ÚltimoÚltimo

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45