La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 1 de 4 12 ... ÚltimoÚltimo
Resultados 1 al 25 de 92
  1. #1
    javiceb está desconectado Forero
    Fecha de ingreso
    nov 2016
    Ubicación
    Xirivella
    Mensajes
    52

    Predeterminado Alarma 04 en hibrido

    Tengo un problema con el vx3 plus 24v. El tema es que cuando no esta cargando me salta la alarma 04, solo cuando no carga osea de noche, hoy me he fijado que el inversor marca 50% de bateria pero el bmv700 marcaba 95%. A que puede ser debido? Aparte los ventiladores no funcionan cuando salta la alarma.

  2. #2
    el_cobarde Invitado

    Predeterminado Re: Alarma 04 en hibrido

    Cita Iniciado por javiceb Ver mensaje
    Tengo un problema con el vx3 plus 24v. El tema es que cuando no esta cargando me salta la alarma 04, solo cuando no carga osea de noche
    La alarma 04 es "Low Battery", tensión de batería baja
    Por alguna razón el híbrido cree que la tensión de batería es demasiado baja, a pesar de que el BMV diga que no es así. Claro que cuando hay sol y el híbrido carga a la batería, la tensión está bien y la alarma no sale

    Mide la tensión de batería cuando suena la alarma y dínos el resultado

  3. #3
    javiceb está desconectado Forero
    Fecha de ingreso
    nov 2016
    Ubicación
    Xirivella
    Mensajes
    52

    Predeterminado Re: Alarma 04 en hibrido

    23 el aparato y el bmv 23.18 pero me marca el 84%de bateria y el aparato 25%

  4. #4
    Avatar de Luisetrix
    Luisetrix está desconectado Forero Junior
    Fecha de ingreso
    oct 2016
    Ubicación
    Gandia
    Mensajes
    648

    Predeterminado Re: Alarma 04 en hibrido

    Pues a esa tensión está claro que la alarma por bajo voltaje es justificada.
    Tampoco estaría de más probar con un tester, pero no creo que los dos aparatos se equivoquen mucho.

    Es evidente que te falla la batería. Tendrás que hacer pruebas para saber si es por muerte o por mala configuración que no las carga como toca.

    Si necesitas ayuda del foro tendrás que dar más datos de la instalación.
    Si el BMV te marcaba 84% estando a 23V o no va bien o lo tienes mal configurado.

  5. #5
    javiceb está desconectado Forero
    Fecha de ingreso
    nov 2016
    Ubicación
    Xirivella
    Mensajes
    52

    Predeterminado Re: Alarma 04 en hibrido

    Equipo híbrido vx3 plus con ecualizaciones y carga de 60a. 1500w en placas y baterias cynetic 750a c100 de 2v, cual es la configuracion idonea para el equipo y la compruebo. Tengo soporte de generador.

  6. #6
    el_cobarde Invitado

    Predeterminado Re: Alarma 04 en hibrido

    Cita Iniciado por javiceb Ver mensaje
    cual es la configuracion idonea para el equipo y la compruebo
    Absorción a 29.2V; flotación a 27.5V; ecualización a 31.0V
    La tensión de batería debería ser >25.0V al anochecer y >24.0V al amanecer; nunca debería bajar a 23.0V
    Comprueba todas las conexiones de cables y puentes de los vasos de batería
    Y mide tensión y densidad en cada uno de los 12 vasos

  7. #7
    javiceb está desconectado Forero
    Fecha de ingreso
    nov 2016
    Ubicación
    Xirivella
    Mensajes
    52

    Predeterminado Re: Alarma 04 en hibrido

    Me podéis poner todos los parámetros que debería de tener en el híbrido con su número? Estoy comprobandolo todo

  8. #8
    el_cobarde Invitado

    Predeterminado Re: Alarma 04 en hibrido

    Cita Iniciado por javiceb Ver mensaje
    Me podéis poner todos los parámetros que debería de tener en el híbrido con su número?
    Hay diferentes modelos de híbrido con opciones y números diferentes. Pon todos los parámetros que tiene el tuyo -con número, nombre y valor por defecto- y te diremos los valores correctos para esos parámetros

  9. #9
    javiceb está desconectado Forero
    Fecha de ingreso
    nov 2016
    Ubicación
    Xirivella
    Mensajes
    52

    Predeterminado Re: Alarma 04 en hibrido

    01 uti
    02 120
    03 apl
    05 use
    06 lte
    07 tte
    09 50
    11 60
    12 24.5
    13 27
    16 snu
    18 bon
    19 esp
    20 lof
    22 aon
    23 byd
    25fen
    26 30.5
    27 27.5
    29 24
    30 een
    31 31
    33 90
    34 120
    35 30d
    36 aen

  10. #10
    el_cobarde Invitado

    Predeterminado Re: Alarma 04 en hibrido

    No has puesto el nombre (la descripción) de los parámetros. Pero vale, lo intentaré
    Como dices tener generador, supongo que es un sistema aislado, sin conexión a red

    01 uti ..... correcto (para sistema con generador)
    02 120 ..... correcto
    03 apl ..... correcto
    05 use ..... correcto
    06 lte ..... correcto
    07 tte ..... correcto
    09 50 ..... correcto
    11 60 ..... correcto
    12 24.5 ..... correcto (desactivado, cuando 01 = uti)
    13 27 ..... correcto (desactivado, cuando 01 = uti)
    16 snu ..... correcto
    18 bon ..... correcto
    19 esp ..... yo prefiero FEP
    20 lof ..... mejor lon
    22 aon ..... correcto
    23 byd ..... correcto
    25 fen ..... correcto
    26 30.5 ..... 29.2 (tensión de absorción)
    27 27.5 ..... correcto (tensión de flotación)
    29 24 ..... 23 (corte por tensión baja)
    30 een ..... correcto
    31 31 ..... correcto (tensión de ecualización)
    33 90 ..... correcto (tiempo de ecualización en minutos)
    34 120 ..... 180 (tiempo de intentar ecualizar)
    35 30d ..... 10d (días entre ecualizaciones) **
    36 aen ..... AdS (ecualización manual/automática) Importante! ***

    ** El parámetro 35 lo dejas en 10 días, hasta que la densidad se normalize; después lo pones a 30 días

    *** El parámetro 36 lo tenías en "manual"; no ecualizaba nunca! Tiene que estar en AdS!


    Nota
    Todo esto solo sirve, si tienes suficiente potencia en placa y si hace suficiente sol
    Tal como lo describes -y describes muy poco- huele a que te podría faltar potencia en placa
    Para asesorarte, necesitamos datos de la producción FV y de tu consumo!

  11. #11
    javiceb está desconectado Forero
    Fecha de ingreso
    nov 2016
    Ubicación
    Xirivella
    Mensajes
    52

    Predeterminado Re: Alarma 04 en hibrido

    Muchísimas gracias, voy a reconfigurar como tu recomiendas y seguramente el problema sea por el tema de ecualizar, ayer me daban las baterías 2,05 cada bateria pero claro conectadas no las desconecto no tenía la llave y era de noche, el consumo habitual siempre es de 0.10 kw tengo un contador, suele subir hasta 0,19kw, en placas tengo 1500wp que suele cargar normalmente hasta 1200w lo he controlado con el bmw de día y a horas pico lo normal es 800w o asi a partir de las 10 y va subiendo hasta horas punta, ahora el tema que tengo creo que mal configurado es el bmv 700 que siempre nos hemos fiado al estar al 100% entre eso y la ecu creo que se me ha venido abajo la batería que seguramente se recuperará o quiero creer eso.

    - - - - - - - - - - - - - - - - - - -

    Suelo gastar diariamente un total entre 3 y 5 kw segun que dias pero normalmente 3kw, tengo 6 placas de 250, 2 strings o tres ya no recuerdo jejeje, cable de 16mm y en baterías cable de 25 o 35 tampoco recuerdo ya.

  12. #12
    el_cobarde Invitado

    Predeterminado Re: Alarma 04 en hibrido

    Cita Iniciado por javiceb Ver mensaje
    Suelo gastar diariamente un total entre 3 y 5 kw segun que dias pero normalmente 3kw, tengo 6 placas de 250
    Con 6 placas de 250Wp (1500Wp en total) puedes tener una cosecha media de ~6kWh/día en verano y ~3kWh/día en invierno
    El consumo suele ser más de lo que uno piensa, pongamos 5kWh/día como media
    Ya ves que te falta potencia en placa, ahora en invierno (en verano no tenías problemas). Necesitas el doble de potencia en placa, más o menos. Como solución a corto plazo debes reducir el consumo a 2-3 kWh/día, hasta tener más placas


    Cita Iniciado por javiceb Ver mensaje
    2 strings o tres ya no recuerdo ...
    Con sistema a 24V y placas de 60 células, tienen que ser strings de 3 placas en serie y regulador MPPT! Asegúrate!


    Cita Iniciado por javiceb Ver mensaje
    ... mal configurado es el bmv 700 que siempre nos hemos fiado al estar al 100% entre eso y la ecu creo que se me ha venido abajo la batería que seguramente se recuperará o quiero creer eso
    Puede ser que el BMV esté mal configurado, pero el problema principal es poca placa!

  13. #13
    javiceb está desconectado Forero
    Fecha de ingreso
    nov 2016
    Ubicación
    Xirivella
    Mensajes
    52

    Predeterminado Re: Alarma 04 en hibrido

    Pues próximo proyecto 6 paneles más y seguramente cambiar el híbrido por el modelo nuevo que admite 4000wp he leído, y espero recuperar las baterías que ahora he salido de viaje pero en cuanto vuelva las veré desconectada por cada 2v y sabré si esta alguna rota. Por casualidad como se puede hacer una ecualizacion manual al momento, no se si me explico bien como se cuando esta ecualizando me gustaría poder iniciar una manualmente. Y también saber configurar perfectamente el bmv

  14. #14
    el_cobarde Invitado

    Predeterminado Re: Alarma 04 en hibrido

    Cita Iniciado por javiceb Ver mensaje
    Pues próximo proyecto 6 paneles más y seguramente cambiar el híbrido por el modelo nuevo que admite 4000wp he leído ...
    No te recomiendo cambiar de híbrido, no es necesario

    Tu modelo de híbrido, el VX3 plus 24V, es el Axpert VM 3000-24 Plus de Voltronic, con regulador MPPT de 60A; admite hasta 1500Wp en placa (en realidad hasta 2000Wp)
    Con 6 placas de 250Wp más tendrás 3000Wp en total, que a 24V serían Imax=125A (en realidad serán menos, Imax = ~100A)
    Efectivamente, 3000Wp es demasiada potencia FV para tu híbrido. Y efectivamente, en la página web de Voltronic he encontrado un modelo Axpert que a 24V admite hasta 4000Wp en placa: Axpert VM II 3KVA/5KVA Inverter
    Pero con este híbrido tendrías que modificar el cableado de las placas, haciendo dos strings de 6 placas seriadas (Vmp=180V) o un solo string de 12 placas seriadas (Vmp=360V). Es que este modelo requiere tensión alta en la entrada FV (120-450V)

    Me parece más fácil y más barato seguir con el híbrido que tienes y añadir un regulador MPPT bueno de 60A. Conectas 6 placas a este regulador y 6 placas al híbrido, configuras correctamente a los dos - y listo

  15. #15
    Gran Drago está desconectado Forero
    Fecha de ingreso
    oct 2008
    Ubicación
    Canarias
    Mensajes
    915

    Predeterminado Re: Alarma 04 en hibrido

    Ese es el fallo típico que tengo yo en todas mis instalaciones con ese tipo de inversor (de cabeza 11)

    Todas fallando por el mismo problema, baterías bajísimas de densidad y descargadas, todas se han arreglado con un regulador externo.

    El "cagador" solar de ese inversor es una .... no carga bien las baterías y acaban bajas de densidad (y baterías muertas).

  16. #16
    el_cobarde Invitado

    Predeterminado Re: Alarma 04 en hibrido

    Cita Iniciado por Gran Drago Ver mensaje
    Ese es el fallo típico que tengo yo en todas mis instalaciones con ese tipo de inversor (de cabeza 11)
    Esta tu experiencia -que ya había leido en varios posts anteriores- me parece muy interesante y muy importante
    Puedes especificar un poco, a qué fallo en el algoritmo de carga atribuyes esta mala experiencia?
    Desde el año 2015 (más o menos) se pueden configurar libremente las tensiones de absorción y flotación - hasta un máximo de 58.4V, que para la mayoría de los casos es suficiente
    Para ecualizar no basta, eso está claro, y los reguladores tampoco tienen compensación de temperatura - inconvenientes graves, pero suficientes para tu mala experiencia - o hay más?
    El algoritmo de carga (ver abajo) de los híbridos es muy extraño, para decirlo de forma comedida. Pero si lo interpreto bien, hace muchas horas de absorción cada día, lo que podría compensar (en parte) la falta de ecualización

    La pregunta es: Qué partes del algoritmo de carga crees ser los responsables de tu mala experiencia?

    . . . . . . . . . . . . . . . . . . . Alarma 04 en hibrido-charging_curve_axpert.jpg

  17. #17
    javiceb está desconectado Forero
    Fecha de ingreso
    nov 2016
    Ubicación
    Xirivella
    Mensajes
    52

    Predeterminado Re: Alarma 04 en hibrido

    Entonces que regulador me recomiendas? Y que pasen las placas por ahí? Ilustrarme un poco.

  18. #18
    el_cobarde Invitado

    Predeterminado Re: Alarma 04 en hibrido

    Cita Iniciado por javiceb Ver mensaje
    Entonces que regulador me recomiendas? Y que pasen las placas por ahí? Ilustrarme un poco.
    Como regulador externo te sirve cualquier regulador bueno; según las placas que tienes puede ser PWM o MPPT
    Conectas el regulador externo a la batería y desconectas las placas del híbrido para conectarlas al regulador externo - listo

  19. #19
    javiceb está desconectado Forero
    Fecha de ingreso
    nov 2016
    Ubicación
    Xirivella
    Mensajes
    52

    Predeterminado Re: Alarma 04 en hibrido

    La pero las baterías las dejo conectadas al híbrido sólo que le meto dos cables más que van a ir al regulador nuevo entiendo? Aparte de los dos que van al híbrido.
    Otra pregunta como pongo a ecualizar con el motor ahora en cuanto llegue y lo dejo haber si podemos recuperar.

  20. #20
    el_cobarde Invitado

    Predeterminado Re: Alarma 04 en hibrido

    Cita Iniciado por javiceb Ver mensaje
    La pero las baterías las dejo conectadas al híbrido sólo que le meto dos cables más que van a ir al regulador nuevo entiendo?
    El híbrido va conectado con dos cables a la batería y el regulador externo igual - es muy fácil
    - El híbrido (su inversor) solo chupará de batería - y de placas, si hay sol
    - El regulador externo solo cargará a la batería - y alimentará al inversor, si hay sol y consumo

  21. #21
    Gran Drago está desconectado Forero
    Fecha de ingreso
    oct 2008
    Ubicación
    Canarias
    Mensajes
    915

    Predeterminado Re: Alarma 04 en hibrido

    Yo creo que el problema es que este inversor fue diseñado como SAI, y no es lo mismo la carga de una batería que quizás nunca llegue a utilizarse que una batería que se cicla más o menos todos los días.

    Las mismas baterías (AGM sobre todo) llevan serigrafiado uso ciclico o stand-by (diferentes voltajes en cada caso).

    Mi opinión es que el regulador cuando considera que la batería está al 100% realmente está al 75% y poco a poco se hace un circulo vicioso que lleva la batería a tener cada vez menos densidad hasta que cae.

    Yo en mi casa cambié un multiplus por uno de estos para experimentar.

    Uno de los experimentos fue utilizar el cargador interno durante varios días, no recuerdo si fue al 5º o 6º día (el cargador entraba todos los días en flotación) ya que se quedaba la luz del cargador fija, cuando un día de buen sol simplemente cambié los paneles del cargador interno al MPPT externo (no pasaron más de 2 minutos en el cambio) y el cargador externo se paso varias horas hasta pasar a flotación, por lo que deduzco que las baterías estaban al 75% mas o menos.

    Que conste, que el monitor bmv700 me indicaba que las baterías estaban al 100%... la mayor parte de las veces, muchas no.

    Esas son mis conclusiones.

    Solo me queda una instalación poner un MPPT externo

    - - - - - - - - - - - - - - - - - - -

    y no hablemos tampoco de los nervios que me hace coger cuando pasa una nube y simplemente se escucha el "clak" y miras el display y ves que desconecta los paneles y vuelve a empezar otro ciclo de carga y así contínuamente.

    Definitivamente, en mi caso, siempre regulador externo.

  22. #22
    javiceb está desconectado Forero
    Fecha de ingreso
    nov 2016
    Ubicación
    Xirivella
    Mensajes
    52

    Predeterminado Re: Alarma 04 en hibrido

    Que opináis para poner las 6 placas por el regulador mppt de 40a he visto que está el de 60a pero es el doble de caro, es el mppt de color rojo, blanco y negro vamos el que tienen todos de distintas marcas, o busco algo mejor?

  23. #23
    javiceb está desconectado Forero
    Fecha de ingreso
    nov 2016
    Ubicación
    Xirivella
    Mensajes
    52

    Predeterminado Re: Alarma 04 en hibrido

    Creo que me ha recuperado las baterías con el motor ya que ahora mismo las tengo a 24,35 Le he puesto dos dias seguidos el generador unas 2 horas al día, también un dato que no dije es que les añadí electrónico y tal vez este ya cargado correctamente, aun así voy a ponerle el regulador y que pase todo por ahi seguramente le añada dos placas más y veo que el regulador de 40 amperios admite 1100w asique le meteré 4 placas y dejaré en el híbrido 4 en dos series de dos que os parece? O le meto el regulador de 60 que he visto y le meto las 6 y no compro placas por el momento? Con el generador de apoyo puedo encenderlo los sábados unas horas y así aprovecho para lavadora y si tengo que soldar, el soldador lo pongo directo en el caso de que lo use siempre.

  24. #24
    el_cobarde Invitado

    Predeterminado Re: Alarma 04 en hibrido

    Cita Iniciado por javiceb Ver mensaje
    Creo que me ha recuperado las baterías con el motor ya que ahora mismo las tengo a 24,35 ...
    Que la batería esté a 24.35V después de cargarla no significa que esté bien. La tensión engaña, mide la densidad!

  25. #25
    javiceb está desconectado Forero
    Fecha de ingreso
    nov 2016
    Ubicación
    Xirivella
    Mensajes
    52

    Predeterminado Re: Alarma 04 en hibrido

    Anoche la deje en 25,3 cuando la miré me refería a Eso, voy a comprar el densiometro ahora en un rato si lo encuentro. Estos últimos días me despertaba con 23v

Página 1 de 4 12 ... ÚltimoÚltimo

Copyright, 2002-2020 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46