La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 4 de 5 PrimerPrimer ... 345 ÚltimoÚltimo
Resultados 61 al 80 de 92
  1. #61
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    1.975

    Predeterminado Re: Alarma 04 en hibrido

    Las absorciones seran eternas en condiciones cambiantes ya que si quieres hacer una absorcion adecuada o lo dejas para el dia siguiente o pones un tiempo limite de 10 horas. Igual no me he explicado bien antes.

    Lo que esta claro es que si hace Sol y no hay nubes todo va bien. Pero en cuanto hay nubes la cosa se complica con los Voltronics con sus firmwares originales. Por eso decia que mejor el parametro 32 en Aut pq si pones un numero de minutos tendras que estar pendiente de si hay nubes o no para ir cambiando el parametro 32 y hacer una absorcion medio correcta.
    No puedes poner un contador de minutos del parametro 32 q no se reinicie o se actualize pase lo que pase.... Eso es una chapuza del que ha programado el firmware.

    Pd: La verdad es que si es cierto....habria que hacer un hilo exclusivo a la parametrizacion de los Voltronics en una serie de modelos... por lo menos los mas parecidos y mas comunes. Si tengo un rato este finde me pongo a hacer un borrador con lo comentado por aqui y dejamos este hilo para lo que es....

  2. #62
    Fecha de ingreso
    ene 2016
    Ubicación
    arroyomolinos
    Mensajes
    361

    Predeterminado Re: Alarma 04 en hibrido

    Lo programe para cargar las baterias, yo cargo de noche con la tarifa superreducida, lo he tenido de 1 a 7h hasta que he visto que se tiraba las 7h en absorcion a 59,3v y a las 7h pasaba a flotacion si lo dejara mas horas mas horas estaria en absorcion, no veo como modificar la corriente de cola, por lo que en vez de 7h lo dejo tres horas cargando para no freir la bateria 7h, a partir de las 4h deja de cargar , no se si sera demasiado abrubto.
    Suelo chupar unos 50a de la bateria al dia, los peores me acerco a los 100a.
    Llevo unos 15 dias off-grid, solo que cargo la bateria por la noche.
    No se si me he explicado bien, con estos consumos se tiraba absorviendo toda la noche de 1 a 7 de la mañana y lo he dejado en tres para no freir la bateria.
    Saludos.

  3. #63
    el_cobarde Invitado

    Predeterminado Re: Alarma 04 en hibrido

    Cita Iniciado por Tejota Ver mensaje
    Por eso decia que mejor el parametro 32 en Aut pq si pones un numero de minutos tendras que estar pendiente de si hay nubes o no para ir cambiando el parametro 32 y hacer una absorcion medio correcta
    Con el param.32 en AUt, la absorción finaliza cuando se cumpla una de dos condiciones:
    1. Que la intensidad de carga sea inferior a "param.02 / 5" durante 10 minutos (se puede optimizar con el param.02)
    2. Que la tensión de batería sea inferior a la de flotación (parám.27) menos 0.5V (muy poco probable)

    Con el param.32 en un número de minutos, la absorción finaliza cuando se cumpla una de tres condiciones:
    1. Que haya pasado el tiempo configurado en el parámetro 32
    2. Que la intensidad de carga sea inferior a 2A durante 10 minutos (extremamente improbable)
    3. Que la tensión de batería sea inferior a la de flotación (parám.27) menos 0.5V (también muy poco probable)

    Que cada uno eliga la configuración que prefiera. A mí me gusta más la segunda, la de los minutos definidos. Para compensar un poco el tiempo "perdido" debido a nubes o a mucho consumo (tensión demasiado baja para la absorción), pondría más tiempo del necesario en el parámetro 32, por ejemplo 180 minutos en vez de 120 minutos


    Cita Iniciado por Tejota Ver mensaje
    ... habria que hacer un hilo exclusivo a la parametrizacion de los Voltronics en una serie de modelos... por lo menos los mas parecidos y mas comunes. Si tengo un rato este finde me pongo a hacer un borrador con lo comentado por aqui y dejamos este hilo para lo que es....
    Muy bien. Me parece bastante necesario dicho hilo

  4. #64
    el_cobarde Invitado

    Predeterminado Re: Alarma 04 en hibrido

    Cita Iniciado por fran_pascualin Ver mensaje
    con estos consumos se tiraba absorviendo toda la noche de 1 a 7 de la mañana y lo he dejado en tres para no freir la bateria
    Qué valores tienes puestos en los parámetros #02 y #11?

  5. #65
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    1.975

    Predeterminado Re: Alarma 04 en hibrido

    Cita Iniciado por el_cobarde Ver mensaje
    Qué valores tienes puestos en los parámetros #02 y #11?
    Tiene un MPI .... por lo que puede que no tenga los mismos parametros que los off-grid puros. Y puede que los algortimos sean diferentes. O puede que esas partes de carga a bateria sean comunes a todos los Voltronics....

    Donde mas documentacion hay es en los off-grid de 48V mas que nada pq esta gente los ha batallado muchisimo.

  6. #66
    el_cobarde Invitado

    Predeterminado Re: Alarma 04 en hibrido

    Cita Iniciado por Tejota Ver mensaje
    Tiene un MPI ...
    Cierto, no me había fijado bien. Conozco a los MPI bajo el nombre de InfiniSolar, que es como los llama el fabricante, Voltronic
    MPI parece ser el nombre que les da el distribuidor MPPSolar

  7. #67
    el_cobarde Invitado

    Predeterminado Re: Alarma 04 en hibrido

    Cita Iniciado por fran_pascualin Ver mensaje
    ... en vez de 7h lo dejo tres horas cargando para no freir la bateria 7h, a partir de las 4h deja de cargar , no se si sera demasiado abrubto
    Es una buena solución. Pero si lo tienes desde la 01:00h hasta las 04:00h cargando, no estará 3 horas en absorción. Empezará con bulk (CC), hasta llegar a la tensión de absorción y después pasará a CV (absorción)
    Si tienes la tensión de absorción a 59.3V y empiezas con una descarga de 100Ah, las primeras ~2 horas serán bulk, suponiendo que cargas con 50A - es decir, solo tendrías 1 hora de absorción, que sería poco
    Te recomiendo prolongar el tiempo de carga a 4-5 horas; por ejemplo desde las 01:00h hasta las 05:00h o 06:00h

    El acabar de golpe la absorción no significa ningún problema para la batería

  8. #68
    Fecha de ingreso
    ene 2016
    Ubicación
    arroyomolinos
    Mensajes
    361

    Predeterminado Re: Alarma 04 en hibrido

    Si ,no hay parámetros numerados como tal, son menús.
    Estos son mis parámetros , por lo que veo tarda una una hora en llegar a los 59,5v.
    Alarma 04 en hibrido-img_20180105_144214.jpg
    Alarma 04 en hibrido-img_20180105_144648.jpg
    Aunque no se vea aquí he subido a 5h la carga.
    Saludos.

  9. #69
    el_cobarde Invitado

    Predeterminado Re: Alarma 04 en hibrido

    Subo este hilo, porque es de interés actual

    @Tejota:
    Cómo está esa idea de abrir un hilo dedicado al tema?

  10. #70
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    1.975

    Predeterminado Re: Alarma 04 en hibrido

    Cita Iniciado por el_cobarde Ver mensaje
    Subo este hilo, porque es de interés actual

    @Tejota:
    Cómo está esa idea de abrir un hilo dedicado al tema?
    Pues mal.... pq siempre voy al limite de tiempo en mis quehaceres. Ademas esta haciendo unos dias buenos para andar por el tejado y estoy replanteando uno de los campos solares que hice mal el calculo de sombras y este invierno me ha roto la prevision. Diez centimetros de maldita sombra tienen la culpa y me ha tirado abajo la cosecha de un campo en los meses duros.

    Asi que plena libertad para hacer lo que creas oportuno con el tema Voltronic.... Ya te ire echando "flores" por si se te olvida algo.

  11. #71
    javiceb está desconectado Forero
    Fecha de ingreso
    nov 2016
    Ubicación
    Xirivella
    Mensajes
    49

    Predeterminado Re: Alarma 04 en hibrido

    Compañeros como pongo el inversor a ecualizar al momento?

  12. #72
    diegoL está desconectado Forero
    Fecha de ingreso
    ago 2016
    Ubicación
    Córdoba
    Mensajes
    215

    Predeterminado Re: Alarma 04 en hibrido

    Buenas, he encontrado esto, este es el que tengo yo.
    https://m.youtube.com/watch?v=HnDN6okyDhU

  13. #73
    Eltoro está desconectado Forero
    Fecha de ingreso
    jun 2017
    Ubicación
    beneixama
    Mensajes
    36

    Predeterminado Re: Alarma 04 en hibrido

    Hola buenos dias,he estado leyendo este tema y padezco de lo mismo,el axpert VM 3000 que tengo tambien marca el error 4,despues de leer me gustaria saber si la mejor solucion es po erle un buen regulador mppt y desconectar del hibrido las placas, me gustaria que me ayudarais porque las baterias son nuevas y es una lastima llegar a matarlas..

  14. #74
    el_cobarde Invitado

    Predeterminado Re: Alarma 04 en hibrido

    Cita Iniciado por Eltoro Ver mensaje
    el axpert VM 3000 que tengo tambien marca el error 4 ...
    El error #4 es por tensión de batería baja (Battery voltage is to low). Qué valor tienes configurado en el menú, parámetro #29 (corte por tensión baja)? Sí allí tienes un valor demasiado alto, p.e. 23V, el híbrido da error #04 al enchufar un consumo fuerte. Te recomiendo poner el #29 a 21.5V o 22V

  15. #75
    Eltoro está desconectado Forero
    Fecha de ingreso
    jun 2017
    Ubicación
    beneixama
    Mensajes
    36

    Predeterminado Re: Alarma 04 en hibrido

    Hola el cobarde,en el parametro 29 tenia puesto 23 lo he cambiado a 21.5 a ver si vuelve a pasar,al amanacer cuando me levanto el inversor marca 24.3 o 24.4 ,te lo digo porque lei un post tuyo que ala tardecer deberian de estas las baterias a 25 y al amanecer a 24 para ir bien,pues si se cumple, con lonque me he quedado es con la mania si el regulador que lleva este inversor axpert V no es bueno y me va a dañar las baterias,vosotros que entendeis mas no desconectarias las placas del inversor y pondrias un mppt de calidad para asegurar la vida de las baterias? Que harias si fuera vuestro caso ? Gracias de antemano es un foro que desde que lo conoci intento leerlo porque se puede enseñar mucho gracias....

  16. #76
    el_cobarde Invitado

    Predeterminado Re: Alarma 04 en hibrido

    Cita Iniciado por Eltoro Ver mensaje
    en el parametro 29 tenia puesto 23
    Probablemente esto era la causa del error #04. La tensión de batería fácilmente baja a 23V, con un pico de consumo fuerte


    Cita Iniciado por Eltoro Ver mensaje
    ... al amanacer cuando me levanto el inversor marca 24.3 o 24.4
    Eso parece estar bien


    Cita Iniciado por Eltoro Ver mensaje
    vosotros que entendeis mas no desconectarias las placas del inversor y pondrias un mppt de calidad para asegurar la vida de las baterias?
    De momento todo parece estar bien. Para estar más seguro, tienes que medir la densidad del electrolito en todas las celdas, estando en flotación. Si no tienes densímetro, compra uno; son baratos y muy útiles
    Estando yo en tu situación, primero me aseguraría a fondo, si el híbrido controla bien el estado de carga de la batería, antes de comprar un regulador externo. Es que los híbridos nuevos parecen haber mejorado, en este aspecto

  17. #77
    Eltoro está desconectado Forero
    Fecha de ingreso
    jun 2017
    Ubicación
    beneixama
    Mensajes
    36

    Predeterminado Re: Alarma 04 en hibrido

    Esta es la configuracion que tengo :insralacion aislada de 24v con 6 paneles 230w un inversor axpert VM 3K plus y unas baterias de traccion 420 ah c10
    1.UTI GRUPO ELECTROGENO
    2.80
    3.APL
    5.USE
    6.LTD
    7.Ttd
    9.50 Hz
    11.60
    12.nada por use
    13.nada por use
    16.SNU
    18.BOF
    19.ESP
    20.LON
    22.AON
    23.BYD GRUPO ELECTROGENO
    25.FEN
    26.29.3
    27.27.5
    29.TENIA 23 LO HE BAJADO 21.5 A VER SI NO SALE EL ERROR 4
    30.EEN
    31.31.2
    33.90
    34.180
    35.30d
    36.Ads
    Esta es la configuracion que tengo ,sigo igual o deberia de cambiar algo .,gracias de antemano.

  18. #78
    el_cobarde Invitado

    Predeterminado Re: Alarma 04 en hibrido

    Cita Iniciado por Eltoro Ver mensaje
    Esta es la configuracion que tengo ,sigo igual o deberia de cambiar algo
    Me parece todo bien configurado. Posiblemente a tus baterías les gustaría más una ecualización de 30 minutos cada 10 días, en vez de 90 minutos cada 30 días. Pero el tema de ecualizar depende mucho del estado de salud de tus baterías. Si todas las celdas llegan a la densidad nominal (la que dice el fabricante), las baterías apenas necesitan ecualización

    Nota: En el parámetro #2 tienes configurado hasta 80A intensidad de carga desde el regulador. 80A sería mucho para unas batería de 420Ah C10; pero con 6 placas de 230Wp apenas llegarás a 50A (a 24V), que está bien

  19. #79
    Eltoro está desconectado Forero
    Fecha de ingreso
    jun 2017
    Ubicación
    beneixama
    Mensajes
    36

    Predeterminado Re: Alarma 04 en hibrido

    Cambiare el parametro 2 a 50ah y comprobare a ver que tal,de todas las maneras estoy obrservando ya hace tiempo que menos las primeras horas del dia eatan cargando las baterias y despues marca como que ya no carga se queda en flotacion el resto del dia me da la impresion que elinversor no carga al 100 por cien las baterias se quedan por debajo,no se como podria comprobar esto pero me da esa impresion, muchas gracias por vuestras opiniones ,

  20. #80
    el_cobarde Invitado

    Predeterminado Re: Alarma 04 en hibrido

    Cita Iniciado por Eltoro Ver mensaje
    Cambiare el parametro 2 a 50ah y comprobare a ver que tal
    No influiría para nada, son las placas que no dan más de 50A - y la batería lo agradece. No hace falta cambiar el parámetro #02


    Cita Iniciado por Eltoro Ver mensaje
    ... se queda en flotacion el resto del dia me da la impresion que elinversor no carga al 100 por cien las baterias se quedan por debajo
    Si verificas que el híbrido hace poca absorción, podrías subir la tensión de flotación a un valor más alto, entre 28V y 29V - posiblemente te ahorrarías comprar un regulador externo. Pruébalo con 28.8V - si es demasiado, lo reduces un poco


    Cita Iniciado por Eltoro Ver mensaje
    no se como podria comprobar esto
    Si la densidad es la nominal en todas las celdas, estando en flotación, no tienes que preocuparte

Página 4 de 5 PrimerPrimer ... 345 ÚltimoÚltimo

Temas similares

  1. Alimentar híbrido con otro híbrido
    Por trinitario en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 4
    Último mensaje: 20/03/2018, 14:08
  2. Alarma 9
    Por MiguelRuiz en el foro General biomasa
    Respuestas: 2
    Último mensaje: 18/02/2018, 18:42
  3. Alarma 8
    Por Javimeru en el foro Bronpi
    Respuestas: 1
    Último mensaje: 12/12/2017, 11:57
  4. Alarma 01 en híbrido
    Por menorko en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 15
    Último mensaje: 28/08/2017, 20:36

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46