La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 9 de 11 PrimerPrimer ... 9 ... ÚltimoÚltimo
Resultados 161 al 180 de 215

Tema: ¿que me pasa Doctor?

  1. #161
    stephen está desconectado Forero
    Fecha de ingreso
    abr 2008
    Ubicación
    Huesca
    Mensajes
    815

    Predeterminado Respuesta: ¿que me pasa Doctor?

    No conozco el irepsol ese, pero si tiene una entrada para grupo entonces el ATS esta integrado en el inversor. Si no tiene entrada para grupo, entonces la salida del grupo seria conectado a la salida del inversor y este si puede dañar el inversor si los dos estan encendidos a la misma vez.
    En vez de ATS tambien se puede poner unos contactos manuales para asegurarse que el grupo y inversor no estan dando electricidad a la misma vez.

  2. #162
    Avatar de solucciona
    solucciona está desconectado Forero
    Fecha de ingreso
    jul 2010
    Ubicación
    Toda España
    Mensajes
    252

    Predeterminado Respuesta: ¿que me pasa Doctor?

    El que yo digo es capaz de estar metiendo con el inversor y con el grupo a la vez

  3. #163
    montelec está desconectado Miembro del foro
    Fecha de ingreso
    feb 2010
    Ubicación
    TOLEDO
    Mensajes
    190

    Predeterminado Respuesta: ¿que me pasa Doctor?

    Lapeli el gms 4000 de Irrepsol tiene un contacto de salida para arrancar el grupo cuando la batería está baja pero no tiene la función de carga. Si quieres cargar la batería tienes que añadirle un cargador independiente.

  4. #164
    Avatar de Conchuo
    Conchuo está desconectado Forero
    Fecha de ingreso
    abr 2007
    Ubicación
    Andalucía
    Mensajes
    2,798

    Predeterminado Respuesta: ¿que me pasa Doctor?

    Cita Iniciado por Photon Ver mensaje
    Conchuo a ti te suena que los Studer arranquen grupo por señal de sobrecarga?
    Los Studers funcionan del modelo C y Hpc, con un voltímetro y ajustan su carga con este voltimetr, cuando el ionversor detecta que la llegado a batería baja (ajustable) manda arrancar al grupo y cuando el grupo ha llegado a cargar la batería (también ajustable) lo para.
    Saludos
    Conchuo

    El Sol nos ofrece una energía limpia, segura y gratis... utilecémosla

  5. #165
    Fecha de ingreso
    ene 2010
    Ubicación
    zaragoza
    Mensajes
    293

    Predeterminado Respuesta: ¿que me pasa Doctor?

    El inversor irepsol... dice que tiene de serie el automatismo para arranacar un grupo. el cargador ya lo tengo.
    Lo que pasa es que ahora tengo un grupo a gasolina manual de 2000w... de cuando la obra.
    Estoy en fase de mejorar el grupo.
    Pero me lio en la descripcion.
    Veo los generadores de arranque electrico..... eso son los que me valen???
    O aparte tiene que decir que se puede arrancar con automatismo?
    gracias

  6. #166
    montelec está desconectado Miembro del foro
    Fecha de ingreso
    feb 2010
    Ubicación
    TOLEDO
    Mensajes
    190

    Predeterminado Respuesta: ¿que me pasa Doctor?

    Tiene que ser que tenga opción de arranque remoto, mediante un cuadro accesorio.

  7. #167
    Avatar de solucciona
    solucciona está desconectado Forero
    Fecha de ingreso
    jul 2010
    Ubicación
    Toda España
    Mensajes
    252

    Predeterminado Respuesta: ¿que me pasa Doctor?

    yo he llegado a automatizar alguno con arranque por llave y tirador manual del aire, pero al final es complicarse la vida cuando lo solucionas con uno de arranque por señal

  8. #168
    Avatar de solucciona
    solucciona está desconectado Forero
    Fecha de ingreso
    jul 2010
    Ubicación
    Toda España
    Mensajes
    252

    Predeterminado Respuesta: ¿que me pasa Doctor?

    se me olvidaba que con que tenga arranque por llave si el aire es automatico te vale

  9. #169
    montelec está desconectado Miembro del foro
    Fecha de ingreso
    feb 2010
    Ubicación
    TOLEDO
    Mensajes
    190

    Predeterminado Respuesta: ¿que me pasa Doctor?

    Pero no le puedes meter directamente la señal del inversor porque quemarías el motor de arranque. Te tendrías que currar un automatismo de arranque.

  10. #170
    Avatar de solucciona
    solucciona está desconectado Forero
    Fecha de ingreso
    jul 2010
    Ubicación
    Toda España
    Mensajes
    252

    Predeterminado Respuesta: ¿que me pasa Doctor?

    Depende del tipo de motor y de los inversores, hay motores que funcionan a dos hilos y a tres hilos y para los de tres hilos hay inversores que tienen dos reles para poder realizar directamente el arranque. con uno le damos el contacto y con el segundo le damos el pulso del arranque.

    Luego aparte esta ya realizar el automatismo de arranque hasta para el tirador del aire que lo hacemos con un Logo! de Siemens para el control y un actuador lineal para el tirador del aire

  11. #171
    montelec está desconectado Miembro del foro
    Fecha de ingreso
    feb 2010
    Ubicación
    TOLEDO
    Mensajes
    190

    Predeterminado Respuesta: ¿que me pasa Doctor?

    Por mucho que el inversor te mande impulsos, necesitas un control, el grupo se puede quedar sin combustible y necesita un sistema de detección porque podría estar mandando impulsos eternamente. Yo uso el Zelio de Telemecanica.

  12. #172
    Avatar de solucciona
    solucciona está desconectado Forero
    Fecha de ingreso
    jul 2010
    Ubicación
    Toda España
    Mensajes
    252

    Predeterminado Respuesta: ¿que me pasa Doctor?

    A ver, el tema esta en que si se queda sin gasolina intenta el arranque 3 veces y si no lo consigue pues no lo vuelve a intentar, asi que sigues sin necesitar ningún tipo de control externo.

  13. #173
    montelec está desconectado Miembro del foro
    Fecha de ingreso
    feb 2010
    Ubicación
    TOLEDO
    Mensajes
    190

    Predeterminado Respuesta: ¿que me pasa Doctor?

    ¿que inversores son los que tienen ese sistema?

  14. #174
    Avatar de solucciona
    solucciona está desconectado Forero
    Fecha de ingreso
    jul 2010
    Ubicación
    Toda España
    Mensajes
    252

    Predeterminado Respuesta: ¿que me pasa Doctor?

    que yo conozca xantrex y studer, pero no se pueden juzgar las cosas sin conocerlas

  15. #175
    montelec está desconectado Miembro del foro
    Fecha de ingreso
    feb 2010
    Ubicación
    TOLEDO
    Mensajes
    190

    Predeterminado Respuesta: ¿que me pasa Doctor?

    No he juzgado nada, no he trabajado con inversores xantrex ni studer por lo cual no los conozco. Solo preguntaba.

  16. #176
    Avatar de solucciona
    solucciona está desconectado Forero
    Fecha de ingreso
    jul 2010
    Ubicación
    Toda España
    Mensajes
    252

    Predeterminado Respuesta: ¿que me pasa Doctor?

    ok, si estamos para ayudarnos

  17. #177
    Fecha de ingreso
    ene 2010
    Ubicación
    zaragoza
    Mensajes
    293

    Predeterminado Respuesta: ¿que me pasa Doctor?

    Tengo una nueva pregunta..
    ¿que difernecia hay entre placas poly y placas mono?
    Teniendo placas de potencia similar.. (poly de 185w y mono de 180w, y las ploy de 7A y las mono de 5A).
    Y de las POLY habiendo 6 en series de 2.
    ¿Puedo poner 2 Mono individuales a esta instalación?
    osea quedarian 2+2+2+1+1 (siendo las "2" poly y las "1" mono)
    gracias

  18. #178
    Ibel está desconectado Miembro del foro
    Fecha de ingreso
    nov 2008
    Ubicación
    Alicante
    Mensajes
    84

    Predeterminado Respuesta: ¿que me pasa Doctor?

    Lo que te quieren comentar es que los paneles que te han vendido no son los adecuados para aislada. Si tienes el Xantrex Mppt de 60Ah dile a tú instalador que ponga los paneles a 48V, es decir en parejas de dos en serie y estos tres grupos en paralelo. Los paneles pierden tensión con el calor y cuando no tienes viento se te viene abajo. Además puede que esteis cortos en paneles, pero eso habría que verlo una vez hagais lo que os he comentado.
    Además se tendría que ver como lo usais, a que horas, etc.
    Cuando cambiasteis el aerogenerador recalculasteis la sección del conductor?

  19. #179
    Fecha de ingreso
    ene 2010
    Ubicación
    zaragoza
    Mensajes
    293

    Predeterminado Respuesta: ¿que me pasa Doctor?

    Muchas gracias IBEL:
    Veo que no te has leido todo el post... y es normal... es muy largo.
    El sistema ya funciona perfectamente.. carga muy bien.. etc.
    Ahora intento mejorarla..
    Por ello pregunto esto..


    Cita Iniciado por lapeliseorient Ver mensaje
    Tengo una nueva pregunta..
    ¿que difernecia hay entre placas poly y placas mono?
    Teniendo placas de potencia similar.. (poly de 185w y mono de 180w, y las ploy de 7A y 26.7v y las mono de 5A y 35v).
    Y de las POLY habiendo 6 en series de 2.
    ¿Puedo poner 2 Mono individuales a esta instalación?
    osea quedarian 2+2+2+1+1 (siendo las "2" poly y las "1" mono)
    gracias
    El problema es que mi instalador no encuentra las mismas placas que tengo instaladas.. que son unas Poly de 185w de zytech

  20. #180
    stephen está desconectado Forero
    Fecha de ingreso
    abr 2008
    Ubicación
    Huesca
    Mensajes
    815

    Predeterminado Respuesta: ¿que me pasa Doctor?

    Podrias hacerlo si los voltajes son dentro 5% - pero parece que no son:

    Poly = 26.7V, y dos en serie = 53V
    Mono = 35V

    Entonces con dos polys en serie y 1 mono, tendrias 53V y 35V que no vale. Tampoco con 2 monos en serie = 70V.

    Hay que buscar placas de al rededor de 26V o 53V (estos no creo existen).

Página 9 de 11 PrimerPrimer ... 9 ... ÚltimoÚltimo

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45