La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 20 de 23
  1. #1
    barbas está desconectado Forero
    Fecha de ingreso
    may 2012
    Ubicación
    Torremolinos
    Mensajes
    29

    Predeterminado Bajo rendimiento placas

    Buenas, tengo unas placas solipeks tsm200 y tras leer mucho en el foro me decidi a mejorar el sistema, le he añadido

    1 valvula antirretorno a la entrada del agua fria del serpentin
    1 valvula termostatica a la salida del agua caliente del serpentin
    1 valvula antirretorno a tuberia mas baja que sale del deposito y va a la placa.

    Me iba medio bien, con unas temperaturas de unos 75 ºC y desde que lo he mejorado no me sube de 40ºC,

    Lo he rellenado de liquido,no veo fugas pero no se la causa del bajo rendimiento,Lo unico que he detectado es lo siguiente:

    Antes la tuberia que salida del deposito hacia la placa se ponia muy caliente, y ahora desde que tiene la valvula antirretorno, esta bastante fria y el deposito hace ruido, tipo hervir agua, lo unico que veo es que haya pillado muchos aire la instalacion¿?¿?¿


    saludos y muchas gracias

  2. #2
    Avatar de Webofrito
    Webofrito está desconectado Forero
    Fecha de ingreso
    sep 2014
    Ubicación
    Murcia
    Mensajes
    245

    Predeterminado Re: Bajo rendimiento placas

    Buenas Barbas, una antiretorno? de muelle? en un equipo de circulación natural? como mucho si quieres evitar recirculaciones nocturnas deberías instalar una válvula antiretorno de bola o de clapeta, pero siempre algo que no interrumpa la circulación.

    Un saludo.

  3. #3
    barbas está desconectado Forero
    Fecha de ingreso
    may 2012
    Ubicación
    Torremolinos
    Mensajes
    29

    Predeterminado Re: Bajo rendimiento placas

    buenas, creo que hay esta el posible fallo, si es una de muelle, desconocia que hubiera de varios tipos, se la quitare y vere


    saludos

  4. #4
    J4vi3r está desconectado Forero
    Fecha de ingreso
    dic 2015
    Ubicación
    Sur de España
    Mensajes
    149

    Predeterminado Re: Bajo rendimiento placas

    Hombre las de muelle se colocan en equipos forzados por que la bomba o recirculador al actuar la vencen y dejan pasar el agua en ese sentido, al ser termosifón no hay fuerza q habrá ese muelle para que el agua circule....

  5. #5
    barbas está desconectado Forero
    Fecha de ingreso
    may 2012
    Ubicación
    Torremolinos
    Mensajes
    29

    Predeterminado Re: Bajo rendimiento placas

    Tenéis toda la razón, la he quitado y el equipo alcanza ya temperaturas buenas, y ahora me surge la duda, de buscarle una antiretorno valida, he mirado el termómetro de las placas y me pierde unos 8 grados durante la noche, desde las 23 hasta las 11 de la mañana, no soy un especialista pero creo que es una baja de temperatura bastante digna y no se si poniéndole una válvula correcta, tendría menos perdida de temperatura

    He leído que otros usuarios de si han tenido grandes bajadas con equipos de la misma marca, he mirado y en mi caso tendría que ser una válvula de clapeta en posición horizontal ya que las tejas me dificultarían mucho en poner una de bola en posición vertical

    saludos

  6. #6
    Avatar de Webofrito
    Webofrito está desconectado Forero
    Fecha de ingreso
    sep 2014
    Ubicación
    Murcia
    Mensajes
    245

    Predeterminado Re: Bajo rendimiento placas

    Buenas tardes barbas, una de clapeta colocada correctamente en posición horizontal te podría valer.
    Asegurate de que esas perdidas no son por exposición de accesorios o piezas a la intemperie, osease tapones, y todas las racorerias que esten correctamente aisladas.

    Un Saludo.

  7. #7
    barbas está desconectado Forero
    Fecha de ingreso
    may 2012
    Ubicación
    Torremolinos
    Mensajes
    29

    Predeterminado Re: Bajo rendimiento placas

    Buenas. Una duda cuanto vale una válvula de clapeta solar de 3/4?? Y ya decidir.
    Y sobre forrar, me he puesto a muerte con todo lo que sobresalga jiji . pero claro esa es mi duda, si la perdida es la que corresponde por las horas de noche o por la circular al revés por la noche. Cuando he visto que hay que ponerla si o si, es con perdidas de 25/30 grados en 3 horas

  8. #8
    J4vi3r está desconectado Forero
    Fecha de ingreso
    dic 2015
    Ubicación
    Sur de España
    Mensajes
    149

    Predeterminado Re: Bajo rendimiento placas

    La perdidas son sin haber utilizado el equipo por las noche ( duchas ) o habiéndolo utilizado..???

  9. #9
    barbas está desconectado Forero
    Fecha de ingreso
    may 2012
    Ubicación
    Torremolinos
    Mensajes
    29

    Predeterminado Re: Bajo rendimiento placas

    La perdida de temperatura de unos 6/8 grados la he medido después de las duchas o baños. Desde las 23 hasta las 11. Y no se si instalando una válvula de clapeta me mejoraría algo esa pérdida o si es por la perdida natural del deposito
    Sabéis cuanto valdria una válvula de clapeta solar de 3/4???

    Saludos

  10. #10
    OLuis está desconectado Forero
    Fecha de ingreso
    dic 2010
    Ubicación
    Malaga
    Mensajes
    258

    Predeterminado Re: Bajo rendimiento placas

    ¿En casi doce horas, sin calentamiento y habiendo gastado agua? No me parece nada fuera de lo normal.

  11. #11
    Avatar de Webofrito
    Webofrito está desconectado Forero
    Fecha de ingreso
    sep 2014
    Ubicación
    Murcia
    Mensajes
    245

    Predeterminado Re: Bajo rendimiento placas

    La clapetas no se suelen identificar como solar o no, solo debes de fijarte que el asiento sea metálico y no con junta de goma. Y me imagino que por menos de 10€ deberían de haberlas.
    Un saludo.
    P.D. Si el equipo tuviese circulación nocturna las perdidas durante 12 horas serian de mas del 50% de la temperatura inicial.

    Enviado desde mi GT-I9505 mediante Tapatalk

  12. #12
    J4vi3r está desconectado Forero
    Fecha de ingreso
    dic 2015
    Ubicación
    Sur de España
    Mensajes
    149

    Predeterminado Re: Bajo rendimiento placas

    Si las perdidas son después de haberlo utilizado por las noches ( imagino q un par de duchas o + ) , yo creo q es mas que normal esa temperatura en perdidas, otra es q solo fuese una y corriendo o q solo gastases agua lavando un par de cacharros de cocina..

  13. #13
    OLuis está desconectado Forero
    Fecha de ingreso
    dic 2010
    Ubicación
    Malaga
    Mensajes
    258

    Predeterminado Re: Bajo rendimiento placas

    He estado curioseando por ahí y la verdad es que en español no he encontrado nada pero en ingles si aparecen varias páginas que vienen a dar una bajada de temperatura de alrededor de 10º como algo normal sin uso, solo perdidas.

  14. #14
    barbas está desconectado Forero
    Fecha de ingreso
    may 2012
    Ubicación
    Torremolinos
    Mensajes
    29

    Predeterminado Re: Bajo rendimiento placas

    Esa perdida seria por ejemplo, nos duchamos todos en casa sobre las 21.00 horas, y a las 23.00 horas cuando voy a la cama el termometro marca 50 grados, pasa toda la noche el equipo en reposo y sin usar, y sobre las 10 u 11 de la mañana marca 43 grados

    Yo creo que es una perdida de temperatura razonable y una valvula del clapeta o bola no disminuria la perdida de temperatura nocturna. Esa es mi duda para poner la valvula o no a la instalacion

    saludos

  15. #15
    J4vi3r está desconectado Forero
    Fecha de ingreso
    dic 2015
    Ubicación
    Sur de España
    Mensajes
    149

    Predeterminado Re: Bajo rendimiento placas

    Yo lo veo todo perfecto, si te quieres gastar el dinero en eso ya es cuestión tuya, pero no creo q vayas a ganar nada en temperatura.
    Generalmente a esos equipos se le coloca una válvula de bola, estas seguro q tu instalación no la lleva???
    Podrías poner unas fotos de las conexiones de ida y retorno para ver como lo tienes..

  16. #16
    barbas está desconectado Forero
    Fecha de ingreso
    may 2012
    Ubicación
    Torremolinos
    Mensajes
    29

    Predeterminado Re: Bajo rendimiento placas

    Buenas, la conexiones están hechas con tubería de acero inoxidable, lo que pasa que lo he forrado todo con aislante y no se ve nada jijijij, he mirado el manual de instalación y no viene por ningún lado esa valvula ni ninguna pieza viene con ninguna flecha tipo las que traen las válvula antiretorno, Creo que lo dejare asi,

    Supongo que si tuviera perdidas de 20 o 30 grados si me preocuparia

    saludos y muchas gracias por vuestra ayuda

  17. #17
    barbas está desconectado Forero
    Fecha de ingreso
    may 2012
    Ubicación
    Torremolinos
    Mensajes
    29

    Predeterminado Re: Bajo rendimiento placas

    Buenas de nuevo, le sigo dando vueltas al tema ( pues he visto que la mayoria de los equipos de soliperks como el mio les hace falla) de la valvula antitermosifonica que va desde el deposito hasta la parte baja de las placas y se he ha ocurrido hacer una prueba para ver la posible perdida de temperatura por circulación inversa nocturna.

    Os adjunto unas fotos de mi instalacion.

    Bajo rendimiento placas-img_20161116_160642.jpg
    Bajo rendimiento placas-img_20161114_162848.jpg
    Bajo rendimiento placas-img_20161114_162900.jpg

    En ese lugar tengo una llave de corte, y mi idea seria cortar el posible paso del agua con esa llave por la noche y ver la caida de temperatura. Ademas tengo las siguientes cuestiones:

    1. Según como están las tejas puestas, mi opción natural seria una válvula de clapeta o poner una de bola con unos manguitos, para que me entrase en el hueco de que va el agua por la tejas no?¿?

    2.Si pusiera la válvula de clapeta, me mejoraría algo?¿?¡ me refiero a que puede ser que tenga una circulación inversa pequeña?¿? o si esa circulación es todo o nada, osea si se da o no se da

    3.Las válvulas de bola, existen comercialmente ose hacen de forma casera?¿?¿ es que solo encuentro de clapeta. y no las veo por ningun lado, tambien me ha dicho un fontanero que se hacen de forma casera con una bolita y una T?¿?¿

    saludos

  18. #18
    Avatar de Webofrito
    Webofrito está desconectado Forero
    Fecha de ingreso
    sep 2014
    Ubicación
    Murcia
    Mensajes
    245

    Predeterminado Re: Bajo rendimiento placas

    Buenas noches barbas, respondiendote en el mismo orden;
    1- Correcto de poner una valvula de bola se deberia de instalar en posicion vertical, en tu instalación solo te entraria en el hueco de la teja. La válvula de clapeta de instala horizontalmente y si es de asiento metálico podrías instalarla en la parte caliente sin problemas.
    2- Si cierra bien y esta instalada horizontalmente cerrara completamente con circulación inversa.
    3- Las venden pero no son muy conocidas... Complicado de hacerlo casero. La bola tiene que aguantar temperatura, tener aire y pesar muy poco y que haga buena junta en el asiento... Como te digo ...complicado.

    P.D. tienes 2 equipos? Veo dos acumuladores y saca fotos del lado caliente si puedes. Gracias.

    Si en Google imágenes pones "anti thermosiphonic" te salen varios tipos de válvulas de bola.
    Última edición por Webofrito; 17/11/2016 a las 22:25

  19. #19
    barbas está desconectado Forero
    Fecha de ingreso
    may 2012
    Ubicación
    Torremolinos
    Mensajes
    29

    Predeterminado Re: Bajo rendimiento placas

    Buenas, el de al lado es el equipo de mi vecino, que esta justo al lado.

    He hecho la prueba con la llave de corte, y pierde algo menos de temperatura, pero supongo que el efecto de la llave de corte no es exactamente el mismo el de la valvula de clapeta, porque la llave de corte retiene toda el agua en el deposito. y la clapeta solo impide el paso hacia arriba

    Mi duda principal es que la muchos equipos de mi marca llevan esa valvula o no se si ponerla o no, el efecto por la noche es todo o nada ?¿?¡ o puede ser gradual?¿? Mi caida de temperatura no es mucho por la noche, pero no se si poniendola, me reduciria algo mas

    La otra prueba para la circulacion inversa es tocar la tuberia que va desde el deposito hasta la placa para ver si esta caliente?¿' osea si el agua caliente sube para arriba no?¿?¿?

    Mis placas estas inclinadas 40 grados, pero veo complicado aumentar la inclimacion

    saludos

  20. #20
    Avatar de Webofrito
    Webofrito está desconectado Forero
    Fecha de ingreso
    sep 2014
    Ubicación
    Murcia
    Mensajes
    245

    Predeterminado Re: Bajo rendimiento placas

    Con la llave de corte cerrada es la mejor prueba posible. Con la llave cerrada sabemos que es imposible que haya circulación.

    Enviado desde mi GT-I9505 mediante Tapatalk

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. rendimiento bajo de paneles despues de una semana de su instalacion.
    Por BJ73-LV en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 9
    Último mensaje: 26/07/2019, 10:00
  2. Bajo rendimiento instalación
    Por hermida en el foro Fotovoltaica. Sistemas conectados a red
    Respuestas: 3
    Último mensaje: 12/06/2019, 16:51
  3. ¿Peligros Vivir bajo placas solares?
    Por Pep45 en el foro Fotovoltaica. Sistemas conectados a red
    Respuestas: 4
    Último mensaje: 03/02/2019, 13:48
  4. Bajo rendimiento instalación ACS
    Por paquirrin01 en el foro Solar térmica
    Respuestas: 3
    Último mensaje: 28/01/2015, 07:13
  5. Rendimiento de las placas FV
    Por tau11 en el foro Fotovoltaica. Sistemas conectados a red
    Respuestas: 3
    Último mensaje: 13/11/2011, 15:01

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46