La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 2 de 2 PrimerPrimer 12
Resultados 21 al 26 de 26
  1. #21
    Abner está desconectado Forero
    Fecha de ingreso
    dic 2014
    Ubicación
    Sevilla
    Mensajes
    33

    Predeterminado Re: Instalacion nueva y no funciona

    Se condensa agua porque la placa en esa zona está fría. Si consigues elevar la placa o ponerla en otro lugar que le dé el sol, obtendrás más agua caliente en invierno. Cada tres años es una buena cifra, debes cambiar también el líquido anticongelante.

  2. #22
    Avatar de Webofrito
    Webofrito está desconectado Forero
    Fecha de ingreso
    sep 2014
    Ubicación
    Murcia
    Mensajes
    245

    Predeterminado Re: Instalacion nueva y no funciona

    Hola buenas tardes FLNIKITO, mi consejo es que la válvula de seguridad situada en la parte alta del acumulador la conduzcas con una goma o tubo hasta un recipiente (garrafa de 10 o 20 litros) y así podrás controlar el líquido que dispara además que podrás recuperarlo y volver a echarselo. Mi consejo y que revises el nivel del liquido primario antes de cada invierno. Y lo de cada 3 años es lo que aconseja algunas marcas de propilenglicol que se renueve por que pierden las propiedades ( no se si como argumento de venta o realidad) yo poseo un refractometro y compruebo el grado de congelación del liquido. Mi refractometro me costo 20 € hace tiempo. También es aconsejable que compruébese el funcionamiento de las válvulas de seguridad.
    Un saludo.

  3. #23
    raqsof está desconectado Forero
    Fecha de ingreso
    mar 2013
    Ubicación
    La Palma - Huelva
    Mensajes
    1.326

    Predeterminado Re: Instalacion nueva y no funciona

    Tomadas por la noche a las 19hr.

    Temperatura real del agua 44º
    Temperatura tomada del tapon de la resistencia 33º

    Tomadas a las 9 de la mañana

    Temperatura real del agua 40º
    Temperatura tomada del tapón de la resistencia 30º
    Está claro que tu equipo funciona perfectamente, no hay corriente inversa.

    Lo que te puede ocurrir dado que el termosifón calienta el agua de consumo al paso, es que si tienes el agua acumulada al límite de confort y abres el grifo de agua caliente a tope, al serpentín no le da tiempo para coger la temperatura suficiente. En esos casos, si abres el grifo con menos caudal si es posible que te entrege el agua a temperatura de confort durante un tiempo.

    Por otra parte, según el siguiente manual del forzado de 400 litros, que es el mismo equipo pero de circulación forzada.

    http://www.domtesol.com/WebRoot/Stor...S_TSM-400L.pdf

    Para tu instalador. El fabricante si pone en la entrada de agua fría el grupo de seguridad formado por antirretorno-válvula de seguridad de 8 bares. Así que se lo puedes exigir. El serpentín interior del acumulador es identico para todos los equipos solimpeks, y mide 36 metros de largo de acero inoxidable de 16mm de diámetro. Da igual que el equipo sea de 120 litros como de 450 litros, es lo que pone el catálogo que poseo de solimpeks.

    Sobre la renovación del fluido solar. En la página 7, al final, pone claramente:

    Renovar el líquido del circuito solar con una concentración mínima de 30% del líquido anticongelante, período una vez cada 3 años.

    Por tanto, sobre el tema de los 10 años de garantía del fabricante hay que asegurarse si dicho cambio es obligatorio, porque si lo es, y no se realiza, el fabricante se lavará las manos ante una eventual averia del equipo.

    Lo mejor pedir por escrito cuales son las condiciones sobre esos 10 años de garantía, ya que el instalador puede tambien tirar balones fuera.

    Si embargo, tambien se puede uno agarrar al hecho de que el fabricante publicita, al menos en mi catálogo, 8 años de garantia en el acumulador y pone claramente "sin mantenimiento."

    Y en la placa pone 10 años, tambien "sin mantenimiento."

    Saludos

  4. #24
    raqsof está desconectado Forero
    Fecha de ingreso
    mar 2013
    Ubicación
    La Palma - Huelva
    Mensajes
    1.326

    Predeterminado Re: Instalacion nueva y no funciona

    Manual del TSM 200 y 300 http://www.domtesol.com/WebRoot/Stor...mtesol_TSM.pdf

    Este no pone nada de mantenimiento.

    Es tan simple que ni siquiera menciona la necesidad de intalar la válvula antitermosifón para evitar la corriente inversa.

    Saludos

  5. #25
    FLNIKITO está desconectado Forero Junior
    Fecha de ingreso
    dic 2014
    Ubicación
    Marbella
    Mensajes
    7

    Predeterminado Re: Instalacion nueva y no funciona

    Gracias por todo, amigos

  6. #26
    mjrosg está desconectado Forero
    Fecha de ingreso
    jul 2010
    Ubicación
    Vega Baja del Segura
    Mensajes
    2.682

    Predeterminado Re: Instalacion nueva y no funciona

    No me gustan los equipos de acumulación al paso, son una……. desde mi punto de vista, pero bueno….. es mi opinión.

    Si quieres tener agua caliente no te queda otra que reducir la velocidad o el caudal del agua caliente, en verano no tendrás ese problema porque el salto térmico entre el agua de fría y la temperatura de confort están muy cerca, pero en invierno el agua de la calle esta muy fría y lo único que puedes recibir a temperatura de confort creo que son unos 7'2 litros de agua que hay siempre en el serpentín, yo creí que eran unos 15-20 litros por un error de calculo que me rectifico otro forero, el tenia razón.

    Lo siento pero para ducharte con agua caliente tendrás que reducir el caudal del agua caliente para que el serpentín tenga tiempo de calentarla, es lo que hay en ese sistema.

    Otra cosa, si hace aire de mas de 80 kmh puede que veas el murete y termosifón en la calle, ojo, no digo que pase, pero como te dije antes esos muretes son muy falsos pues sufran mucho las dilataciones de los planches de la terraza.

Página 2 de 2 PrimerPrimer 12

Temas similares

  1. planificando ampliación de instalación que funciona
    Por emil en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 20
    Último mensaje: 11/09/2019, 09:04
  2. Caldera calefacción no me funciona con instalación FV
    Por solter en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 60
    Último mensaje: 18/02/2019, 20:33
  3. instalación de cuatro meses no funciona: ¿baterias sobredescargadas?
    Por nurianu en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 33
    Último mensaje: 09/09/2014, 19:51
  4. Instalación de estreno y no funciona (decepcion total)
    Por alfonso12 en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 19
    Último mensaje: 17/05/2013, 12:10
  5. Problema instalacion no funciona
    Por Aero en el foro Solar térmica
    Respuestas: 7
    Último mensaje: 24/09/2010, 14:30

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46