La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 35 de 66 PrimerPrimer ... 2534353645 ... ÚltimoÚltimo
Resultados 851 al 875 de 1641
  1. #851
    diegora está desconectado Forero Junior
    Fecha de ingreso
    nov 2013
    Ubicación
    guijo de galisteo
    Mensajes
    24

    Predeterminado Re: Instalacion de un SUNP 7

    De momento lo he probado mezclado y solo y de las dos formas subia por el sinfín únicamente que solo como el hueso esta recién salido es decir no esta totalmente seco pues no funciona mezclado funciona perfectamente la llama es un poco menor pero vamos yo las pruebas las estoy haciendo para si funciona coger hueso en marzo y dejarlo secar todo el verano pero ahora lo que tengo en la torva es mezclado y se lo traga todo eso si el funcionamiento no es el idóneo.Tengo que probarlo totalmente seco.Yo este año si funciona igual lo siga mezclando por que el ahorro es bastante sustancial lo único que tarda mas en subir la temperatura pero ya te digo no esta seco.

  2. #852
    LUREPE está desconectado Forero Junior
    Fecha de ingreso
    nov 2013
    Ubicación
    OURENSE
    Mensajes
    14

    Predeterminado Re: Instalacion de un SUNP 7

    BUENAS TARDES/NOCHES:
    Como había puesto en el foro, tengo una caldera de leña y una instalación de hace unos 30 años.
    Estaba funcionando con gasóleo y he cambiado el quemador a pellet y de momento estoy contento.
    Me surge una duda en cuanto a la instalación que tengo, tiene una llave manual cerca de la caldera que me permite unir la ida y el retorno ésta llave siempre estuvo cerrada nunca se abrió es decir no se mezclan las aguas (ida y retorno) y me pregunto ¿cuando se debe abrir esta llave? ya que si la abro en teoría se calentaría más rápido el agua del circuito, ¿cual es su función?
    Perdonad mi ignorancia de un principiante aficionado.

    saludos

  3. #853
    gerar20 está desconectado Forero
    Fecha de ingreso
    mar 2010
    Ubicación
    tudela
    Mensajes
    116

    Predeterminado Re: Instalacion de un SUNP 7

    Jeje. No creo que se caliente antes, si no mañana pongo tres o cuatro. Supongo, sin ver es difícil, que seria una protección para evitar condensaciones en caldera, tipo bypass (cutre).
    Lo que debes evitar es que la bomba se ponga en marcha con temp de caldera baja. Si abres es llave que comentas puedes perder rendimiento en bomba, caudal en radiadores.
    Un saludo.

    Enviado desde mi SMP53-210 mediante Tapatalk

  4. #854
    diegora está desconectado Forero Junior
    Fecha de ingreso
    nov 2013
    Ubicación
    guijo de galisteo
    Mensajes
    24

    Predeterminado Re: Instalacion de un SUNP 7

    Una duda para los expertos tengo la instalación por un lado el termostato de casa me controla la bomba de la calefacción cuando llega a temperatura se para la bomba y cuando demanda arranca pero la del agua sanitaria la tengo con un termostato de contacto que en teoría debería hacer la misma función el problema esque lo tengo puesto para cuando me llegue a 45º mas o menos corte y arranque cuando baja hasta hay bien pero cuando por x se para la caldera y baja la temperatura del acumulador a 30º por ejemplo ya no me arranca tengo que mover el termostato para abajo para que arranque no se si lo tengo mal conectado o que pasa me gustaría que cuando bajase la temperatura volviese a arrancar ella sola otra vez y parara a los 45 como es debido.

  5. #855
    gerar20 está desconectado Forero
    Fecha de ingreso
    mar 2010
    Ubicación
    tudela
    Mensajes
    116

    Predeterminado Re: Instalacion de un SUNP 7

    Hola diegora. Entiendo que tienes un termostato (contacto) de acs en un tubo. Si es así, en que tubo? En el de caldera que va al acs? ....
    que controla ese termostato, bomba o quemador?

    Enviado desde mi SMP53-210 mediante Tapatalk

  6. #856
    gerar20 está desconectado Forero
    Fecha de ingreso
    mar 2010
    Ubicación
    tudela
    Mensajes
    116

    Predeterminado Re: Instalacion de un SUNP 7

    Cita Iniciado por Carajo12 Ver mensaje
    Buenas,

    He hecho esta mañana lo que me comentasteis, he cerrado a la mitad del tiro y la caldera no reboca humo ni el quemador se para.... así que supongo que la succión que debe hacer el tiro completamente abierto (como recomienda el fabricante) tiene que ser mucho....

    Respecto si al rendimiento mejora o empeora aun no lo se.... tendría que dejarlo unos dias así para verlo.

    ¿Como veis el tema de que cerrando a la mitad siga sacando el humo sin ningún problema?

    Saludos

    PD: los parámetros del ventilador los tengo de serie y la potencia máxima al 3
    No puedes cerrar del todo chimenea, así que tranquilo. Y si no reboca, perfecto. A ver si te baja consumo, aunque por mi zona hace un frío....
    Un saludo.

    Enviado desde mi SMP53-210 mediante Tapatalk
    Miniaturas adjuntadas Miniaturas adjuntadas Instalacion de un SUNP 7-uploadfromtaptalk1386679648159.jpg   Instalacion de un SUNP 7-uploadfromtaptalk1386679674736.jpg  


  7. #857
    diegora está desconectado Forero Junior
    Fecha de ingreso
    nov 2013
    Ubicación
    guijo de galisteo
    Mensajes
    24

    Predeterminado Re: Instalacion de un SUNP 7

    El termostato de contacto esta en la ida del acs y controla la bomba atraves de un relé

  8. #858
    gerar20 está desconectado Forero
    Fecha de ingreso
    mar 2010
    Ubicación
    tudela
    Mensajes
    116

    Predeterminado Re: Instalacion de un SUNP 7

    Ok. Supongo que tendrás una valv antiretorno. El termostato puede estar roto, o la válvula antiretorno deja escapar algo de calor y por eso no activa el termostato. Si Calientas el acs en deposito seria mejor poner un termostato en el ( si no lo lleva).

    Enviado desde mi SMP53-210 mediante Tapatalk

  9. #859
    diegora está desconectado Forero Junior
    Fecha de ingreso
    nov 2013
    Ubicación
    guijo de galisteo
    Mensajes
    24

    Predeterminado Re: Instalacion de un SUNP 7

    Gracias por responder tan rápido si le tengo una valvula antiretorno pero como el termostato tiene tres conexiones no se si es que estará mal conexionado por que parar para y arranca solo que si se bloquea la caldera y la temperatura baja por ejemplo a 30 grados tengo que volver a regular el termostato para que vuelva a arrancar la bomba.

  10. #860
    gerar20 está desconectado Forero
    Fecha de ingreso
    mar 2010
    Ubicación
    tudela
    Mensajes
    116

    Predeterminado Re: Instalacion de un SUNP 7

    Cita Iniciado por diegora Ver mensaje
    Gracias por responder tan rápido si le tengo una valvula antiretorno pero como el termostato tiene tres conexiones no se si es que estará mal conexionado por que parar para y arranca solo que si se bloquea la caldera y la temperatura baja por ejemplo a 30 grados tengo que volver a regular el termostato para que vuelva a arrancar la bomba.
    los termostatos de contacto son un poco patata. es bastante mejor poner un termostato en acumulador. creo que tienes un problema electrico (sin ver es un poco dificil) haz la pruba de cambiar un cable, puede que este mal conectado. no se, pero yo pondria un termostato en acumulador.

  11. #861
    Avatar de peymar
    peymar está desconectado Forero
    Fecha de ingreso
    dic 2008
    Ubicación
    Toledo
    Mensajes
    711

    Predeterminado Re: Instalacion de un SUNP 7

    LUREPE
    La llave que comentas era un bypass que se conectaba para que las caldera de leña cogieran rapidamente calor, pues de lo contrario al no tener temperatura la chimenea no hacia bien su trabajo y mas que quemar carbonizaba sin calentar.
    Vamos que era una especie de acelerador para que la caldera cogiera regimen de temperatura.

    DIEGORA
    Tienes mal conectado el termostato, aparte de al ser de contacto no hace bien su trabajo y tiene margen de errores, ademas de medir en el tubo de salida del ACS, la suyo es que mida la temperatura del acumulador, por los sintomas que dices comprueba que los cables estan conectados entre ( 1 o comun) y ( 2 o NC) depende del fabricante te vendra con numeros o letras.

    Saludos

  12. #862
    rialeja está desconectado Forero
    Fecha de ingreso
    ene 2013
    Ubicación
    cuenca
    Mensajes
    100

    Predeterminado Re: Instalacion de un SUNP 7

    Hola buenas de momento ya no me ha parecido mas el famoso A001, desde que aplome el sinfin a las 5:30 y le subi la carga inicial a 9. Ahora acobo de comprar un pirometro para ver la temp. de humos la pregunta que baremos de temperatura son los mas idoneos para aprovechar al maximo la temp. de humos y bajar un poco el gasto.


    Saludos....

  13. #863
    xapuserú está desconectado Forero
    Fecha de ingreso
    ene 2013
    Ubicación
    La Segarra ( Lleida )
    Mensajes
    62

    Predeterminado Re: Instalacion de un SUNP 7

    Hola muy buenas a todos....buenas PEYMAR,te queria comentar lo de las dos fotocelulas de momento es un exito en arranques ,estuve gastando el hueso de aceituna que tenia que era ya muy seco y no tenia poder calorifico y le costaba bastante de arrancar y al terminar-lo ahora en mi zona aún no hay hueso de aceituna y e tenido que comprar pellet y compre de dos marcas y hay uno que tiene una poder calorifico muy bueno y en mas de una semana funcionando el quemador sin ningun fallo en arranque ni un A01 y sin apenas cenizas que yo no podia ni creermelo.....el pellet es marca RIB-PELLET es de Huerta de Rey ( BURGOS) es muy bueno es de pino y el otro que e gastado es algo mas barato pero no tiene tan poder calorifico dossificando el quemador a igual regimen de trabajo....un saludo.

  14. #864
    fran-k está desconectado Forero Junior
    Fecha de ingreso
    dic 2013
    Ubicación
    Extremadura
    Mensajes
    6

    Predeterminado Re: Instalacion de un SUNP 7

    Buenas, me presento,me llamo Fran.
    A mí me ha pasado lo siguiente. me instalaron la caldera sfl3 de ferroli con el quemador sun P7 un viernes y estuvo todo funcionando correctamente hasta el lunes. El lunes se bloqueó el quemador por falta de pellet, rellené el contenedor, pero el quemador no volvió a encender y la carga de pellet no la hacía. Vinieron del servicio técnico y su conclusión fue que la centralita se había estropeado debido a una sobretensión en la red eléctrica de Endesa (según ellos le llegó más corriente de lo normal al enchufe donde estaba enchufada la caldera). Cambiaron la centralita, volvieron a meter los parámetros y empezó a funcionar.Todo esto fue a las 14:00.
    Pues bien, sobre las 18:00 me doy cuenta de que el quemador está otra vez parado y la carga de pellet se ha detenido (error A01) pulso el boton P pero el quemador sigue sin arrancar. Llamo al servicio técnico y me cuentan lo mismo, que se habrá estropeado otra vez la centralita seguramente porque haya habido otra sobretensión.
    ¿Puede ser esto cierto?¿Dos centralitas en un mismo día y ningún otro electrodoméstico se ha estropeado? la verdad que estoy ya bastante mosqueado.
    En el display muestra ON y la temperatura, y el quemador hace la preventilación pero cuando la termina la preventilación no prende.

    gracias a todos, tanto por exponer los problemas como por contestarlo porque es una gran ayuda.

  15. #865
    palmer está desconectado Forero
    Fecha de ingreso
    ago 2013
    Ubicación
    toledo
    Mensajes
    98

    Predeterminado Re: Instalacion de un SUNP 7

    buenos dias ,fran-k ,mira a ver si tienes continuidad entre los bornes 7 y 8 del sun p7 , algun bloqueo de seguridad de la caldera ,el termostato ambiente ,sino haz un puente con un trozo de cable entre los bornes 7 y 8.
    saludos.

  16. #866
    gerar20 está desconectado Forero
    Fecha de ingreso
    mar 2010
    Ubicación
    tudela
    Mensajes
    116

    Predeterminado Re: Instalacion de un SUNP 7

    Cita Iniciado por palmer Ver mensaje
    buenos dias ,fran-k ,mira a ver si tienes continuidad entre los bornes 7 y 8 del sun p7 , algun bloqueo de seguridad de la caldera ,el termostato ambiente ,sino haz un puente con un trozo de cable entre los bornes 7 y 8.
    saludos.
    Ok y creo que entre el 13 y 14 tiene que haber continuidad, seguridad puerta (un micro).


    Enviado desde mi SMP53-210 mediante Tapatalk

  17. #867
    fran-k está desconectado Forero Junior
    Fecha de ingreso
    dic 2013
    Ubicación
    Extremadura
    Mensajes
    6

    Predeterminado Re: Instalacion de un SUNP 7

    Gracias a los dos. este fin de semana probaré lo que me comentáis y ya cuento cómo ha ido.

  18. #868
    LUREPE está desconectado Forero Junior
    Fecha de ingreso
    nov 2013
    Ubicación
    OURENSE
    Mensajes
    14

    Predeterminado Re: Instalacion de un SUNP 7

    Gracias Peymar por darme tu opinión así como otras opiniones recibidas tanto aquí como por privado que considero que por ahí "deben de ir los tiros". Estoy preparando un esquema de como tengo montado todo el sistema (de hace 30 años) de calefación y agua caliente,el cual quiero modernizarlo este verano y próximamnete lo enviaré al foro para saber que válvulas, bombas,sondas ect. tengo que poner y donde. espero tu colaboración y demás foreros.
    Para preparar éste esquema estoy buscando algún programa que pueda bajar de internet que tenga los símbolos usuales de calefación ¿sabeis de alguno?

    saludos

  19. #869
    Avatar de peymar
    peymar está desconectado Forero
    Fecha de ingreso
    dic 2008
    Ubicación
    Toledo
    Mensajes
    711

    Predeterminado Re: Instalacion de un SUNP 7

    Hola Fran-K
    La centralita averiada 2 veces por sobretension, la verdad me suena un poco raro y mas si no has notado nada extraño en el resto de la vivienda, ni siquiera una bombilla fundida?.

    Si el quemador cuando le desbloqueastes, preventila y se queda parado. o se para y sale "A01".
    Pues si el quemador esta en "A01" y los contactos 7 y 8 estan en abiertos (sin demanda) el quemador NO hace nada solo se ve como se pone la centralita con los parametros. Esto tambien ocurre si los contactos 13 y 14 que lleva un puente se desconecta.

    Desconecta el sinfin y dale corriente directa o hazle funcionar con la tecla"overdrive" (lleva dibujada una flechita) pulsandola hasta que te salga algo parecido a "Pelet", antes deberas quitarle corriente general y despues de unos segundos se la vuelves a dar, eso si asegurate que el quemador no tiene demanda bajando el termostato ambiente o como hayas conectado entre las bornas 7 y 8.
    No hace falta que esperes a que termine la preventilacion que hace cuando se le da corriente general de nuevo
    Si carga pellet, (te aconsejo poner un saco para que no entre al quemador.) es para descartar que no sea el sinfin.

    Saludos

  20. #870
    diegora está desconectado Forero Junior
    Fecha de ingreso
    nov 2013
    Ubicación
    guijo de galisteo
    Mensajes
    24

    Predeterminado Re: Instalacion de un SUNP 7

    A mi me ha pasado tres veces lo mismo que comenta fran-k esta mañana la ultima vez me he encontrado el ventilador funcionando sin a01 pero sin carga de pellets y sin hacer nada lo he solucionado cortando la luz un momento y arrancando de nuevo pero la verdad es que también me tiene algo mosqueado a alguien se le ocurre algo?

  21. #871
    gerar20 está desconectado Forero
    Fecha de ingreso
    mar 2010
    Ubicación
    tudela
    Mensajes
    116

    Predeterminado Re: Instalacion de un SUNP 7

    Cita Iniciado por diegora Ver mensaje
    A mi me ha pasado tres veces lo mismo que comenta fran-k esta mañana la ultima vez me he encontrado el ventilador funcionando sin a01 pero sin carga de pellets y sin hacer nada lo he solucionado cortando la luz un momento y arrancando de nuevo pero la verdad es que también me tiene algo mosqueado a alguien se le ocurre algo?
    A mi una vez me paso eso cuando saque el quemador y detectaba luz. Puede que el tuyo detecte luz o se haya quedado "pillada" la fotoresistencia. Si no lo repite yo no daría mucha importancia.
    Un saludo.

    Enviado desde mi SMP53-210 mediante Tapatalk

  22. #872
    Avatar de peymar
    peymar está desconectado Forero
    Fecha de ingreso
    dic 2008
    Ubicación
    Toledo
    Mensajes
    711

    Predeterminado Re: Instalacion de un SUNP 7

    A todos los que se os queda el ventilador funcionando y sin A01

    Si os vuelve a ocurrir, entrar en parametros y mirar el valor que tiene "t20" este deber ser de 50 si el valor es mucho menor es por que la fotoresistencia ve luz o hay algun resto que esta dando un poco de luz.
    De todas maneras no estaria mal ver la tension que en ese momento alimenta el quemador.

    Saludos

  23. #873
    domofrio está desconectado Forero Junior
    Fecha de ingreso
    mar 2013
    Ubicación
    Madrid
    Mensajes
    11

    Predeterminado Re: Instalacion de un SUNP 7

    Luego de muchas pegas con mi instalacion, luego de haber cambiado de pellets el problema evidente era la falta de tiro con lo cual revocaba y obtenia un A04. Ya que mi caldera era demasiado pequeña y dificil de limpiar (una antigua SerraCalor de gasoil) decidi cambiar a una caldera Ferroli SFL-3, los parametros de fabrica, ajustando la potencia a 3, aunque deberia ir bien a 2.
    El problema ahora lo tengo en el conexionado de los termostatos (ambiente y acumulador) por lo que tendre que poner un par de reles como decia peymar en uno de los primeros posts. Que rele me recomendais? Que mas deberia tener en cuenta para esta conexion? Os pongo el esquema:

    Instalacion de un SUNP 7-conexion-sfl3-p7.jpg
    Miniaturas adjuntadas Miniaturas adjuntadas Instalacion de un SUNP 7-conexion-sfl3-p7.jpg  

  24. #874
    palmer está desconectado Forero
    Fecha de ingreso
    ago 2013
    Ubicación
    toledo
    Mensajes
    98

    Predeterminado Re: Instalacion de un SUNP 7

    buenos dias ,domofrio, a ver que te parece como lo tengo yo, puse un termostato digital en la vaina de la caldera para evitar la temperatura de inercia que en biomasa sube demasiado.
    en invierno es el que me activa la bomba de calefaccion ycambiando el interruptor s1 me activa la bomba del acs, por supuesto
    que lo suyo seria un deposito de inercia ,pero asi el calor que tenia que almacenar lo envio a la calefaccion y la caldera regula perfectamente.
    saludosInstalacion de un SUNP 7-scan0002.jpg

  25. #875
    Avatar de peymar
    peymar está desconectado Forero
    Fecha de ingreso
    dic 2008
    Ubicación
    Toledo
    Mensajes
    711

    Predeterminado Re: Instalacion de un SUNP 7

    Domofrio
    La idea de los dos reles es buena, pues cuando ambos tienen demanda, el quemador no para pues cualquier microcorte en las conexiones 7 y 8 del quemador hace entrar al quemador en fase de parada y aunque vuelve a arrancar es mejor asi.
    Pero a vez dos "problemillas"
    Tambien veo que el ACS no tiene preferencia, lo suyo es que te caliente antes el ACS y luego calefaccion.
    1ª El quemador cuando calienta para ACS, coge mas rapidamente temperatura la caldera que el acumulador, esto es debido a que un acumulador la potencia que tienen varian entre 15 y 24 Kw. No por dar mas potencia en el ciircuito primario se calienta mas rapido. Por lo que el quemador se parar por temperatura y volvera a arrancar rapidamente,
    Si esta en modulante, es mas dificil que ocurra, en potencia fija y en 3ª seguro que ocurre, pues como he dicho el quemador produce mas calor que el acumulador puede intercambiar.

    2ª Funcionando en calefaccion (ACS ya esta a su temperatura) y deja de pedir demanda, el quemador para, el problema es que si la caldera esta alta como suele ocurrir, al parar la bomba de calefaccionm el quemador esta en fase de parada, pero tiene una inercia. Y la temperatura se sube bastante.
    Mi solucion es poner un termostato antiinercias, de forma directa entre fase y bomba que cuando esta llegue a cierta temperatura (ejemplo 90) mueva la bomba de calefaccion y parara cuando baje de esa temperatura. Se puede poner otro antiinercias que te mueva la bomba de ACS por ejemplo a 80º Se aprovecha mas el calor para calentar, pero el problema es que tienes que poner una valvula termostatica en la salida de ACS, no sea que se recaliente demasiado y alguien se pueda dañar al ir a lavarse las manos o ducharse.

    El motivo de ponerlo en calefaccion es mas sencillo, Si en verano por lo que sea tienes alguna averia te daras cuenta rapidamente pues los radiadores estan calientes y es mejor pasar un poco de calor pero los radiadores te sirven del aliviadero de calor de que se provoque una averia muy costosa.

    Saludos

Página 35 de 66 PrimerPrimer ... 2534353645 ... ÚltimoÚltimo

Copyright, 2002-2020 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46