Página 2 de 6 PrimerPrimer 123 ... ÚltimoÚltimo
Resultados 26 al 50 de 140
  1. #26
    salchicho está desconectado Forero
    Fecha de ingreso
    ago 2022
    Mensajes
    53

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Gracias por contestarme.

    Entonces midiendo directamente en la placa sin carga, no hay ningún riesgo entiendo.

    Aunque tampoco me van a aceptar esa medida, solo aceptan medida con ECU o pinza amperimétrica, cosas que no tengo. El voltaje en circuito abierto también se ve afectado por la temperatura supongo. Mañana a las 12 lo mediré.

    Llamaré a Autosolar, que están aquí cerca, a ver si me pueden mandar un técnico para hacer la comprobación.

  2. #27
    Avatar de nikbry
    nikbry está desconectado Forero
    Fecha de ingreso
    dic 2021
    Mensajes
    1.076

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Bueno, acabo de encontrar un hilo en un foro alemán, que viene a decir que hay gente con problemas parecidos, tanto con el DS3 como el DS3L. Se ve que requieren voltajes de placa altos para rendir óptimamente y que les cuesta arrancar.

    https://www.photovoltaikforum.com/th...ds3-und-ds3-l/

  3. #28
    salchicho está desconectado Forero
    Fecha de ingreso
    ago 2022
    Mensajes
    53

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Si, pero como el vendedor me dijo que con el 730 no tendria ningun problema pues acepte el cambio del micro.

    La que me llega el viernes es la JA de 460w que me dijiste, que tiene Voc 50v

  4. #29
    Avatar de nikbry
    nikbry está desconectado Forero
    Fecha de ingreso
    dic 2021
    Mensajes
    1.076

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Si no funciona con la de 460W apaga y vámonos...

    ...vaya tela, estaba pensando poner un micro de estos para un invento que quiero hacer, pero se me han quitado las ganas.

  5. #30
    salchicho está desconectado Forero
    Fecha de ingreso
    ago 2022
    Mensajes
    53

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Cita Iniciado por nikbry Ver mensaje
    Si no funciona con la de 460W apaga y vámonos...

    ...vaya tela, estaba pensando poner un micro de estos para un invento que quiero hacer, pero se me han quitado las ganas.
    Desde luego con la JA de 400w no lo pongas jsjsjs

    Voy a ver si me prestan una pinza amperimétrica, y eso les vale.

  6. #31
    Avatar de pescarolin
    pescarolin está desconectado Forero
    Fecha de ingreso
    oct 2007
    Ubicación
    Vizcaya
    Mensajes
    86

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Hola,

    Días atrás vi este hilo y pensaba como "Nikbry", que sería cosa del panel y los voltages de entrada con el DS3, pero si te pasa también con el DS3L, es ya para darle otra vuelta.

    Cuento mi caso por si sirve, ya que es "parecido" en algunos aspectos: tengo entre manos poner en marcha en la casa del pueblo una instalacion con los DS3H (960 VA), 6 paneles Jinko Tiger Pro 540W y también cuento con la ECU-C para monitorización, activar el vertido cero, etc etc. En su día cuando recepcioné los equipos, para comprobar que todo funcionaba correctamente estuve verificando la tensión en circuito abierto de los paneles, probando inversor por inversor y la ECU-C conectada para ver comportamiento, etc etc; todo iba bien, hasta que activé el vertido cero, momento en el cual algunos inversores entraron en una especie de bloqueo. Lei que había algun problema con esta funcionalidad y bueno, ahí lo dejé aparcado.

    Hace dos semanas retomamos la instalación y a falta de dejar rematado el enganche final entre el cuadro de protecciones fotovoltaico y el cuadro general de la vivienda (hay que hacer una pequeña obra), he vuelto a comprobar que dos de los tres inversores tienen limitada la potencia (todos los paneles tienen la misma orientación e inclinación):
    Nombre:  Sin título.jpg
Visitas: 513
Tamaño: 29,2 KB

    La inyección cero está "supuestamente desactivada", pero esos 4 paneles estaban bloqueados en esos 20 W constantemente. Comento así en modo "ráfaga":
    - Comprobé tensiones de circuito abierto en los paneles con el polímetro: todo correcto (en mi caso, cerca de 49V).

    - En la ECU-C, con los paneles conectados a su correspondiente inversor, aquellos limitados a 20W estaban trabajando a 47V, mientras que los que los dos que funcionaban sin limitación, estaban en el entorno de los 40V (cerca de la Vmp).

    - Según lo anterior, todo está bien, solo que por algún motivo los inversores limitados entienden que han de trabajar en una zona de tension del panel que reduce potencia. Probé a dejar solamente uno de esos inversores enganchado a la casa y lo mismo, no pasa de 40W en total.

    - Se sabe (ver https://youtu.be/m1tQIwIjW3c en minuto 10:17) que hay un problema con la activación de la inyección cero desde la ECU-C en la versión 1.2.1 del firmware; con la versión 1.2.2 también me sigue pasando, aunque justo el día que tenía los inversores desconectados (pero la ECU-C operativa y conectada a internet) se me actualizó a la 1.2.2A. No he podido probar si eso soluciona algo de lo anterior.

    - Aparte del foro alemán que ha citado el compañero, hay uno frances donde también se habla de estos temas: https://forum-photovoltaique.fr/view...p?f=16&t=51664

    - En ese hilo comentan como acceder a configuraciones avanzadas de los inversores desde la IP de la ECU-C y ahí he podido ver dentro del apartado "Inverter Power", que efectivamente estan limitados. Tenía todo desconectado a falta de dejarlo bien y no pude hacer más pruebas, pero en esos menús ocultos se puede ver tambien el LOG de cada inversor por día y hora, estado de los mismos, si ha saltado alguna protección interna, etc etc.

    Todo parece estar correcto excepto el citado menú de limitación de potencia. Cuando tenga todo instalado de manera definitiva, veré si con la actualización de la ECU-C se han solucionado los problemas y sino ya valoro enviar mail al servicio ténico o "trastear" yo.

    En tu caso:
    - Con el DS3 a secas no se, pero si dices que el DS3L tenía signos de haber sido usado previamente, ¿quien te dice que no está bloqueado como alguno de los míos y te lo han enviado así?.
    - De ser así, te pasará igual con el panel nuevo, necesitarías la ECU, ya que es desde donde se accede a las funcionalidades de los inversores. También es la ECU la que permite actualizar el firm de los propios inversores según comentan en los foros citados.

    Siento el rollo; a ver si damos con ello.

  7. #32
    Avatar de nikbry
    nikbry está desconectado Forero
    Fecha de ingreso
    dic 2021
    Mensajes
    1.076

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Muchas gracias por la información, ya veo que los APS tienen mucha historia...

    Por lo que dices podría ser que estuviera limitado el DS3 que le enviaron a salchicho, pero el DS3L le ha llegado a dar 120W puntualmente, lo cual hace pensar que no está limitado.

  8. #33
    Avatar de pescarolin
    pescarolin está desconectado Forero
    Fecha de ingreso
    oct 2007
    Ubicación
    Vizcaya
    Mensajes
    86

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Cita Iniciado por nikbry Ver mensaje
    Por lo que dices podría ser que estuviera limitado el DS3 que le enviaron a salchicho, pero el DS3L le ha llegado a dar 120W puntualmente, lo cual hace pensar que no está limitado.
    Hola,

    El menú donde se ve el valor que tienen los inversores como "Inverter Maximum Power" (se entiende que por entrada del inversor) se puede modificar y guardar nuevos valores que se supone que se enviarán al micro-inversor a modo de nueva consigna; en mi caso aparecía 479 en el inversor que funcionaba correctamente y 19W en los otros inversores.

    ¿Puede que el DS3L del compañero venga con otro valor de limitación? sin ECU dificil saberlo. A ver que pasa con el nuevo panel, si cambia algo o se mantiene.

    Siento no poder poner capturas de esto, pero es que ahora estoy a 300 Km de la instalación; es basicamente lo que se ve en las páginas 63-64 del manual de instalador https://emea.apsystems.com/wp-conten...2018_01_26.pdf , donde se muestra las opciones de configuración en modo remoto, solo que yo accedía localmente (sin cuenta instalador, con el truco del menú oculto) a través de la propia IP de la ECU.

    Cita Iniciado por nikbry Ver mensaje
    Muchas gracias por la información, ya veo que los APS tienen mucha historia...
    Gracias a ti que estás aquí aportando; tienen algo de miga, sobre todo por la ECU para dejarlo trabajando fino, pero en casos como el mio donde buscaba independizar al maximo las líneas de generación (sombras a última hora del día) y tener facilidad de ampliación a futuro, opté por este sistema.

    A ver si poco a poco entre todos vamos despejando incognitas. Saludos.

  9. #34
    salchicho está desconectado Forero
    Fecha de ingreso
    ago 2022
    Mensajes
    53

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Cita Iniciado por pescarolin Ver mensaje
    Hola,

    El menú donde se ve el valor que tienen los inversores como "Inverter Maximum Power" (se entiende que por entrada del inversor) se puede modificar y guardar nuevos valores que se supone que se enviarán al micro-inversor a modo de nueva consigna; en mi caso aparecía 479 en el inversor que funcionaba correctamente y 19W en los otros inversores.

    ¿Puede que el DS3L del compañero venga con otro valor de limitación? sin ECU dificil saberlo. A ver que pasa con el nuevo panel, si cambia algo o se mantiene.

    Siento no poder poner capturas de esto, pero es que ahora estoy a 300 Km de la instalación; es basicamente lo que se ve en las páginas 63-64 del manual de instalador https://emea.apsystems.com/wp-conten...2018_01_26.pdf , donde se muestra las opciones de configuración en modo remoto, solo que yo accedía localmente (sin cuenta instalador, con el truco del menú oculto) a través de la propia IP de la ECU.



    Gracias a ti que estás aquí aportando; tienen algo de miga, sobre todo por la ECU para dejarlo trabajando fino, pero en casos como el mio donde buscaba independizar al maximo las líneas de generación (sombras a última hora del día) y tener facilidad de ampliación a futuro, opté por este sistema.

    A ver si poco a poco entre todos vamos despejando incognitas. Saludos.
    Madre mia que movidas.....si es que al final tendra razon mi mujer, y no me tenia que haber metido a cacharrear. Ponte esto que es montar, enchufar y listo me decian......Ayyyy

    Espero que no sea nada de esto de los bloqueos que comentas, porque no tengo ECU ni ganas de comprarla si no es imprescindible.

    Pues a ver, la placa de 400w ha generado a primera hora 120w, luego conforme se acercaban las 12 ha ido bajando en picado el rendimiento, con la placa a unos 55º. Luego, a partir de las 15:00 aproximadamente ha ido subiendo el rendimiento con la placa a 43º y unos 90w.

    Por lo que imagino que es cosa de calor y voltaje.

    Mañana mediré con una pinza amperimetrica lo que sale de la placa.

    Y mañana también me llega la placa de 460w, y el viernes la monto. Conforme vaya haciendo las medidas y el montaje os informo.

    Muchas gracias por los aportes, sois grandes!

    PD: Lo que me jode no es que no funcione bien el sistema, todo tiene sus detalles y enjundia. Me molesta sobremanera el lamentable servicio posventa de Descuentosolar.com. Y que me hayan enviado un micro usado es una gitanada.

  10. #35
    Avatar de pescarolin
    pescarolin está desconectado Forero
    Fecha de ingreso
    oct 2007
    Ubicación
    Vizcaya
    Mensajes
    86

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Hola Salchicho,

    Hay muchos kits de [dos paneles + microinversor] que se venden asi como dices en "enchufa y listo", pero hasta el propio fabricante indica que la garantía de los inversores es es de 2 años sin ECU y 10 con ella. Yo dudé de pillarla porque hoy en día con un "simple" Shelly o similar se puede hacer una monitorización de producción, consumos, etc, pero a mi me interesa el vertido cero y por eso me hice con ella.

    Veo que indicas que eres de Valencia; yo tengo el "tinglado" montado en Valladolid, porque si hubiesemos estado cerca, hablabamos y llevaba mi ECU a ver que lee en tu micro.

    A ver si con el nuevo panel, los nuevos valores de voltage se adaptan mejor a la zona de trabajo del inversor, porque yo temas de temperatura los descartaría en una merma tan grande de rendimiento. Yo alcancé esos 477W (por panel) de la captura de más arriba a mediados de Agosto sobre las 13:00 y a una temperatura ambiente que rondaría los 40 grados en la meseta

    El post-venta.......por experiencia hasta ahora con otro distruidor distinto al tuyo ha sido: comunicar directamente con APSystems, porque en general la apreciacion que tengo es que se está muy verde con estos sistemas aquí en España. En lo del micro usado, ya sin palabras; si te lo hubiesen advertido antes para ver si te compensaba el cambio, bueno, pero así de sorpresa......joer.

    Seguimos comentando. Un cordial saludo.

  11. #36
    Wey_74 está desconectado Forero Junior
    Fecha de ingreso
    ago 2022
    Ubicación
    Comunidad de Madrid
    Mensajes
    16

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Cita Iniciado por salchicho Ver mensaje
    La verdad es que se han portado muy bien, ya tengo ganas de aprovechar el sol valenciano. Y de dejar de escuchar el runrun de mi mujer acerca de mis movidas con cacharros jejeje
    Ese runrun nunca acaba... por lo menos en mi caso.

  12. #37
    salchicho está desconectado Forero
    Fecha de ingreso
    ago 2022
    Mensajes
    53

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Bueno, hoy he ido haciendo medidas puntuales de producción y temperatura superficial de la placa.
    Aunque el metodo es rudimentario, queda bastante claro que cuando sube de 36 el rendimiento se va a la mierda:

    Bajísimo rendimiento placa con microinversor-2022-08-25-18_14_49-nuevo-hoja-calculo-microsoft-excel-excel.jpg

  13. #38
    Avatar de nikbry
    nikbry está desconectado Forero
    Fecha de ingreso
    dic 2021
    Mensajes
    1.076

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Fíjate en la curva de Temp vs. V/A. A partir de los 40ºC para mantener la potencia máxima el MPPT debería bajar el voltaje por debajo de los 30V. Me pregunto si el MPPT intenta mantener el voltaje por encima de los 30V cayendo la intensidad y por lo tanto la potencia.

    Nombre:  Screen Shot 2022-08-25 at 18.30.24.png
Visitas: 458
Tamaño: 36,1 KB

    El panel de 450W tiene una curva que incluso a 70C se mantiene el V por encima de 30V a potencia máxima.

    Nombre:  Screen Shot 2022-08-25 at 18.34.46.png
Visitas: 452
Tamaño: 44,1 KB

  14. #39
    Avatar de pescarolin
    pescarolin está desconectado Forero
    Fecha de ingreso
    oct 2007
    Ubicación
    Vizcaya
    Mensajes
    86

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Ostras, lo que pasa es que el DS3L tiene el seguimiento MPPT entre 25-55 V. La temperatura afectaría, pero seguiría estando un poco por encima del valor inferior del rango de trabajo ¿no?. Aparte, 130W de pico parece poquísimo y la curva de producción está claro que no parece indicar un bloqueo en el DS3L.

    Salchicho, ¿podrías medir voltajes accediendo a la parte trasera del panel?. Sino bueno, a ver con el de 450W que pasa.

    Un saludo.

  15. #40
    Avatar de nikbry
    nikbry está desconectado Forero
    Fecha de ingreso
    dic 2021
    Mensajes
    1.076

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    En el foro alemán hablaban de dos fichas técnicas del DS3L una con el rango 25-55V y la otra de 32-55V.

    Bajísimo rendimiento placa con microinversor-screen-shot-2022-08-25-19.21.23.png
    Bajísimo rendimiento placa con microinversor-screen-shot-2022-08-25-19.21.05.png

  16. #41
    Avatar de pescarolin
    pescarolin está desconectado Forero
    Fecha de ingreso
    oct 2007
    Ubicación
    Vizcaya
    Mensajes
    86

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Cita Iniciado por nikbry Ver mensaje
    En el foro alemán hablaban de dos fichas técnicas del DS3L una con el rango 25-55V y la otra de 32-55V.
    Uhmm, pues a esperar al nuevo panel, porque esto es Murphy y fijo que su DS3L es de los segundos.

    Gracias compañero por la información que compartes

  17. #42
    salchicho está desconectado Forero
    Fecha de ingreso
    ago 2022
    Mensajes
    53

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Bueno, el domingo veremos porque se va a pasar llviendo mañana y pasado por aqui (gracias a dios)

    Mañana me llega la pinza, el domingo hare medidas largo y tendido.

    Pero todo apunta a que la placa tiene poco voltaje, y demasiada perdida por temperatura.

    Se la van a comer con patatas sí o sí. Cuando me ofrecieron cambiar el micro de 880 por el de 730 pregunté explicitamente si la placa funcionaría perfectamente con el 730, y su "técnico" dijo que sí.

  18. #43
    Edison está desconectado Forero
    Fecha de ingreso
    feb 2022
    Ubicación
    Valencia
    Mensajes
    102

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Q miedo me está entrando... Tengo 6 placas, un APS 1400, y un DS3L comprados hace más de un mes. Estoy montando la estructura y la linea del cuadro de vivienda al cuadro Fv, pero todavía no he probado las placas y micoinversores.
    Precisamente compre esto por lo mismo, es enchufar y listo. Tengo previsto comprar un shelly em, pero si la cosa se pone fea me tocará comprar la ecu.
    Por cierto, 4 placas del almacén fotovoltaico, 2 placas de descuento solar, los 2 micros de ecoenergias, y las estructuras, cuadro Fv, y pequeño material de Bricomart.

  19. #44
    salchicho está desconectado Forero
    Fecha de ingreso
    ago 2022
    Mensajes
    53

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Cita Iniciado por Edison Ver mensaje
    Q miedo me está entrando... Tengo 6 placas, un APS 1400, y un DS3L comprados hace más de un mes. Estoy montando la estructura y la linea del cuadro de vivienda al cuadro Fv, pero todavía no he probado las placas y micoinversores.
    Precisamente compre esto por lo mismo, es enchufar y listo. Tengo previsto comprar un shelly em, pero si la cosa se pone fea me tocará comprar la ecu.
    Por cierto, 4 placas del almacén fotovoltaico, 2 placas de descuento solar, los 2 micros de ecoenergias, y las estructuras, cuadro Fv, y pequeño material de Bricomart.
    Buenos días. Qué modelos de placas tienes? que Vp tienen?

  20. #45
    Edison está desconectado Forero
    Fecha de ingreso
    feb 2022
    Ubicación
    Valencia
    Mensajes
    102

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Cita Iniciado por salchicho Ver mensaje
    Buenos días. Qué modelos de placas tienes? que Vp tienen?
    Pues por un lado tengo 4 jinko solar eagle 380w con vmp 36.9v en STC y 33.7v en NOTC que irán conectadas al QS1 1400 con MPPT 22-48v, rango operación 16-55v y tensión arranque 20v. Con este conjunto no debería tener problema.

    Y por otro lado tengo 2 Trina Solar Vertex S 390w con vmp 33.8v en STC y 31.8v en NOTC que irán conectadas al DS3-L 730. En la diversa documentación que me baje para legalizar el tema veo q s cierto y tengo dos fichas distintas del DS3-L una con MPPT 25-55v y la otra 30-55v, rango operación 16-55v y no indica tensión. Veremos si tengo problemas con este conjunto...
    Mañana vienen a ayudarme a subirlas a la terraza, si puedo lo conecto provisionalmente a ver q resultados tengo...

    - - - - - - - - - - - - - - - - - - -

    salchicho, sin ánimo que intérpretes q te esté diciendo q no tienes ni idea; dices q tienes la placa con orientación Este, Este perfecto o este tirando a sureste?? Ahora en verano el sol sale tirando al NE por lo q a primeras horas de la mañana el sol está en el E y puedes aprovecharlo, pero en invierno el recorrido del Sol es más corto, sale por el E por lo q a mitad mañana el sol ya se habrá ido bastante de la orientación de tu placa.
    ¿Si según avanza la mañana pierdes potencia, no será por la orientación y no por la temperatura??
    ¿Que inclinación tienes?
    Respecto a la pinza amperímetrica, las más baratitas solo miden en corriente alterna, q podrás medir a la salida del inversor. Las q miden en continua para medir directamente la placa en Amazon valen a partir de 36€.
    Ya nos vas comentando....

  21. #46
    salchicho está desconectado Forero
    Fecha de ingreso
    ago 2022
    Mensajes
    53

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Cita Iniciado por Edison Ver mensaje
    Pues por un lado tengo 4 jinko solar eagle 380w con vmp 36.9v en STC y 33.7v en NOTC que irán conectadas al QS1 1400 con MPPT 22-48v, rango operación 16-55v y tensión arranque 20v. Con este conjunto no debería tener problema.

    Y por otro lado tengo 2 Trina Solar Vertex S 390w con vmp 33.8v en STC y 31.8v en NOTC que irán conectadas al DS3-L 730. En la diversa documentación que me baje para legalizar el tema veo q s cierto y tengo dos fichas distintas del DS3-L una con MPPT 25-55v y la otra 30-55v, rango operación 16-55v y no indica tensión. Veremos si tengo problemas con este conjunto...
    Mañana vienen a ayudarme a subirlas a la terraza, si puedo lo conecto provisionalmente a ver q resultados tengo...

    - - - - - - - - - - - - - - - - - - -

    salchicho, sin ánimo que intérpretes q te esté diciendo q no tienes ni idea; dices q tienes la placa con orientación Este, Este perfecto o este tirando a sureste?? Ahora en verano el sol sale tirando al NE por lo q a primeras horas de la mañana el sol está en el E y puedes aprovecharlo, pero en invierno el recorrido del Sol es más corto, sale por el E por lo q a mitad mañana el sol ya se habrá ido bastante de la orientación de tu placa.
    ¿Si según avanza la mañana pierdes potencia, no será por la orientación y no por la temperatura??
    ¿Que inclinación tienes?
    Respecto a la pinza amperímetrica, las más baratitas solo miden en corriente alterna, q podrás medir a la salida del inversor. Las q miden en continua para medir directamente la placa en Amazon valen a partir de 36€.
    Ya nos vas comentando....
    Si estoy generando más potencia a las 10:30 que entre las 12 y las 14 teniendo pleno sol, me da que algo falla.

    Puse unas medidas de ayer con pleno sol y como ves sobra las 11 generaba 130w, y conforme aumentaba la temperatura de la placa ya generaba muy poco.

    Y la verdad idea tengo poca, es un experimento. Si tuviera idea hubiese escogido otro modelo de placa con más voltaje.

    Ahora cuando monte la placa de 460w y haga las medidas con la pinza saldré de dudas de una vez.

    Eso espero!

    Edito: genera lo mismo ahora a las 16:20 nublado y fresquito (unos 120w) , que ayer a las 14:30 a pleno sol (unos 50w)

    Edit 2: Acabo de montar el panel JA Solar de 460w, pero va a car aqui una tormenta en breves instantes así que ahi lo dejo todo montado y ya seguiré jugando con esto mañana si no llueve.

    Gracias a todos los que seguís el tema!
    Última edición por salchicho; 26/08/2022 a las 17:57

  22. #47
    salchicho está desconectado Forero
    Fecha de ingreso
    ago 2022
    Mensajes
    53

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Bueno pues ya esta claro a las 9 de la mañana sin nubes :

    - Placa 460wp : 155w
    - Placa 400wp: 16w

    O la de 400 está defectuosa, o sencillamente su bajo voltaje no es adecuado para el DS3-L

  23. #48
    Avatar de nikbry
    nikbry está desconectado Forero
    Fecha de ingreso
    dic 2021
    Mensajes
    1.076

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    Es poco probable que esté defectuoso el panel, simplemente tiene unas especificaciones muy bajas de tensión y los DS3-L no deben ser eficientes por debajo de 30-32V. Que haya dos fichas técnicas, con rangos de V de MPPT distintos para esos inversores, es muy sospechoso.

  24. #49
    salchicho está desconectado Forero
    Fecha de ingreso
    ago 2022
    Mensajes
    53

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    pues si, debe ser el voltaje como bien dices.

    Pero como el vendedor me garantizó que funcionaría bien con el DS3-L y por eso me lo reemplazaron, pues ya no tienen otra salida, porque lo del bajo voltaje que les dije se lo tomaban a chufla.

    Ahora a ver que placa pongo en sustitucion de la de 400, porque si meto otra de 460, serian 920wp en total, y el micro es de 730

  25. #50
    DeltaFV está desconectado Forero
    Fecha de ingreso
    ago 2022
    Mensajes
    74

    Predeterminado Re: Bajísimo rendimiento placa con microinversor

    segun especificaciones el DS3 L Aguanta hasta 550W en cada entrada. Parece ser que estan pensados para sobredimensionarse aunque no te saque mas de 730w en AC

Página 2 de 6 PrimerPrimer 123 ... ÚltimoÚltimo



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47