La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 6 de 9 PrimerPrimer ... 567 ... ÚltimoÚltimo
Resultados 126 al 150 de 225
  1. #126
    Jisach está desconectado Forero Junior
    Fecha de ingreso
    may 2022
    Mensajes
    2

    Predeterminado Re: Experiencias con batería Huawei Luna

    Cita Iniciado por Solar82 Ver mensaje
    hola, si el consumo es minimo la bateria tampoco se gasta ? ya no hay ciclos pues...
    yo la dejaria encendida tantos meses parada no se si seria bueno.
    Solar 82 gracias por tu respuesta, pero:
    El consumo no es muy elevado, pero durante la noche (y otros picos) si que consumo alrededor del 70% de la bateria diariamente.
    O sea, en 5 meses (de mayo a septiembre), los ciclos serian 5 meses x 30 dias x 0,70 = 105 ciclos de carga y descarga, que si que me parece que pueda ser significativo y relevante en la vida útil de la batería. Cabe recordar que no necesitaria dichas cargas y descargas, ya que con lo que recupero por los excedentes que vierto a la red me compensa de sobra dichos consumos. Por tanto estoy amortizando cargas de bateria tontamente.

    Por ello queria apagar la bateria durante estos meses. La pregunta es si ¿es perjudicial para la vida util de la bateria tenerla apagada 4 o 5 meses? En caso de que no sea perjudicial, ¿deberia apagarla con carga o sin carga?.

    Gracias.

  2. #127
    darkknigt está desconectado Forero
    Fecha de ingreso
    dic 2019
    Ubicación
    Alicante
    Mensajes
    153

    Predeterminado Re: Experiencias con batería Huawei Luna

    Cita Iniciado por Jisach Ver mensaje
    Solar 82 gracias por tu respuesta, pero:
    El consumo no es muy elevado, pero durante la noche (y otros picos) si que consumo alrededor del 70% de la bateria diariamente.
    O sea, en 5 meses (de mayo a septiembre), los ciclos serian 5 meses x 30 dias x 0,70 = 105 ciclos de carga y descarga, que si que me parece que pueda ser significativo y relevante en la vida útil de la batería. Cabe recordar que no necesitaria dichas cargas y descargas, ya que con lo que recupero por los excedentes que vierto a la red me compensa de sobra dichos consumos. Por tanto estoy amortizando cargas de bateria tontamente.

    Por ello queria apagar la bateria durante estos meses. La pregunta es si ¿es perjudicial para la vida util de la bateria tenerla apagada 4 o 5 meses? En caso de que no sea perjudicial, ¿deberia apagarla con carga o sin carga?.

    Gracias.
    La batería tiene garantía de 10 años segun tengo entendido, yo no me preocuparía y lo dejaría que funcionara todo automáticamente que es para lo que se ha diseñado.

  3. #128
    Chesy está desconectado Forero Junior
    Fecha de ingreso
    abr 2022
    Mensajes
    4

    Predeterminado Re: Experiencias con batería Huawei Luna

    Buenos dias,
    Me han enviado otro presupuesto con paneles solares y me han presupuestado los paneles Panel Solar Monocristalino Perc 500W - Trina Solar / RISEN Mono Perc / JA Solar.
    Los anteriores eran estos
    Módulo Longi Solar Hi-MO4m 445W Mono Perc 144 células,
    Cuales de los dos son mejor?? Vi que los JA Solar estan bien vistos tambien.

  4. #129
    SunnyD está desconectado Forero Junior
    Fecha de ingreso
    jul 2022
    Mensajes
    21

    Predeterminado Re: Experiencias con batería Huawei Luna

    Estoy aún valorando presupuesto para la instalación fotovoltaica. Si no pongo batería, ¿Luego es complicado instalarla? Cuánto saldría la instalación, la hace u electricista o una empresa? Es realmente plug and play, puedo instalarla yo?
    Gracias

  5. #130
    Fredaavg está desconectado Forero Junior
    Fecha de ingreso
    ago 2022
    Mensajes
    1

    Predeterminado Re: Experiencias con batería Huawei Luna

    Cita Iniciado por Jisach Ver mensaje
    Hola a todos:
    Hola, tengo una instalacion con 5 KW de placas y 10 KW de baterias Huawei Luna2000. En estos meses de verano, tengo poco consumo y hay muchas horas de sol, por lo que con la compensacion de excedentes que tengo durante el dia y que me paga la compañia tengo suficiente para compensar el poco consumo que realizo por la noche. Entonces no me haria falta bateria en estos meses.
    Como estos meses no la necesito, estaba pensando en apagar la bateria para evitar ciclos de carga y descarga y así alargar su vida util.
    La pregunta es: ¿es perjudicial para la vida util de la bateria tenerla apagada 4 o 5 meses? En caso de que no sea perjudicial, ¿deberia apagarla con carga o sin carga?.

    Muchas gracias!
    Hola, yo también tengo el modelo de 10kw pero mi producción no es tan grande y el problema es que con mi compañía de momento, llevo dos facturas, me ponen el limite de compensación mal, y mo compenso ni la energia consumida. Que compañia tienes¡¡¡ perdona sé que no és el tema

  6. #131
    joan45 está desconectado Forero
    Fecha de ingreso
    jul 2022
    Mensajes
    107

    Predeterminado Re: Experiencias con batería Huawei Luna

    Cita Iniciado por SunnyD Ver mensaje
    Estoy aún valorando presupuesto para la instalación fotovoltaica. Si no pongo batería, ¿Luego es complicado instalarla? Cuánto saldría la instalación, la hace u electricista o una empresa? Es realmente plug and play, puedo instalarla yo?
    Gracias
    La batería es de alta tensión, yo no jugaría con eso..

  7. #132
    fernandoba está desconectado Forero Junior
    Fecha de ingreso
    ago 2022
    Ubicación
    Cervelló
    Mensajes
    9

    Predeterminado Re: Experiencias con batería Huawei Luna

    Yo tengo la misma duda. Además parece que en la central de compras sale muy bien de precio.
    Pero con el tema batería virtual igual no hace falta.

  8. #133
    GATO_4ROSES está desconectado Forero
    Fecha de ingreso
    abr 2010
    Ubicación
    POZOBLANCO
    Mensajes
    102

    Predeterminado Re: Experiencias con batería Huawei Luna

    Cita Iniciado por Jisach Ver mensaje
    Solar 82 gracias por tu respuesta, pero:
    El consumo no es muy elevado, pero durante la noche (y otros picos) si que consumo alrededor del 70% de la bateria diariamente.
    O sea, en 5 meses (de mayo a septiembre), los ciclos serian 5 meses x 30 dias x 0,70 = 105 ciclos de carga y descarga, que si que me parece que pueda ser significativo y relevante en la vida útil de la batería. Cabe recordar que no necesitaria dichas cargas y descargas, ya que con lo que recupero por los excedentes que vierto a la red me compensa de sobra dichos consumos. Por tanto estoy amortizando cargas de bateria tontamente.

    Por ello queria apagar la bateria durante estos meses. La pregunta es si ¿es perjudicial para la vida util de la bateria tenerla apagada 4 o 5 meses? En caso de que no sea perjudicial, ¿deberia apagarla con carga o sin carga?.

    Gracias.
    Sin estar seguro 100% yo no veo mal que las apagues pero siempre con una carga. yo la dejaría como los móviles y demás dispositivos con una carga del 70% no una carga excesivamente alta con una tensión para que sea molesta y mucho menos con una carga crítica que es malísimo.
    Siempre para estar en reposo una carga media.

    Enviado desde mi M2012K11AG mediante Tapatalk

  9. #134
    Tomás-B está desconectado Forero Junior
    Fecha de ingreso
    abr 2022
    Mensajes
    3

    Predeterminado Re: Experiencias con batería Huawei Luna

    Hola.
    Escribo para compartir mi mala experiencia con batería Huawei Luna2000.
    Me la instalé a marzo, junto con su inversor placas y el backup y a día de hoy la tengo aún sin funcionar.
    Si tienes la suerte de que todo va bien desde el principio, pues genial. Pero como por lo que sea, se necesite asistencia técnica lo vais a tener muy complicado. Aún siendo empresa como soy (no particular). Según mi experiencia tu vendedor te va a decir, que te pongas en contacto con su almacén. Su almacén me dice que ellos no pueden hacer nada. Que Huewei le impone que todo tiene que pasar por su servicio técnico. Y su servicio técnico esta centralizado en Polonia. Les llamas y te atiende una mujer muy amable que habla bastante bien español. Pero que te deriva con las ingenieras que se supone que te tienen que ayudar a solucionar el problema. Su español es regular y te toca pasarles correos explicándoles todo. Con los posibles pequeños errores de traducción que les saldrán al traducir mi correo.
    Pues después de casi 4 meses, unos 30 correos y unas 25 llamadas. Sin dejar de pasar más de dos días en probar y responderles desde que me envían un correo y habiéndole dedicado un montón de horas. Sigo con la batería sin funcionar y lo que es peor. Sin saber la de horas de mi tiempo que me queda por dedicarle, con el fin de poder tener la instalación ok

  10. #135
    Fracktaldj está desconectado Forero Junior
    Fecha de ingreso
    nov 2017
    Ubicación
    Guadalajara
    Mensajes
    13

    Predeterminado Re: Experiencias con batería Huawei Luna

    Cita Iniciado por Tomás-B Ver mensaje
    Hola.
    Escribo para compartir mi mala experiencia con batería Huawei Luna2000.
    Me la instalé a marzo, junto con su inversor placas y el backup y a día de hoy la tengo aún sin funcionar.
    Si tienes la suerte de que todo va bien desde el principio, pues genial. Pero como por lo que sea, se necesite asistencia técnica lo vais a tener muy complicado. Aún siendo empresa como soy (no particular). Según mi experiencia tu vendedor te va a decir, que te pongas en contacto con su almacén. Su almacén me dice que ellos no pueden hacer nada. Que Huewei le impone que todo tiene que pasar por su servicio técnico. Y su servicio técnico esta centralizado en Polonia. Les llamas y te atiende una mujer muy amable que habla bastante bien español. Pero que te deriva con las ingenieras que se supone que te tienen que ayudar a solucionar el problema. Su español es regular y te toca pasarles correos explicándoles todo. Con los posibles pequeños errores de traducción que les saldrán al traducir mi correo.
    Pues después de casi 4 meses, unos 30 correos y unas 25 llamadas. Sin dejar de pasar más de dos días en probar y responderles desde que me envían un correo y habiéndole dedicado un montón de horas. Sigo con la batería sin funcionar y lo que es peor. Sin saber la de horas de mi tiempo que me queda por dedicarle, con el fin de poder tener la instalación ok
    Lo normal es que explique cual es el problema que tienes, aqui muchos tenemos baterias LUNA y las hemos instalado nosotros mismos, igual si nos cuentas lo que te pasa te podemos incluso ayudar...

  11. #136
    Tomás-B está desconectado Forero Junior
    Fecha de ingreso
    abr 2022
    Mensajes
    3

    Predeterminado Re: Experiencias con batería Huawei Luna

    Cita Iniciado por Fracktaldj Ver mensaje
    Lo normal es que explique cual es el problema que tienes, aqui muchos tenemos baterias LUNA y las hemos instalado nosotros mismos, igual si nos cuentas lo que te pasa te podemos incluso ayudar...
    Hola de nuevo.

    Gracias por tu comentario Fracktaldj. No tengo muy claro como va este foro. Seria genial que me pudieraís ayudar. Aunque es algo raro de la instalación y es difícil que a alguien le haya pasado algo parecido.

    Expongo el problema que tengo por si se os ocurriera algo que no he probado:

    En primer lugar, ya descarto la causa más común de fallo. Que sería un mal cableado de corriente continua, o de la comunicación. Lo han revisado ya dos instaladores que suelen montar este tipo de inversores de Huawei. Le he pasado fotos a la asistencia técnica y revisado uno a uno que aparte de estar en su posición, tienen continuidad en ambos lados.

    La batería solo funciona durante el día de la instalación inicial. Se detecta, se actualiza y aparece en la aplicación FusiónSolar. Se deja configurar y todo parece ok, salvo a un mensaje de que existe un fallo interno en la batería, o una mala conexión. Pero cuando se va el sol, se apaga, o queda en modo de espera, al día siguiente cuando sale el sol, ya no se activa, en la aplicación del móvil sigue saliendo mero en gris y se ve que no hace nada. Ni tampoco deja entrar en nada de la batería. Se corta la comunicación. Cuando reestablezco el inversor a valores de fábrica ya no se detectaba mas en ningún momento. Inicialmente otro problema que no era normal es que no me dejaba arrancar la batería desde el botón negro de encendido, cuando lo pulsabas unos 5 seg. Solo arrancaba la batería, pero sin ser detectada el mimo inversor, cuando lo reiniciaba.

    El servicio técnico me cambio la parte BMS de la batería. Cuando lo coloque el primer día me arranco y funcionaba con el otro primer día. Todo en apariencia bien. A excepción de del mensaje. Con miedo a que me pudiera pasar lo de la otra vez hice captura del mensaje que me salía en el móvil y me descargue una copia de registro de ese momento, con la batería funcionando. Por desgracia me volvió a pasar lo que me temía. Lo mismo de la otra vez. Al irse la luz la batería dejo de hacer lo que tenia que hacer y al día siguiente ya me volvió a abandonar la batería. Aparecía inactiva en la aplicación móvil, sin acceso y desapareció al restablecer el inversor a valores de fábrica.

    Solicite que me cambiaran las dos partes. Tanto la batería como el BMS. Por miedo a que si me cambiaban solo la batería, el BMS tuviera algún tipo de bloqueo activo que por mucho que tuviera una batería nueva, no fuera visible por el inversor. Pero por mucho que me empeñe en no arriesgarme a solo recibir la parte de la batería. Solo me autorizaron al cambio de batería (sin el BMS).
    Recibí la batería y cuando la instalé pasó lo que me temía. Que sigo sin tener la batería operativa. Hay cambios, pero la batería no va bien.
    Ahora si puedo encender la batería desde el botón negro, para seguir el proceso que indica el manual de encendido. Aunque cuando pongo la aplicación a detectarla no lo hace solo, como en el primer día de uso del BMS. O en un proceso de instalación normal. Le digo manualmente en la aplicación que la busque y inicialmente si la encuentra. Me aparece la marca de la batería (LUNA2000), me sale un mensaje “Leyendo el nuevo dispositivo”, pero acaba saliéndose y ya no vuelve a aparecer otra vez la batería, a no ser que le vuelva a decir que la detecte manualmente y me vuelva a salir el mismo mensaje.

    He intentado resumir al máximo. Pero no he encontrado otra forma de exponerlo todo para ver si se os ocurre algo nuevo que pueda intentar.

  12. #137
    palrisco está desconectado Forero
    Fecha de ingreso
    ago 2021
    Mensajes
    101

    Predeterminado Re: Experiencias con batería Huawei Luna

    Si el inversor hiberna sigue funcionando la batería?

  13. #138
    Ucilandia está desconectado Forero Junior
    Fecha de ingreso
    feb 2022
    Mensajes
    1

    Predeterminado Re: Experiencias con batería Huawei Luna

    - - - - - - - - - - - - - - - - - - -

    Cita Iniciado por Tomás-B Ver mensaje
    Hola de nuevo.

    Gracias por tu comentario Fracktaldj. No tengo muy claro como va este foro. Seria genial que me pudieraís ayudar. Aunque es algo raro de la instalación y es difícil que a alguien le haya pasado algo parecido.

    Expongo el problema que tengo por si se os ocurriera algo que no he probado:

    En primer lugar, ya descarto la causa más común de fallo. Que sería un mal cableado de corriente continua, o de la comunicación. Lo han revisado ya dos instaladores que suelen montar este tipo de inversores de Huawei. Le he pasado fotos a la asistencia técnica y revisado uno a uno que aparte de estar en su posición, tienen continuidad en ambos lados.

    La batería solo funciona durante el día de la instalación inicial. Se detecta, se actualiza y aparece en la aplicación FusiónSolar. Se deja configurar y todo parece ok, salvo a un mensaje de que existe un fallo interno en la batería, o una mala conexión. Pero cuando se va el sol, se apaga, o queda en modo de espera, al día siguiente cuando sale el sol, ya no se activa, en la aplicación del móvil sigue saliendo mero en gris y se ve que no hace nada. Ni tampoco deja entrar en nada de la batería. Se corta la comunicación. Cuando reestablezco el inversor a valores de fábrica ya no se detectaba mas en ningún momento. Inicialmente otro problema que no era normal es que no me dejaba arrancar la batería desde el botón negro de encendido, cuando lo pulsabas unos 5 seg. Solo arrancaba la batería, pero sin ser detectada el mimo inversor, cuando lo reiniciaba.

    El servicio técnico me cambio la parte BMS de la batería. Cuando lo coloque el primer día me arranco y funcionaba con el otro primer día. Todo en apariencia bien. A excepción de del mensaje. Con miedo a que me pudiera pasar lo de la otra vez hice captura del mensaje que me salía en el móvil y me descargue una copia de registro de ese momento, con la batería funcionando. Por desgracia me volvió a pasar lo que me temía. Lo mismo de la otra vez. Al irse la luz la batería dejo de hacer lo que tenia que hacer y al día siguiente ya me volvió a abandonar la batería. Aparecía inactiva en la aplicación móvil, sin acceso y desapareció al restablecer el inversor a valores de fábrica.

    Solicite que me cambiaran las dos partes. Tanto la batería como el BMS. Por miedo a que si me cambiaban solo la batería, el BMS tuviera algún tipo de bloqueo activo que por mucho que tuviera una batería nueva, no fuera visible por el inversor. Pero por mucho que me empeñe en no arriesgarme a solo recibir la parte de la batería. Solo me autorizaron al cambio de batería (sin el BMS).
    Recibí la batería y cuando la instalé pasó lo que me temía. Que sigo sin tener la batería operativa. Hay cambios, pero la batería no va bien.
    Ahora si puedo encender la batería desde el botón negro, para seguir el proceso que indica el manual de encendido. Aunque cuando pongo la aplicación a detectarla no lo hace solo, como en el primer día de uso del BMS. O en un proceso de instalación normal. Le digo manualmente en la aplicación que la busque y inicialmente si la encuentra. Me aparece la marca de la batería (LUNA2000), me sale un mensaje “Leyendo el nuevo dispositivo”, pero acaba saliéndose y ya no vuelve a aparecer otra vez la batería, a no ser que le vuelva a decir que la detecte manualmente y me vuelva a salir el mismo mensaje.

    He intentado resumir al máximo. Pero no he encontrado otra forma de exponerlo todo para ver si se os ocurre algo nuevo que pueda intentar.
    Has probado lo que dice valvaq más arriba en este hilo en respuesta a Webkit?
    Podría ser eso.

    Te copio-pego la respuesta:

    “Valvaq dijo:
    01/01/2022 09:20
    Predeterminado Re: Experiencias con batería Huawei Luna
    Cita Iniciado por Webkit Ver mensaje
    Hola y Feliz Año!! Seguiremos en contacto en 2022 y espero se solucionen todas las fallas y dudas.
    En relación a la batería es probable que se apague por qué no recibe alimentación de la red exterior, pues la batería requiere un mínimo de consumo para que se mantenga encendida. Cuando hay FV funciona pues recibe cagar de las placas solares y de la propia carga de la batería ,pero parece que cuando no hay sol y la batería está al 15% tiene que recibir alimentación de mantenimiento de la red. Si no la recibe puede que pasados 20 minutos más o menos y no detectar la alimentación requerida (de red) está se apague.
    Tiene pinta de problema de cableado instalación.
    A mí se me mantiene la batería al 15% encendida por la noche tomando un pequeño consumo de la red.
    No sé ...”


    Si, es eso lo que pasa, al quitar el parámetro carga desde CA, se apaga al llegar al 15%

    Pero si lo dejas puesto cuando ya no tiene energía se duerme pero no se apaga y cuando llega el sol entra otra vez en funcionamiento, problema resuelto

    Gracias por vuestra ayuda

    Feliz año para todos”

  14. #139
    palrisco está desconectado Forero
    Fecha de ingreso
    ago 2021
    Mensajes
    101

    Predeterminado Re: Experiencias con batería Huawei Luna

    Mi experiencia: instalé ayer la luna 5kw y me funcionó a la primera sin problemas... Actualice primero fusión solar, entré en el inversor pidió actualizar, lo hice y al volver a arrancar reconoció la batería, la actualizó y fin.
    Observo un pequeño consumo de 10 w hora de la calle, supongo por el vaivén de las cargas.
    Observo que lo que aporta la batería fusión solar no lo considera autoconsumo.
    Saludos
    Última edición por palrisco; 14/08/2022 a las 23:07

  15. #140
    Fracktaldj está desconectado Forero Junior
    Fecha de ingreso
    nov 2017
    Ubicación
    Guadalajara
    Mensajes
    13

    Predeterminado Re: Experiencias con batería Huawei Luna

    Cita Iniciado por Tomás-B Ver mensaje
    Hola de nuevo.

    Gracias por tu comentario Fracktaldj. No tengo muy claro como va este foro. Seria genial que me pudieraís ayudar. Aunque es algo raro de la instalación y es difícil que a alguien le haya pasado algo parecido.

    Expongo el problema que tengo por si se os ocurriera algo que no he probado:

    En primer lugar, ya descarto la causa más común de fallo. Que sería un mal cableado de corriente continua, o de la comunicación. Lo han revisado ya dos instaladores que suelen montar este tipo de inversores de Huawei. Le he pasado fotos a la asistencia técnica y revisado uno a uno que aparte de estar en su posición, tienen continuidad en ambos lados.

    La batería solo funciona durante el día de la instalación inicial. Se detecta, se actualiza y aparece en la aplicación FusiónSolar. Se deja configurar y todo parece ok, salvo a un mensaje de que existe un fallo interno en la batería, o una mala conexión. Pero cuando se va el sol, se apaga, o queda en modo de espera, al día siguiente cuando sale el sol, ya no se activa, en la aplicación del móvil sigue saliendo mero en gris y se ve que no hace nada. Ni tampoco deja entrar en nada de la batería. Se corta la comunicación. Cuando reestablezco el inversor a valores de fábrica ya no se detectaba mas en ningún momento. Inicialmente otro problema que no era normal es que no me dejaba arrancar la batería desde el botón negro de encendido, cuando lo pulsabas unos 5 seg. Solo arrancaba la batería, pero sin ser detectada el mimo inversor, cuando lo reiniciaba.

    El servicio técnico me cambio la parte BMS de la batería. Cuando lo coloque el primer día me arranco y funcionaba con el otro primer día. Todo en apariencia bien. A excepción de del mensaje. Con miedo a que me pudiera pasar lo de la otra vez hice captura del mensaje que me salía en el móvil y me descargue una copia de registro de ese momento, con la batería funcionando. Por desgracia me volvió a pasar lo que me temía. Lo mismo de la otra vez. Al irse la luz la batería dejo de hacer lo que tenia que hacer y al día siguiente ya me volvió a abandonar la batería. Aparecía inactiva en la aplicación móvil, sin acceso y desapareció al restablecer el inversor a valores de fábrica.

    Solicite que me cambiaran las dos partes. Tanto la batería como el BMS. Por miedo a que si me cambiaban solo la batería, el BMS tuviera algún tipo de bloqueo activo que por mucho que tuviera una batería nueva, no fuera visible por el inversor. Pero por mucho que me empeñe en no arriesgarme a solo recibir la parte de la batería. Solo me autorizaron al cambio de batería (sin el BMS).
    Recibí la batería y cuando la instalé pasó lo que me temía. Que sigo sin tener la batería operativa. Hay cambios, pero la batería no va bien.
    Ahora si puedo encender la batería desde el botón negro, para seguir el proceso que indica el manual de encendido. Aunque cuando pongo la aplicación a detectarla no lo hace solo, como en el primer día de uso del BMS. O en un proceso de instalación normal. Le digo manualmente en la aplicación que la busque y inicialmente si la encuentra. Me aparece la marca de la batería (LUNA2000), me sale un mensaje “Leyendo el nuevo dispositivo”, pero acaba saliéndose y ya no vuelve a aparecer otra vez la batería, a no ser que le vuelva a decir que la detecte manualmente y me vuelva a salir el mismo mensaje.

    He intentado resumir al máximo. Pero no he encontrado otra forma de exponerlo todo para ver si se os ocurre algo nuevo que pueda intentar.
    Como te ha comentado un compañero mas arriba, apuesto a que es porque tienes desactivada la carga desde CA o la tienes configurada a 0,000Kw.
    La bateria tiene que tener un pequeño flujo de corriente CA para que no entre en suspension, sin tener ese flujo tendras que arrancarla manualmente siempre desde el boton del lateral izquierdo que pone Start.
    Por ejemplo, en mi caso, tengo configurada la carga desde CA a max. 0,500Kw y hasta el 20%.

  16. #141
    setumismo está desconectado Forero
    Fecha de ingreso
    sep 2020
    Ubicación
    Carnovelles
    Mensajes
    43

    Predeterminado Re: Experiencias con batería Huawei Luna

    Instalé la batería Luna2000 de 10kwh la semana pasada y, pese a algún problemilla, ahora todo funciona correctamente.

    Por defecto la tenía con una descarga del 5% - 100%. Por aquí he leído que mejor que esté al 15%, pero me sorprende que por defecto estuviera tan bajo. Yo he acabado dejándola al 10% mientras encuentro información al respecto.

    Ahora me falta hacer al papeleo para legalizarla, ya que tengo concedida una subvención. ¿Alguno sabe que tramites se hacen para legalizar solo la batería teniendo ya el inversor y placas tramitados desde hace un par de años? Estoy en Cataluña, por si alguno de aquí lo ha hecho antes.

  17. #142
    Avatar de Tomcatuni
    Tomcatuni está desconectado Forero
    Fecha de ingreso
    nov 2018
    Ubicación
    València
    Mensajes
    112

    Predeterminado Re: Experiencias con batería Huawei Luna

    Cita Iniciado por setumismo Ver mensaje
    Instalé la batería Luna2000 de 10kwh la semana pasada y, pese a algún problemilla, ahora todo funciona correctamente.

    Por defecto la tenía con una descarga del 5% - 100%. Por aquí he leído que mejor que esté al 15%, pero me sorprende que por defecto estuviera tan bajo. Yo he acabado dejándola al 10% mientras encuentro información al respecto.

    Ahora me falta hacer al papeleo para legalizarla, ya que tengo concedida una subvención. ¿Alguno sabe que tramites se hacen para legalizar solo la batería teniendo ya el inversor y placas tramitados desde hace un par de años? Estoy en Cataluña, por si alguno de aquí lo ha hecho antes.
    Tengo entendido que no hace falta realizar ningún tipo de legalización, porque la batería no hace inyección a la calle, únicamente un consumo propio, como si tubieras un grupo electrógeno fabricándote electricidad. A ver si alguien lo corrobora.

  18. #143
    ppsol está en línea Forero
    Fecha de ingreso
    feb 2015
    Ubicación
    Valencia
    Mensajes
    178

    Predeterminado Re: Experiencias con batería Huawei Luna

    Aquí en Valencia si que necesitas de un instalador porque para pedir la subvención ya tienes que presentar proyecto y declaración responsable. Pero después tienes que presentar varios certificados tanto de la instalación cómo del fin del proyecto en la fase justificativa entre otras cosas.

  19. #144
    papaporio está desconectado Forero
    Fecha de ingreso
    sep 2022
    Mensajes
    35

    Predeterminado Re: Experiencias con batería Huawei Luna

    Hola a todos! estoy a punto de embarcarme en el mundo fotovoltaico y estoy casi decidido a poner baterias luna.Os he leido TOOODO el hilo para ver los problemas más caracteristicos que presentan,ya os digo que todos los comerciales me recomiendan NO poner baterias por los problemas que dan pero por lo que estoy viendo,son problemas de configuacion de la aplicación que alguien experto de la empresa instaladora debería conocer... en fin, me da ideas para elegir una instaladora que conozca estos problemas.
    Mi duda principal es si poner una bateria o 2 para tener 10 kw. Voy a montar una instalacion que me dara unos 9500-10000 kw al año con un inversor huawei de 6kw. (actualmente gasto unos 9600 kw al año).La duda es saber si me pasaré con 2 baterias o me quedaré corto con 1. Esperaba leer vuestras opiniones sobre como habiais echado el invierno con una o 2 baterias. Mi idea es usarla para las horas pico cuando de acaba la produccion solar (calefaccion,termo,radiadores de baño,secadores de pelo...) lo teneis asi? os habiais con solo 5kw? desperdiciaré energia y dinero poniendo 2? Lo más lógico sería poner una y probar pero es que ya que me meto en un crédito pues ponía las 2...no sé,si me podeis orientar os lo agradecería un montón!

  20. #145
    Avatar de Tomcatuni
    Tomcatuni está desconectado Forero
    Fecha de ingreso
    nov 2018
    Ubicación
    València
    Mensajes
    112

    Predeterminado Re: Experiencias con batería Huawei Luna

    Cita Iniciado por papaporio Ver mensaje
    Hola a todos! estoy a punto de embarcarme en el mundo fotovoltaico y estoy casi decidido a poner baterias luna.Os he leido TOOODO el hilo para ver los problemas más caracteristicos que presentan,ya os digo que todos los comerciales me recomiendan NO poner baterias por los problemas que dan pero por lo que estoy viendo,son problemas de configuacion de la aplicación que alguien experto de la empresa instaladora debería conocer... en fin, me da ideas para elegir una instaladora que conozca estos problemas.
    Mi duda principal es si poner una bateria o 2 para tener 10 kw. Voy a montar una instalacion que me dara unos 9500-10000 kw al año con un inversor huawei de 6kw. (actualmente gasto unos 9600 kw al año).La duda es saber si me pasaré con 2 baterias o me quedaré corto con 1. Esperaba leer vuestras opiniones sobre como habiais echado el invierno con una o 2 baterias. Mi idea es usarla para las horas pico cuando de acaba la produccion solar (calefaccion,termo,radiadores de baño,secadores de pelo...) lo teneis asi? os habiais con solo 5kw? desperdiciaré energia y dinero poniendo 2? Lo más lógico sería poner una y probar pero es que ya que me meto en un crédito pues ponía las 2...no sé,si me podeis orientar os lo agradecería un montón!
    Todo va relacionado con el consumo que hayáis estipulado en vuestra vivienda. En invierno, a las 5:00 de la tarde ya no hay producción, y desde esa hora hasta la mañana siguiente son muchas horas, y tendrás que tener calculado más o menos el consumo que se realiza a partir de la caída de producción fotovoltaica. Si tienes el dinero que no te urge para otra necesidad o cualquier otra cosa, yo pondría los dos módulos. También tienes que tener en cuenta que las baterías tampoco las vas a descargar al 100%, ya que tampoco es bueno y se recomienda dejar un 10% o un 15%.

  21. #146
    papaporio está desconectado Forero
    Fecha de ingreso
    sep 2022
    Mensajes
    35

    Predeterminado Re: Experiencias con batería Huawei Luna

    Cita Iniciado por Tomcatuni Ver mensaje
    Todo va relacionado con el consumo que hayáis estipulado en vuestra vivienda. En invierno, a las 5:00 de la tarde ya no hay producción, y desde esa hora hasta la mañana siguiente son muchas horas, y tendrás que tener calculado más o menos el consumo que se realiza a partir de la caída de producción fotovoltaica. Si tienes el dinero que no te urge para otra necesidad o cualquier otra cosa, yo pondría los dos módulos. También tienes que tener en cuenta que las baterías tampoco las vas a descargar al 100%, ya que tampoco es bueno y se recomienda dejar un 10% o un 15%.
    Es que he leído respuestas de compañeros que han puesto 2 baterias y en verano quieren apagarlas.No me parece la mejor opción y más viendo las actuales condiciones de proxima energia o similar que te hacen la bateria virtual. Es mi gran duda!!!!

  22. #147
    Avatar de Tomcatuni
    Tomcatuni está desconectado Forero
    Fecha de ingreso
    nov 2018
    Ubicación
    València
    Mensajes
    112

    Predeterminado Re: Experiencias con batería Huawei Luna

    Cita Iniciado por papaporio Ver mensaje
    Es que he leído respuestas de compañeros que han puesto 2 baterias y en verano quieren apagarlas.No me parece la mejor opción y más viendo las actuales condiciones de proxima energia o similar que te hacen la bateria virtual. Es mi gran duda!!!!
    Es lo mismo que te he dicho, todo depende de los componentes que consumen electricidad dentro de casa. Las tarifas de Próxima energía y demás, son para gente que inyecta el doble o más de lo que consume, y en muchos casos los consumos dentro de casa son bastante bajos.

    Yo tengo una instalación de 5,4KWp, y tengo bastante consumo de electricidad, y aunque los meses de mucha producción inyecto mucho a la red, no me es suficiente para ponerme una tarifa como la de Próxima, porque al cabo de un par de meses o menos hubiera consumido la "electricidad" acumulada en dicha tarifa, teniendo en cuenta que el precio del kw también es más elevado.

    Si vas a inyectar muchísimo desde que se empiezan a alargar los días, pues si, esas tarifas son ideales. Puedes instalar únicamente sistema fotovoltaico sin baterías, y al cabo de un tiempo instalarlas.

  23. #148
    papaporio está desconectado Forero
    Fecha de ingreso
    sep 2022
    Mensajes
    35

    Predeterminado Re: Experiencias con batería Huawei Luna

    mi consumo ahora mismo,sin placas,es horrible gasto 9600 kw al año. No se como se reducirá con la instalacion,lo que tenia muy claro es que la mejor tarifa para el autoconsumo era poner una batria virtual,no?

    - - - - - - - - - - - - - - - - - - -

    Cita Iniciado por Tomcatuni Ver mensaje
    Es lo mismo que te he dicho, todo depende de los componentes que consumen electricidad dentro de casa. Las tarifas de Próxima energía y demás, son para gente que inyecta el doble o más de lo que consume, y en muchos casos los consumos dentro de casa son bastante bajos.

    Yo tengo una instalación de 5,4KWp, y tengo bastante consumo de electricidad, y aunque los meses de mucha producción inyecto mucho a la red, no me es suficiente para ponerme una tarifa como la de Próxima, porque al cabo de un par de meses o menos hubiera consumido la "electricidad" acumulada en dicha tarifa, teniendo en cuenta que el precio del kw también es más elevado.

    Si vas a inyectar muchísimo desde que se empiezan a alargar los días, pues si, esas tarifas son ideales. Puedes instalar únicamente sistema fotovoltaico sin baterías, y al cabo de un tiempo instalarlas.
    mi consumo ahora mismo,sin placas,es horrible gasto 9600 kw al año. No se como se reducirá con la instalacion,lo que tenia muy claro es que la mejor tarifa para el autoconsumo era poner una batria virtual,no?

  24. #149
    ppsol está en línea Forero
    Fecha de ingreso
    feb 2015
    Ubicación
    Valencia
    Mensajes
    178

    Predeterminado Re: Experiencias con batería Huawei Luna

    Hola compañeros me acaban de instalar la batería de 10kw y me gustaría saber qué pasos hay que dar para entrar en la batería y que parámetros sería conveniente cambiar para que funcione mejor. Los instaladores que han venido lo han actualizado todo pero no sabían nada más.
    Tengo perfil de instalador.

  25. #150
    ppsol está en línea Forero
    Fecha de ingreso
    feb 2015
    Ubicación
    Valencia
    Mensajes
    178

    Predeterminado Re: Experiencias con batería Huawei Luna

    Nadie por aquí que me oriente y me guíe sobre el funcionamiento y parámetros para poner en la batería?
    Gracias

Página 6 de 9 PrimerPrimer ... 567 ... ÚltimoÚltimo

© 2002-2021 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46