La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 4 de 9 PrimerPrimer ... 345 ... ÚltimoÚltimo
Resultados 76 al 100 de 225
  1. #76
    Valvaq está desconectado Forero
    Fecha de ingreso
    feb 2011
    Ubicación
    campo real
    Mensajes
    87

    Predeterminado Re: Experiencias con batería Huawei Luna

    Cita Iniciado por MLC Ver mensaje
    Hola a todos:
    Mi instalador esta en contacto con los de Huawei para intentar solucionar el problema. De hecho los de Huawei han estado conectados en remoto trasteando en mi equipo.
    Esta semana no han podido seguir como consecuencia de las actuaciones de mantenimiento en la Web de Huawei, pero me han dicho que pasados estas fiestas retomaran el tema, una vez que resuelvan los problemas derivados de los cambios en la Web.
    Ya os contare.
    Saludos.

    Buenos días

    Al igual que ayer la batería carga perfectamente y se descarga también correctamente pero cuando llega al 15% pasan 20 minutos y se apaga, y ya no enciende, obligándote a darle al botón negro de arranque,

    Si alguien sabe cómo lo arreglo por favor que me indique como lo hizo

    Gracias a todos

  2. #77
    Webkit está desconectado Forero
    Fecha de ingreso
    nov 2021
    Mensajes
    75

    Predeterminado Re: Experiencias con batería Huawei Luna

    Hola y Feliz Año!! Seguiremos en contacto en 2022 y espero se solucionen todas las fallas y dudas.
    En relación a la batería es probable que se apague por qué no recibe alimentación de la red exterior, pues la batería requiere un mínimo de consumo para que se mantenga encendida. Cuando hay FV funciona pues recibe cagar de las placas solares y de la propia carga de la batería ,pero parece que cuando no hay sol y la batería está al 15% tiene que recibir alimentación de mantenimiento de la red. Si no la recibe puede que pasados 20 minutos más o menos y no detectar la alimentación requerida (de red) está se apague.
    Tiene pinta de problema de cableado instalación.
    A mí se me mantiene la batería al 15% encendida por la noche tomando un pequeño consumo de la red.
    No sé ...

  3. #78
    Valvaq está desconectado Forero
    Fecha de ingreso
    feb 2011
    Ubicación
    campo real
    Mensajes
    87

    Predeterminado Re: Experiencias con batería Huawei Luna

    Cita Iniciado por Webkit Ver mensaje
    Hola y Feliz Año!! Seguiremos en contacto en 2022 y espero se solucionen todas las fallas y dudas.
    En relación a la batería es probable que se apague por qué no recibe alimentación de la red exterior, pues la batería requiere un mínimo de consumo para que se mantenga encendida. Cuando hay FV funciona pues recibe cagar de las placas solares y de la propia carga de la batería ,pero parece que cuando no hay sol y la batería está al 15% tiene que recibir alimentación de mantenimiento de la red. Si no la recibe puede que pasados 20 minutos más o menos y no detectar la alimentación requerida (de red) está se apague.
    Tiene pinta de problema de cableado instalación.
    A mí se me mantiene la batería al 15% encendida por la noche tomando un pequeño consumo de la red.
    No sé ...
    Si, es eso lo que pasa, al quitar el parámetro carga desde CA, se apaga al llegar al 15%

    Pero si lo dejas puesto cuando ya no tiene energía se duerme pero no se apaga y cuando llega el sol entra otra vez en funcionamiento, problema resuelto

    Gracias por vuestra ayuda

    Feliz año para todos

  4. #79
    ALIADO está desconectado Forero Junior
    Fecha de ingreso
    ene 2022
    Mensajes
    1

    Predeterminado Re: Experiencias con batería Huawei Luna

    Hola a todos. Confieso que soy un novato en este tema. A finales de diciembre, me han instalado un inversor HUAWEI SUN2000L-3KTL-L1 HYBRID y 8 paneles solares 440W All black. Tengo pendientes de instalar una batería HUAWEI de 5kWh y un Backup box, porque no tenían existencias en el almacén de mi instalador. Me gustaría que alguien me dijera si es suficiente para una vivienda unifamiliar dentro de una población.
    También me gustaría que alguien me informara sobre la conveniencia de vender los excedentes y qué comercializadoras y tarifas son las más interesantes.
    Muchas gracias y FELIZ AÑO 2022.

  5. #80
    Josepete está desconectado Forero Junior
    Fecha de ingreso
    jun 2021
    Ubicación
    Valencia
    Mensajes
    11

    Predeterminado Re: Experiencias con batería Huawei Luna

    Cita Iniciado por ALIADO Ver mensaje
    Hola a todos. Confieso que soy un novato en este tema. A finales de diciembre, me han instalado un inversor HUAWEI SUN2000L-3KTL-L1 HYBRID y 8 paneles solares 440W All black. Tengo pendientes de instalar una batería HUAWEI de 5kWh y un Backup box, porque no tenían existencias en el almacén de mi instalador. Me gustaría que alguien me dijera si es suficiente para una vivienda unifamiliar dentro de una población.
    También me gustaría que alguien me informara sobre la conveniencia de vender los excedentes y qué comercializadoras y tarifas son las más interesantes.
    Muchas gracias y FELIZ AÑO 2022.
    Aliado, por partes como Jack el destripador. Si es suficiente o no, va a depender de tus consumos y el tiempo que quieres cubrir sin tirar de la red.
    En cuanto si tienes muchos excedentes y poco consumo de red, hay varias comercializadoras que te pueden interesar. En telegram hay un grupo al respecto y una que compensa hasta el consumo es Respina Energia.

  6. #81
    Valvaq está desconectado Forero
    Fecha de ingreso
    feb 2011
    Ubicación
    campo real
    Mensajes
    87

    Predeterminado Re: Experiencias con batería Huawei Luna

    Cita Iniciado por Webkit Ver mensaje
    Hola y Feliz Año!! Seguiremos en contacto en 2022 y espero se solucionen todas las fallas y dudas.
    En relación a la batería es probable que se apague por qué no recibe alimentación de la red exterior, pues la batería requiere un mínimo de consumo para que se mantenga encendida. Cuando hay FV funciona pues recibe cagar de las placas solares y de la propia carga de la batería ,pero parece que cuando no hay sol y la batería está al 15% tiene que recibir alimentación de mantenimiento de la red. Si no la recibe puede que pasados 20 minutos más o menos y no detectar la alimentación requerida (de red) está se apague.
    Tiene pinta de problema de cableado instalación.
    A mí se me mantiene la batería al 15% encendida por la noche tomando un pequeño consumo de la red.
    No sé ...
    Buenas tardes,

    Os comento a ver si sabeis que puedo hacer para solucionarlo,

    Esta mañana instale un dongle, para intentar mejorar el acceso a los datos (Y he conseguido quedarme sin datos) y desde ese momento la aplicacion Fusion solar dejo de registrar los datos, a ultima hora de hoy aparecen los datos del dia, pero el grafico no lo pinta y la pantalla inicial donde indica como esta la bateria, y cual es el flujo de la energía sale todo desactivado,

    La única forma que tengo de verlo es irme al lado del inversor y conectarme con la app sun2000

    Sabéis como puedo desbloquear la app de fusion solar, por lo que sea no hay comunicación entre el inversor y la app

  7. #82
    cc120689 está desconectado Forero
    Fecha de ingreso
    sep 2021
    Mensajes
    314

    Predeterminado Re: Experiencias con batería Huawei Luna

    conectate al inversor y comprueba en ajustes la conexion al router y/o comunicacion con el servidor ( creo q se llama asi

  8. #83
    Valvaq está desconectado Forero
    Fecha de ingreso
    feb 2011
    Ubicación
    campo real
    Mensajes
    87

    Predeterminado Re: Experiencias con batería Huawei Luna

    Cita Iniciado por cc120689 Ver mensaje
    conectate al inversor y comprueba en ajustes la conexion al router y/o comunicacion con el servidor ( creo q se llama asi

    Gracias,

    He visto esta mañana que no tengo puestos los DNS, esta tarde intentare ponerlos a mano a ver si soy capaz de reestablecer la conexión

  9. #84
    kaneko está desconectado Forero
    Fecha de ingreso
    jun 2021
    Mensajes
    61

    Predeterminado Re: HUAWEI YA LANZARA LA BATERIA DE SU PROPIA MARCA EN SEPTIEMBRE

    a mi la bateria no se me apaga nunca, cuando se queda tiesa se queda en stand by. He de decirte que desde que se actualizo el inversor a la version 117, todo son problemas con el meter y con el funcionamiento de la bateria. Pero vamos, que la bateria siempre me ha funcionado perfectamente hasta la actualizacion ultima

  10. #85
    Valvaq está desconectado Forero
    Fecha de ingreso
    feb 2011
    Ubicación
    campo real
    Mensajes
    87

    Predeterminado Re: Experiencias con batería Huawei Luna

    Si la bateria ya me funciona sin problema tal y como comentas,

    El problema lo tengo con un Dongle por cable que estoy instalando creo que el problema es de hawei, por que el equipo se conecta correctamente y asi lndica al router y al sistema de gestion (fusion solar), el problema es que cuando vas a fusion solar no hay medicion de ningun tipo, lo ves todo desactivado pero realmente esta todo funcionando, pero no ves datos-

    Para verlo mas o menos te vas a sun2000 te conectas y ves los datos.

    He mandado el caso a soporte de Hawei, a ver si dan con ello

    Es una pena que tengan una aplicación tan inestable, creo que no estan preparados para el crecimiento que estan teniendo la venta de sus productos

  11. #86
    Melocotón33 está desconectado Forero Junior
    Fecha de ingreso
    ene 2022
    Mensajes
    1

    Predeterminado Re: Experiencias con batería Huawei Luna

    Hola
    Soy nuevo en esto y tengo una duda:
    Llevo 2 semanas con las baterías montadas, y estos últimos 3 días, cuando llega al 90% se enciende la luz roja fija y no carga más. El instalador está de vacaciones y todavía no tengo la aplicación.
    ¿Es normal esa luz roja? He leído que es fallo del módulo de control de potencia.
    A ver si a alguien le ha pasado lo mismo.
    Gracias

  12. #87
    kaneko está desconectado Forero
    Fecha de ingreso
    jun 2021
    Mensajes
    61

    Predeterminado Re: Experiencias con batería Huawei Luna

    que te lo mire un tecnico, yo llevo 6 meses con las baterias luna, y nunca me salio luz roja, ni cuando limito la carga/descarga ni nada. Ya nos contaras

  13. #88
    Josepete está desconectado Forero Junior
    Fecha de ingreso
    jun 2021
    Ubicación
    Valencia
    Mensajes
    11

    Predeterminado Re: Experiencias con batería Huawei Luna

    Hola Valvaq. Espero que ya lo tengas solucionado, si no, entra por la aplicación a través del inversor y comprueba que está sincronizado, instalado, configurado o como quieran llamarlo el dongle-fe con el inversor. Yo llevo tres meses y salvo los días de navidad, no he tenido mucho problema con la aplicación. Suerte

  14. #89
    Valvaq está desconectado Forero
    Fecha de ingreso
    feb 2011
    Ubicación
    campo real
    Mensajes
    87

    Predeterminado Re: Experiencias con batería Huawei Luna

    Cita Iniciado por Josepete Ver mensaje
    Hola Valvaq. Espero que ya lo tengas solucionado, si no, entra por la aplicación a través del inversor y comprueba que está sincronizado, instalado, configurado o como quieran llamarlo el dongle-fe con el inversor. Yo llevo tres meses y salvo los días de navidad, no he tenido mucho problema con la aplicación. Suerte
    Muchas Gracias Josepete,

    Ayer noche después de pegarnos con todo conseguimos que todo fuese perfecto,

    Tenia mala pinta ni siquiera el soporte técnico tenia claro que podía estar pasando, la verdad que la configuración es muy enrevesada.

    Voy a describir lo que hicimos por si alguien tiene el mismo problema que pueda al menos tener una guía.


    • Borramos el inversor de fusión solar (PC),
    • Borramos la incidencia de fusión solar (PC)
    • Pusimos todo en valores de fabrica
    • Comenzamos instalación sin wifi ni datos según manual (inversor), desde el inicio todo conectado al inversor (Dongle incluido)
    • Se instalo todo correctamente pero seguía el problema,
    • Una vez que el Dongle estaba conectado, había que desconectarlo 10 segundos y volverlo a conectar para que te permitiese acceder a la red interna del Dongle, lo hicimos y pudimos acceder, en ese momento cambiamos contraseña y el dongle ya si aparecía al mismo nivel de configuración que el inversor y con su red disponible de forma continua.
    • Se puso todo en verde una vez que reestablecimos el inversor, tardo en actualizarse todo unos 15 minutos, todo comenzó a funcionar.


    Lo que nos hemos dado cuenta que los cambios tarda mucho tiempo en asimilarlos, con lo que como seas nervioso y no tengas claro los pasos no das tiempo al sistema a poder decirte si vas en la linea correcta o no.

    Saludos

  15. #90
    Josepete está desconectado Forero Junior
    Fecha de ingreso
    jun 2021
    Ubicación
    Valencia
    Mensajes
    11

    Predeterminado Re: Experiencias con batería Huawei Luna

    Enhorabuena

  16. #91
    caviolo está desconectado Forero Junior
    Fecha de ingreso
    feb 2022
    Mensajes
    1

    Predeterminado Re: Experiencias con batería Huawei Luna

    Has podido solucionar lo del puntito ámbar?

    A mi también me pasa y no sé cómo solucionarlo

    - - - - - - - - - - - - - - - - - - -

    Has solucionado lo de la luz en ámbar?

  17. #92
    Mgromeu está desconectado Forero Junior
    Fecha de ingreso
    dic 2021
    Mensajes
    4

    Predeterminado Re: HUAWEI YA LANZARA LA BATERIA DE SU PROPIA MARCA EN SEPTIEMBRE

    Hola al final no volvió a pasarme. Solo me pasó dos veces la primera semana de instalación. Después todo perfecto. No hice nada solo esperar.

    Un abrazo

  18. #93
    morrison2 está desconectado Forero Junior
    Fecha de ingreso
    feb 2022
    Mensajes
    10

    Predeterminado Re: Experiencias con batería Huawei Luna

    Buenos dias.
    Acabo de registrarme en el foro, porque una consulta que he hecho en google me ha traído hasta este hilo.
    En breve me instalán un sistema de autoconsumo en casa, y tengo una duda que os agradecería me ayudéis a aclarar. Mi instalación constará de 11 panes JASolar de 455 watios (5 Kw total), inversor Huawei de 5kw y bms y bateria Luna Huawei de 5 kws.
    Desde mi total desconocimiento de temas de electricidad, mi duda es que si en un determinado momento tengo en funcionamiento aparatos que sumen, por ejemplo, 7.500 watios, las placas producen 5000, y la batería podria aportarme esos 2.500 watios, ¿el inversor de 5kw será un cuello de botella que lo impida, teniendo que tirar de la red…?
    O lo que es lo mismo, ¿en una instalación como la mía sería sensato instalar un inversor de 6kw?
    La diferencia de precio es mínima (100 euros), y no me gustaría tener que arrepentirme más adelante de no haber puesto el Huawei de 6Kw…
    Gracias por vuestra ayuda.

  19. #94
    ppsol está desconectado Forero
    Fecha de ingreso
    feb 2015
    Ubicación
    Valencia
    Mensajes
    178

    Predeterminado Re: Experiencias con batería Huawei Luna

    Así es, el inversor te proporcionará 5kw como máximo y el resto lo cogerá de la red. Esa fue la razón por la que yo cogí también el de 6kw pese al peligro de que me lo declaren ilegible en la subvención por tener solo 5400w en placas.

  20. #95
    morrison2 está desconectado Forero Junior
    Fecha de ingreso
    feb 2022
    Mensajes
    10

    Predeterminado Re: Experiencias con batería Huawei Luna

    Cita Iniciado por ppsol Ver mensaje
    Así es, el inversor te proporcionará 5kw como máximo y el resto lo cogerá de la red. Esa fue la razón por la que yo cogí también el de 6kw pese al peligro de que me lo declaren ilegible en la subvención por tener solo 5400w en placas.
    No me digas que eso puede provocar problemas con la subvención…

    - - - - - - - - - - - - - - - - - - -

    Yo tenía la subvención a punto de presentarse y la he parado hasta que aclare esto….
    Y si presento la subvención con el presupuesto del inversor de 5kw, pero en la practica pongo el de 6, ¿hay inspecciones posteriores donde esto pueda ser un problema?

  21. #96
    ppsol está desconectado Forero
    Fecha de ingreso
    feb 2015
    Ubicación
    Valencia
    Mensajes
    178

    Predeterminado Re: Experiencias con batería Huawei Luna

    Se comentó en otro hilo el tema de sobredimensionar el inversor a la hora de pedir la subvención aunque el mayor problema sería que no entraría. En mi caso con el resto de instalacion me da para pedir el máximo.

  22. #97
    morrison2 está desconectado Forero Junior
    Fecha de ingreso
    feb 2022
    Mensajes
    10

    Predeterminado Re: Experiencias con batería Huawei Luna

    Hasta donde yo lo tengo entendido, el inversor no entra en la subvención. Ni el de 5kw ni el de 6kw.
    La subvención se concede por kilowatios instalados en placas por una parte, y por kilowatios instalados en baterías por otra.
    Pero la duda era si al revisar el expediente podrían denegarla por haber puesto ese inversor sobredimensionado…
    Al final y para no correr riesgos, lo he dejado tal y como estaba. Con los 5 kws en placas, lo mismo en inversor y en baterias.

  23. #98
    ppsol está desconectado Forero
    Fecha de ingreso
    feb 2015
    Ubicación
    Valencia
    Mensajes
    178

    Predeterminado Re: Experiencias con batería Huawei Luna

    El inversor si que entra al igual que el resto de materiales que se utilicen en la instalación(cables,fusibles,estructura...), pero para calcularla se utiliza los kw montados en placas al igual que el cálculo de baterías es por kw de almacenamiento pero entra el resto de material necesario para su instalación.

  24. #99
    morrison2 está desconectado Forero Junior
    Fecha de ingreso
    feb 2022
    Mensajes
    10

    Predeterminado Re: Experiencias con batería Huawei Luna

    Buenos dias. Ayer por fin me hicieron la instalación. 11 paneles JA Solar de 455 watios (5.050.- watios en total) Inversor Huawei de 5 Kw, y batería Luna de 5 Kw. Desestimé lo del inversor de 6 Kw por no tener problemas con la subvención.
    Los instaladores terminaron la instalación al filo de las siete de la tarde y todo parecía funcionar bien, así que se fueron. Unas horas más tarde, empecé a tener algún problema con la batería, y cuando intenté contactar con el servicio técnico, sólo trabajan de lunes a viernes, hasta la siete de la tarde, así que me veo el fin de semana sin poder aclarar mucho, salvo que me echeis un cable en el foro...

    La batería venia en torno al 50 % de carga. Y como la instalación de paneles se terminó al filo de las siete de la tarde, la producción de los paneles ya era mínima, así que el consumo de la vivienda comenzó a obtenerse de la carga de la batería. Tenía asumido que la batería se iría descargando hasta llegar a un tope determinado (del 15 o 20 %), pero no lo hizo. Cuando fuí a mirarla estaba en el 10 %, y me preocupó ver esto, porque tengo entendido que descargarla totalmente afecta a su vida útil. Y supongo que con una batería nueva, la cosa puede ser aún peor.
    Vi que en la parte superior derecha hay un interruptor que se llama DC Switch, con posiciones de On y Off, pero no tenía muy claro si sirve para cortar la entrada de corriente continua desde el inversor a la batería (proceso de carga de bateria), o para lo contrario (envio de corriente continua desde la batería al inversor).
    Desactivé ese control, y para entonces la batería había llegado al 9 %. Cuando fuí a verla al rato, se había apagado completamente.
    Recordé entonces que había leido por aquí algo de un botón negro en la parte superior izquierda y lo pulsé hasta que la batería se encendió, pero lo hizo con una luz roja parpadeante, y al rato volvió a apagarse.
    Esta mañana, hace como media hora que los paneles han comenzado a producir algo de energia, y como tenía pocos electrodomésticos funcionando, he vuelto a encencer la batería, y parece que ya está cargando poco a poco (ya está en un 17%). La conecté volviendo a poner el DC Switch en la posición On.
    Me gustaría que me confirmeis para qué sirve exactamente ese Switch, y cual es la posición correcta de funcionamiento (los técnicos lo dejaron en ON).

    Releyendo el hilo, creo entender que me pasan dos cosas:
    - La primera, que el instalador no ha asignado el punto máximo de descarga de la batería (que supongo que debería estar en torno al 15 % o 10 % máximo.
    - La segunda, hubo en momento de la configuración en que comentó algo de carga de la batería desde la red. Le consulté si eso significaba que la batería se iba a cargar en determinados momentos desde la red, y como me dijo que sí, le dije que eso no me interesaba. Que quería cargarla únicamente desde los paneles. Supongo que el técnico desactivó lo que indicais de "carga desde CA", y esto provoca que se termine apagando..

    No sé si esos dos parámetros los puedo configurar yo entrando al inversor desde la aplicación SUN2000, con el perfil de usuario, que es el único que me han facilitado. He intentado entrar, pero al poner la clave me indica que actualice el inversor, y recuerdo que alguno ha comentado por aquí que desde que lo hizo le empezaron los problemas...

    Os agradecería vuestros comentarios a estos problemillas.

    Gracias.

  25. #100
    morrison2 está desconectado Forero Junior
    Fecha de ingreso
    feb 2022
    Mensajes
    10

    Predeterminado Re: Experiencias con batería Huawei Luna

    Por las pruebas que he hecho, parece que el switch de corriente continua sirve para cerrar el “grifo de salida” de la batería a la casa. Así que voy a dejarlo en Off hasta que la batería se cargue completamente. Por lo menos una vez. Y a ver si me aclaro sobre cómo configurar lo del límite de descarga…

Página 4 de 9 PrimerPrimer ... 345 ... ÚltimoÚltimo

© 2002-2021 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46