La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 13 de 13
  1. #1
    XBOX está desconectado Forero
    Fecha de ingreso
    dic 2020
    Ubicación
    valencia
    Mensajes
    25

    Predeterminado ¿ES CORRECTA ESTA CONFIGURACION AXPERT VMII 3000W 24V?

    Hola , pues ya tengo mi instalación aislada en funcionamiento ,gracias a toda la gente que me a ayudado ,según me han asesorado varios foreros he intentado comprar lo mas parecido según el dinero disponible y en conjunto estoy contento con el resultado
    Me gustaría que me repasarais la configuración del AXPERT VMII a ver si la que he puesto es la mas adecuada para mi instalación o tendría que mejorar algún parámetro
    para sacarle el mayor rendimiento
    Os cuento
    la instalación es la siguiente

    6 Paneles en serie de 340 W 72celdas
    Vm 38,5 V
    Im 8,84 A

    El cable que he bajado de las placas al inversor es de 10mm de sección por si algún día pongo 4 placas mas y tiene unos 8m de distancia

    Las baterías que he montado son Monoblock de 6v 315Ah C100 Cynetic tubular
    270Ah C20

    montadas en serie para sacar los 24 V que necesita el hibrido y cableadas con cable de 50mm (puentes y cable asta hibrido) distancia metro y medio hasta el hibrido

    luego tengo un grupo de apoyo de 3500W VRA que de momento lo conecto a la entrada y detecta los 220V es de arranque manual con cuerda lo que me gustaría saber es si tengo bien configurado el hibrido par hacer bien las ecualizaciones a las baterías y si esta bien para hacer el bypass

    El hibrido es el axpert VMIII 3000w 24v

    configuración

    01--SUB
    02--50A
    03--APL
    05--USE
    06--LFD (reinicio deshabilitado)
    07--reinicio deshabilitado)
    09--50Hz
    10--230V
    11--30A
    12--23V
    13--FULL
    16--SNU
    18--B0F
    19--ESP
    20--LON
    22--A0F
    23--BYD
    25--FEN
    26--30,4V
    27--27V
    29--21V
    30--EEN
    31--31,4V
    33--180 Min
    34--120 Min
    35-- 25 dias
    36--ADS
    37--N palito media E (No reiniciar)
    93-- no reiniciar
    94-- 30 dias
    95
    96
    97 estos los he ajustado la fecha y hora
    98
    99

    unas dudas que tengo es ¿Qué pasa si el día de la ecualización no se puede hacer por que no hay sol? en algún sitio pone los días que faltan para hacerla o el día exacto ,o te avisa si no la puede hacer ?

    y al no tener arranque automático el generador ¿Cómo me puede avisar el hibrido de que es el momento de arrancar?
    he visto que tiene un contacto seco ,supongo que será un relé ¿de este se podría sacar para que se encendiera un piloto o un timbre ?

    gracias de antemano

  2. #2
    XBOX está desconectado Forero
    Fecha de ingreso
    dic 2020
    Ubicación
    valencia
    Mensajes
    25

    Predeterminado Re: ¿ES CORRECTA ESTA CONFIGURACION AXPERT VMII 3000W 24V?

    hola me he dado cuenta que intentando subir unas fotos he doblado el mensaje , si algún moderador lo lee por favor borre uno ,lo he intentado pero no se como hacerlo
    gracias

  3. #3
    Avatar de TAB
    TAB
    TAB está desconectado Soporte TAB
    Fecha de ingreso
    jun 2008
    Ubicación
    Ribarroja del Túria, Spain
    Mensajes
    496

    Predeterminado Re: ¿ES CORRECTA ESTA CONFIGURACION AXPERT VMII 3000W 24V?

    En principio solo algunos a cambiar.
    El 01 lo dejas en Uti, ya que como no tienes arranque automático debe cogerte el grupo como principal y al momento.
    El 11 lo dejaría a 20A ya que tienes un grupo de solo 3500W aparentes y debes reservar algo de potencia para casa también.
    El 12 y el 13 en este caso no te sirven para nada, ya que no puedes desconectar el por señal.
    Pasaría el 29 a 22 o 22,5 como mínimo, ya que 21V te dejarían la batería descargadas más del 100%. Cierto es que antes te aparecerá el 04, pero como tienes desconectado el sonido del alarma, no te enterarás, y por eso también mejor subir ese umbral, para no encontrarte con una batería sulfatada cualquier día de esos.
    La ecualización bájala a máximo 75-90 minutos, que tampoco es que sea una batería "demasiado alta" y hay poca superficie que desulfatar. También subiría a cada 30 días y no 25 días.

  4. #4
    XBOX está desconectado Forero
    Fecha de ingreso
    dic 2020
    Ubicación
    valencia
    Mensajes
    25

    Predeterminado Re: ¿ES CORRECTA ESTA CONFIGURACION AXPERT VMII 3000W 24V?

    gracias voy apuntando
    Entonces ¿si activo la alarma me avisara sonoramente para activar el generador y aparecerá el 04?
    y si no puede ecualizar ¿ que pasa ?
    y podríamos decir que no debería dejar bajar la batería por la noche a menos de 24v mas o menos

  5. #5
    Avatar de TAB
    TAB
    TAB está desconectado Soporte TAB
    Fecha de ingreso
    jun 2008
    Ubicación
    Ribarroja del Túria, Spain
    Mensajes
    496

    Predeterminado Re: ¿ES CORRECTA ESTA CONFIGURACION AXPERT VMII 3000W 24V?

    A ver, te avisa con cierto adelanto, no con el voltaje marcado en el parámetro 29 para avisar que estas llegando al nivel cercano de desconexión y que reduzcas los consumos si no quieres arrancar el grupo y que estés atento.
    Si un día no puedes ecualizar la batería porque no llegas porque hace mal día, no pasa nada, ya lo hará automáticamente en cuanto se den las condiciones.
    Lo del voltaje que comentas, vamos, es algo bastante variable y subjetivo, ya que depende del consumo que tengas en casa, pero no es lo ideal que te baje de los 24V ya que indica que tienes bien demasiado consumo nocturno (Que normalmente debe ser cuando menos consumos hay) o bien una batería demasiado pequeña para tus necesidades. En todo caso tendrías las baterías más de un 50% descargadas.

  6. #6
    XBOX está desconectado Forero
    Fecha de ingreso
    dic 2020
    Ubicación
    valencia
    Mensajes
    25

    Predeterminado Re: ¿ES CORRECTA ESTA CONFIGURACION AXPERT VMII 3000W 24V?

    Gracias
    En hacer un poco de sol me pongo a trastear
    Le modificare parametros y conectare la alarma a ver que tal funciona
    ?Cuando se hace el baypass marca algo el hibrido?

  7. #7
    Avatar de TAB
    TAB
    TAB está desconectado Soporte TAB
    Fecha de ingreso
    jun 2008
    Ubicación
    Ribarroja del Túria, Spain
    Mensajes
    496

    Predeterminado Re: ¿ES CORRECTA ESTA CONFIGURACION AXPERT VMII 3000W 24V?

    Si, verás una línea directa desde entrada hacía salida y pone "bypass"

  8. #8
    XBOX está desconectado Forero
    Fecha de ingreso
    dic 2020
    Ubicación
    valencia
    Mensajes
    25

    Predeterminado Re: ¿ES CORRECTA ESTA CONFIGURACION AXPERT VMII 3000W 24V?

    Creo que el hibrido no reconoce el generador
    Pongo una foto psra ver si es normal
    Detecta los 220V de entrada pero no sepone la linea continua parece que falta un icono
    ? Es normal lo que sale en la pantalla ?
    O hay que hacer algo mas para configurarlo
    Lo he puesto en el parametro 1 en USB
    grupo solar bateria¿ES CORRECTA ESTA CONFIGURACION AXPERT VMII 3000W  24V?-img_20210223_145455.jpg

    - - - - - - - - - - - - - - - - - - -

    El la primera foto he dejado los paneles en esta segunda foto los paneles los he desconectado para ver que pasa pero creo que lo mismo¿ES CORRECTA ESTA CONFIGURACION AXPERT VMII 3000W  24V?-img_20210223_150025.jpg

  9. #9
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    3.145

    Predeterminado Re: ¿ES CORRECTA ESTA CONFIGURACION AXPERT VMII 3000W 24V?

    Como arrancas el generador??? NO me refiero a la cuerda.

    Me refiero a la secuencia. El hibrido esta ON cuando lo arrancas con la cuerda??

    Hay algun magnetotermico entre el generador y el hibrido para cortar....o va directo sin proteccion alguna?? Si no lleva deberias de ponerla.

    Si la lleva, arranca el generador con el magnetotermico abierto. DEja que el generador se estabilice un poco y despues cierras el magnetotermico a ver si lo pilla.

    Suele ser siempre un tema de frecuencias... estos hibridos son muy tikismikis con la frecuencia del AC INPUT. Si no es estable no dejan entrar.
    NODERED y el Autoconsumo Fotovoltaico
    NO RESPONDO PREGUNTAS TECNICAS POR PRIVADO. SOLO EN FORO PUBLICO, asi sirve para todos.

  10. #10
    XBOX está desconectado Forero
    Fecha de ingreso
    dic 2020
    Ubicación
    valencia
    Mensajes
    25

    Predeterminado Re: ¿ES CORRECTA ESTA CONFIGURACION AXPERT VMII 3000W 24V?

    La secuencia de arranque
    Lo he arrancado y luego enchufado al generador
    De momento no tengo magnetotermico queria ver si engancha y luego meterle pinza para medir , quiero ver los consumos para ajustarlo
    Entonces segun las fotos no engancha
    El grupo no es inverter voy a comprar el regulador
    AVR y lo cambiare , creo que puede mejorar

  11. #11
    Avatar de TAB
    TAB
    TAB está desconectado Soporte TAB
    Fecha de ingreso
    jun 2008
    Ubicación
    Ribarroja del Túria, Spain
    Mensajes
    496

    Predeterminado Re: ¿ES CORRECTA ESTA CONFIGURACION AXPERT VMII 3000W 24V?

    Si quieres ir probando, a ver si con esta secuencia te acepta el grupo antes de comprar el AVR. El AVR solo estabiliza tensión, pero no la frecuencia ni evita los armónicos, que son los que suelen ser los culpables, y más en ese modelo (MIII) que es de <10%. Apaga el inversor, arranca el grupo, una vez estabilizado lo conectas al inversor y después enciendes el inversor. Suele tragar, aunque no siempre.

  12. #12
    XBOX está desconectado Forero
    Fecha de ingreso
    dic 2020
    Ubicación
    valencia
    Mensajes
    25

    Predeterminado Re: ¿ES CORRECTA ESTA CONFIGURACION AXPERT VMII 3000W 24V?

    Gracias por la información en tener un ratito me voy a probar , tengo un un tes ter con frecuencímetro , mediré el grupo para ver que valores saca
    He estado leyendo y he visto que tiene un tornillo que dándole mas relanti o menos igual puedo entrar en rango , en teoría eso es lo que me cambiara la frecuencia

  13. #13
    XBOX está desconectado Forero
    Fecha de ingreso
    dic 2020
    Ubicación
    valencia
    Mensajes
    25

    Predeterminado Re: ¿ES CORRECTA ESTA CONFIGURACION AXPERT VMII 3000W 24V?

    pues pruebas hechas y no se conecta
    la frecuencia varia bastante ,no se estabiliza ahora pongo unas fotos y si puedo un video
    cuando el grupo esta sin conectar al hibrido la frecuencia esta entre 47 Hz y 55 Hz pero una vez conectado al hibrido empieza a fluctuar bastante
    he probado lo de regular el relanti del generador y no es un ajuste muy fino ,no se queda a 50Hz de queda 48- 55 Hz eso a sido de los mejores ajustes que he podida sacar

    - - - - - - - - - - - - - - - - - - -

    ¿ES CORRECTA ESTA CONFIGURACION AXPERT VMII 3000W  24V?-img_20210224_152100.jpg

    - - - - - - - - - - - - - - - - - - -

    no se como poner el video pero bueno que los hercios van desde 46 a unos 57 Hz
    Entonces según los parámetros están bien
    el voltaje sale clavado a 230 V se queda estabilizado , no vale la pena cambiar el AVR
    la pregunta del millón
    ¿Cómo puedo estabilizar esos armónicos y la frecuencia? los inverter son capaces de hacerlo ¿Qué usan para conseguirlo?


Copyright, 2002-2020 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46