La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 13 de 13
  1. #1
    Javier29 está desconectado Forero
    Fecha de ingreso
    sep 2012
    Ubicación
    Reus
    Mensajes
    249

    Predeterminado Ayuda problemas con baterías de una instalación.

    Hola, me han llamado para ir a ver una instalación compuesta por 3 placas 280w Eleksol p60 en serie, inversor hibrido Voltronic 24v 3000, 2 baterias agm 260ah c100 Eleksol, a partir de las 20h deja de recibir carga y sobre las 22:15 le pita por baja bateria a los 23v y a los pocos minutos corta, el kit solo tiene 6 meses, yo le he dicho que las baterias tienen que estar mal, le puse 3 placas mas haciendo 3 series y 3 paralelos antes de saber todo esto y le pasa igual, la carga bulk está a 28,2v yo la he subido a 28,6v el fabricante pone máximo 29v y la carga limitada a 50ah lo máximo de las baterias.
    En orincipo le tienen que cambiar las baterias? O puede ser otro problema?
    Tiene una nevera de las antiguas con 2 motores pero tendría que aguantar toda la noche.

    Saludos

    Enviado desde mi SM-N950F mediante Tapatalk

  2. #2
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    2.189

    Predeterminado Re: Ayuda problemas con baterías de una instalación.

    Cita Iniciado por Javier29 Ver mensaje
    hibrido Voltronic 24v 3000, 2 baterias agm 260ah c100 Eleksol
    una nevera de las antiguas con 2 motores
    El problema sera la nevera antigua (medir el consumo 24h).
    Puede consumir 3,5kwh/dia. + 1kwh del inversor, ya sumamos 4,5kwh/dia.
    La mitad, de noche? seria 2,250kwh cada noche.

    Bateria: 260Ah C100 sera como mucho 200Ah C10.
    Capacidad total 200Ah x 24v= 4,8kwh.
    Capacidad util: Aunque descargando al 50%, 2,4kwh.

    Como lo puedes ver, estas baterias han trabajado a > 50% de descarga cada noche (sin contar otros consumos) durante estos 6 meses.

    En verano, con 840w de placas, podia sacar 5,4kwh/dia, lo justo para el consumo diario inversor+nevera, pero insuficiente para el invierno.
    Con las 3 placas mas, se soluciona la cosecha de invierno.
    Me temo que la bateria esta "tocada". Con Agm, poca solucion. Intentar de subir el bulk al maximo?

    Lo primero seria medir el consumo diario, de esta nevera antigua con un Effergy meter, o similar.

  3. #3
    Javier29 está desconectado Forero
    Fecha de ingreso
    sep 2012
    Ubicación
    Reus
    Mensajes
    249

    Predeterminado Re: Ayuda problemas con baterías de una instalación.

    Lo que he visto que la nevera el pico de arranque son 650w y el consumo nominal según inversor 160w. Lo rarro que solo en 2 horas pase de 25,2v a 23v esas baterias tienen que tener algo.

    Si les cambia las baterias yo ya le recomendé que tiene que cambiar la nevera por una A,++ inverter como mínimo.

    Enviado desde mi SM-N950F mediante Tapatalk

  4. #4
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    2.189

    Predeterminado Re: Ayuda problemas con baterías de una instalación.

    El pico de arranque de 650w, no es un problema con un hibrido 24/3000.
    Tampoco el consumo de 160w.
    Se considera que el consumo de una nevera es potencia (160w) y que de media esta encendido 8 horas/dia. Serian 160wx8h=1,280wh/dia, pero...
    Si la nevera es antigua, las juntas malas, se forma hielo, mal rendimiento y llegamos a mas de 3kwh/dia.
    Personalmente, me ha pasado.
    Un dia he medido por curiosidad el consumo con un medidor de potencia.
    Me he dado cuenta que mi vieja nevera consumia 10,5kwh en 72 horas.
    Con el ahoro de consumo, se podia comprar una nevera nueva en 3 años.

    Pero si no se mide, no se sabe.

  5. #5
    aerax está en línea Forero
    Fecha de ingreso
    mar 2017
    Ubicación
    pamplona
    Mensajes
    56

    Predeterminado Re: Ayuda problemas con baterías de una instalación.

    Cita Iniciado por Javier29 Ver mensaje
    Hola, me han llamado para ir a ver una instalación compuesta por 3 placas 280w Eleksol p60 en serie, inversor hibrido Voltronic 24v 3000, 2 baterias agm 260ah c100 Eleksol, a partir de las 20h deja de recibir carga y sobre las 22:15 le pita por baja bateria a los 23v y a los pocos minutos corta, el kit solo tiene 6 meses, yo le he dicho que las baterias tienen que estar mal, le puse 3 placas mas haciendo 3 series y 3 paralelos antes de saber todo esto y le pasa igual, la carga bulk está a 28,2v yo la he subido a 28,6v el fabricante pone máximo 29v y la carga limitada a 50ah lo máximo de las baterias.
    En orincipo le tienen que cambiar las baterias? O puede ser otro problema?
    Tiene una nevera de las antiguas con 2 motores pero tendría que aguantar toda la noche.

    Saludos

    Enviado desde mi SM-N950F mediante Tapatalk

    yo soy un novato en esto, pero como he teñido problemas parecidos.....


    has comprobado la tensión de las baterías cuando el híbrido corta?

    a mi me paso que el cableado que conectaba las baterías estaba mal, y aunque las baterías tenían tensión, esta no llegaba correctamente al híbrido. Tuve que cambiar los cables de conexión entre las baterías, ya que no conectaban bien con los bornes.

    Mi híbrido media 23,2v, cuando al medir las 4 baterías (son de 6v cada una) me daba una tensión de 24,8v. Descubrí que un cable estaba muy caliente, y chisporroteaba incluso al manipularlo. Por seguridad cambie todos.

    a veces es una cosa muy simple que ni te planteas.

    Con unas baterías que tuve que sustituir, el problema es que tenían celdas sulfatadas, aunque en el caso de unas AGM es improbable en este caso.

  6. #6
    Javier29 está desconectado Forero
    Fecha de ingreso
    sep 2012
    Ubicación
    Reus
    Mensajes
    249

    Predeterminado Re: Ayuda problemas con baterías de una instalación.

    He mirado tensión cuando corta la corriente de los paneles y se queda en 25,6v he medido tensión en las baterias y me dan 24,6v creo que es el tester, estaban los cables un poco flojos y los he apretado y me comenta el cliente que le a vuelto a pitar a las 22:13 a 23v.

    Aunque la nevera consuma mucho no es rarro que a las 22h estén las baterias tan bajas a 23,2v?
    Aunque desconecte la nevera ya se queda a sin, no recupera nada.
    Puede haber un vaso fastidiado?

    Enviado desde mi SM-N950F mediante Tapatalk

  7. #7
    aerax está en línea Forero
    Fecha de ingreso
    mar 2017
    Ubicación
    pamplona
    Mensajes
    56

    Predeterminado Re: Ayuda problemas con baterías de una instalación.

    Cita Iniciado por Javier29 Ver mensaje
    He mirado tensión cuando corta la corriente de los paneles y se queda en 25,6v he medido tensión en las baterias y me dan 24,6v creo que es el tester, estaban los cables un poco flojos y los he apretado y me comenta el cliente que le a vuelto a pitar a las 22:13 a 23v.

    Aunque la nevera consuma mucho no es rarro que a las 22h estén las baterias tan bajas a 23,2v?
    Aunque desconecte la nevera ya se queda a sin, no recupera nada.
    Puede haber un vaso fastidiado?

    Enviado desde mi SM-N950F mediante Tapatalk

    has mirado la tensión de las baterías cuando le pita a a 23v?

    Justo cuando se va el sol, es normal que la tensión este más alta. El tema es cuando ya ha pasado algo de tiempo. De todas formas hay bastante diferencia entre lo que te da el voltímetro y lo que marca el híbrido. Sigo pensando que hay algún problema de cableado en algún sitio.

    Edit: que pruebe cuando el híbrido corta a 23v a apagar el híbrido, y a desconectar durante 10 segundos y volver al conectar los cables que van del híbrido a los paneles y a la instalación eléctrica. Si el híbrido marca durante un minuto una tensión de baterías normal y no esos 23v, insisto en lo del cableado. A mi me sucedía que bajaba la tensión marcada por el híbrido, y al hacer eso (no solo darle al botón de apagado, sino desconectar los cables del todo) durante un par de minutos media bien, pero luego el cableado volvía a fallar y caía la tensión.

  8. #8
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    2.189

    Predeterminado Re: Ayuda problemas con baterías de una instalación.

    Cita Iniciado por Javier29 Ver mensaje
    es rarro que a las 22h estén las baterias tan bajas a 23,2v?
    No es normal que se baje tanto la tension en 4 horas, a menos que tenga otros consumos, y sacaria 2,5kwh en estas horas.
    Si la bateria no tiene problema, con 6 placas, la intensidad de carga por la mañana tendria que alcanzar estos 50A y la tension subir a 28,2v.
    Si la tension sube demasiado rapido, y que la intensidad cae, seria un indice de bateria mala.

    - - - - - - - - - - - - - - - - - - -

    Cita Iniciado por aerax Ver mensaje

    Con unas baterías que tuve que sustituir, el problema es que tenían celdas sulfatadas, aunque en el caso de unas AGM es improbable en este caso.
    Las AGM se sulfatan tambien, y el peor es que es mas dificil de recuperarlas.

    - - - - - - - - - - - - - - - - - - -

    Controlar los cables y puentes, claro que esta bien, pero si de dia funciona y de noche no, sera que la bateria no almacena nada (o poco).

    - - - - - - - - - - - - - - - - - - -

    O quizas en estas 4 horas de noche, consume los 2,4kwh disponibles.

    - - - - - - - - - - - - - - - - - - -

    200Ah C10 es poca bateria

  9. #9
    Javier29 está desconectado Forero
    Fecha de ingreso
    sep 2012
    Ubicación
    Reus
    Mensajes
    249

    Predeterminado Re: Ayuda problemas con baterías de una instalación.

    Hola el cliente tubo la nevera desconectada desde las 22h hasta las 16h por si no cargaban, pero aún a sin ayer a las 22h ya que pitaba a esos 23v yo solo mire y comprobé las conexiones de las baterias me tocará desmontar todo, es que esa instalación la instalo otro.

    Enviado desde mi SM-N950F mediante Tapatalk

  10. #10
    solflitos está desconectado Forero
    Fecha de ingreso
    may 2015
    Ubicación
    cartaya
    Mensajes
    1.071

    Predeterminado Re: Ayuda problemas con baterías de una instalación.

    Cita Iniciado por Javier29 Ver mensaje
    Hola el cliente tubo la nevera desconectada desde las 22h hasta las 16h por si no cargaban, pero aún a sin ayer a las 22h ya que pitaba a esos 23v yo solo mire y comprobé las conexiones de las baterias me tocará desmontar todo, es que esa instalación la instalo otro.
    Mediste la tension individual de cada bateria ??

  11. #11
    Javier29 está desconectado Forero
    Fecha de ingreso
    sep 2012
    Ubicación
    Reus
    Mensajes
    249

    Predeterminado Re: Ayuda problemas con baterías de una instalación.

    Cuando estaba en floración si y marcaban las 2 igual pero hay que probarlo cuando no carguen pero no tuve tiempo.

    Enviado desde mi SM-N950F mediante Tapatalk

  12. #12
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    2.189

    Predeterminado Re: Ayuda problemas con baterías de una instalación.

    Cita Iniciado por Javier29 Ver mensaje
    hay que probarlo cuando no carguen
    - Mejor medir estas baterias, poniendo un consumo fuerte al inversor (1kw?) y placas desconectadas, si es de dia.
    - Y despues, al reconectar las placas, mirar (en la pantalla de hibrido), los Amp que entran a baterias (sin consumos).
    Última edición por briko; 17/09/2020 a las 12:36

  13. #13
    Avatar de Uruguayito
    Uruguayito está desconectado Forero
    Fecha de ingreso
    ene 2011
    Ubicación
    Uruguay
    Mensajes
    528

    Predeterminado Re: Ayuda problemas con baterías de una instalación.

    Es posible que una de las baterías tenga un vaso con "atraso" por polaridad invertida. Sucede cuando en la batería por falta de carga en sucesivos días malos,uno de los vasos llega a su mínimo mientras los otros aún tienen carga. Al recargar la batería no llega al tope y se va degradando. Llega un punto en que su capacidad es tan baja que en poco tiempo colapsa.
    Como te das cuenta ? Una batería está en 13 V y la otra mide 10,5 o menos bajo consumo sin aporte de sol. Esos pueden ser los 23 V de alarma.
    El otro caso es que estén ambas igual a 11 V porque están sulfatada por exceso de ciclaje profundo y su capacidad de almacenar energía se ha venido abajo. Suben rápido de voltaje,pasan a flotación pero su poder de absorción es mínima.
    Chequea ambos voltajes desde la puesta de sol hasta el aviso de alarma para identificar si bajan parejo o una se cae rápido.
    En el proceso de carga también puede ocurrir que una se vaya hasta 15 volts o más y la otra quede rezagada a 12.
    Ya nos contarás qué ha ocurrido.


Copyright, 2002-2020 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46