La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 15 de 15
  1. #1
    css_fran está desconectado Forero
    Fecha de ingreso
    feb 2013
    Ubicación
    Akumal (Riviera Maya) Mexico
    Mensajes
    835

    Predeterminado Tengo un problema o mas bien un fenómeno en una instalación aislada.

    Pues le instale una instalación solar a una amiga aqui en Mexico en Quintana Roo para que tuviera luz en un terreno aislado de la red electrica.

    Ella tenía un inversor de 12v 5000w onda modificada y por no tirarlo lo aprovechamos.

    La instalación está compuesta por:

    3 Paneles solares Iusa 24v 375w
    1 Controlador MPPT 80 como el del hibrido
    1 Inversor 12v 5000w Onda Modificada Jupiter
    6 Baterías Ciclado Profundo 12v 120ah.

    Los paneles conectados todos en paralelo al controlador y las baterías igual ya se una cagada pero no hay otra opción en este caso provisional a espera de futuro inversor a 24v que aun asi sera algo parecido de cagada en tema baterías.

    El problema que hay es bien raro hay fusibles de 80A de panel solar a controlador y de hay a bateria otro fusible a batería y de batería otro fusible de 250A a inversor todo a 12v.

    La primera vez que se conecta el sistema todo bien, pero según ella cuando conecto la nevera LG inverter al rato se derrite el fusible y portafusible que va del controlador a baterías, algo bien extraño pero al final vi que ese tipo de fusible era de mala calidad y decido poner otro igual para que tuviera luz y limite el controlador a 30A de carga para no volver a pasar por hay en lo que llega nuevo tipo de porta fusibles.

    Pues despues de 2 dias me llama nuevamente que ahora se quemo el fusible del controlador y también el de 250A del inverter y estoy sin luz nuevamente.

    Según ella pito el inversor en la noche por baja batería y apago el inversor y que en la mañana trataron de encender el inversor y se encontraron los fusibles fundidos algo totalmente anormal pero en fin.

    Voy le cambio todos los fusibles por los nuevos 2 de 100A tipo cuchilla y uno de 250A al inversor y lo que le he dicho que no conecte la nevera vamos a probarlo asi unos dias aver que pasa.

    Pues ahora lleva 24H sin problemas vamos a ver hasta el sabado aver que pasa.

    La pregunta que os quiero decir sé que el inversor es onda modificada pero realmente eso provoca que por la nevera inverter vuele los fusibles del inversor y también del controlador o aquí hay algo más que no encuentro la falla.

    Ya le recomende a la chica que le vamos a meter un hibrido de 2400w a 24v onda pura.

    Gracias y perdonar por el tocho de texto pero he querido explicar a detalle todo lo ocurrido.

    Saludos

  2. #2
    Avatar de galera34
    galera34 está desconectado Forero
    Fecha de ingreso
    feb 2011
    Ubicación
    Denia, Alicante
    Mensajes
    236

    Predeterminado Re: Tengo un problema o mas bien un fenómeno en una instalación aislada.

    El fusible del inversor es pequeño, 250 a por 12 v = 3000 W, el inversor es de 5000 W, sin contar picos de arranque, y onda modificada y nevera inverter no se llevan bien.
    Pero por aqui te diran algo mas tecnico que yo

  3. #3
    tpwchr está desconectado Forero
    Fecha de ingreso
    ago 2020
    Ubicación
    Palma
    Mensajes
    130

    Predeterminado Re: Tengo un problema o mas bien un fenómeno en una instalación aislada.

    A parte 5000/12=416.666667A de corriente lo veo peligroso tener ese inversor a 12V

  4. #4
    Avatar de Uruguayito
    Uruguayito está desconectado Forero
    Fecha de ingreso
    ene 2011
    Ubicación
    Uruguay
    Mensajes
    595

    Predeterminado Re: Tengo un problema o mas bien un fenómeno en una instalación aislada.

    Te conviene medirle el consumo al inversor en vacío porque de 5000 watts se debe estar llevando 5 amperes hora solo encendido. Y al final del día es un gran consumo aparte de las cargas. Tal vez por eso se fueron abajo las baterías

    - - - - - - - - - - - - - - - - - - -

    Lo que no cuadra es que se vuele el de 250 amp. Algo feo pasó. Si vuelve a arrancar el inversor quizás fue algún pico de consumo o murió alguna etapa.

  5. #5
    css_fran está desconectado Forero
    Fecha de ingreso
    feb 2013
    Ubicación
    Akumal (Riviera Maya) Mexico
    Mensajes
    835

    Predeterminado Re: Tengo un problema o mas bien un fenómeno en una instalación aislada.

    48H sin la nevera todo funciona bien segun la chica, me a invitado mañana a una paella y probar si conectamos de nuevo la nevera a ver que pasa miedo me da jajaja, ya os contare aver si el fenómeno es todo por la nevera y el inversor onda modificada.

    Yo ya se que el fusible es pequeño pero por el peligro que de ser 5000w a 12v lo quise limitar así para que el cliente no se flipe y ponga todo a la vez jaja.

    Pero lo mas extraño es porque se volaron los 2 fusibles que no tiene nada que ver entre ellos el del inversor y el del controlador?

    Aqui el delito lo tienen los fabricantes porque hacen estas cagadas de inversores grandes a 12v jaja-

    Saludos

  6. #6
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    3.295

    Predeterminado Re: Tengo un problema o mas bien un fenómeno en una instalación aislada.

    3 Placas de 375w sea 1125w
    1125w /12v= 93,75Amp.
    Si con sol, se conecta un consumo fuerte, el regulador intenta de sacar el maximo de placas, y el fusible de 80A (segun calidad), era algo "justito".
    250A para 5000w de inversor tambien sigue poco.
    Pero sera la ocasion de comer mas paellas.

  7. #7
    css_fran está desconectado Forero
    Fecha de ingreso
    feb 2013
    Ubicación
    Akumal (Riviera Maya) Mexico
    Mensajes
    835

    Predeterminado Re: Tengo un problema o mas bien un fenómeno en una instalación aislada.

    Bueno despues de 3 dias todo bien hoy hemos conectado el refri y todo bien.

    Le puse fusibles de 100A en Paneles a Regulador y de regulador a Paneles de 100A aunque el regulador lo tengo limitado a 60A para no dañar las baterías.

    Y no se calcula 12v de baterías mínimo están a 13.7v en flotación y en bulk mas alto.

    El inversor le puse de 250A para que no se flipe con el consumo instantáneo sino te conecta aire acondicionado y lo que te puedas imaginar jaja.

    Lo que paso la ultima vez es que los trabajadores conectar 2 cortadoras y 1 taladro al mismo tiempo mas los consumo de la casa y es cuando voló el fusible de 250A y el de 80A del controlador.

    Ahora ya esta todo con sus límites para que no vuelva a ocurrir.

    Saludos

  8. #8
    solflitos está desconectado Forero
    Fecha de ingreso
    may 2015
    Ubicación
    cartaya
    Mensajes
    1.383

    Predeterminado Re: Tengo un problema o mas bien un fenómeno en una instalación aislada.

    Cita Iniciado por css_fran Ver mensaje
    Bueno despues de 3 dias todo bien hoy hemos conectado el refri y todo bien.
    Vale, pero de la paella no dices nada

  9. #9
    Avatar de Uruguayito
    Uruguayito está desconectado Forero
    Fecha de ingreso
    ene 2011
    Ubicación
    Uruguay
    Mensajes
    595

    Predeterminado Re: Tengo un problema o mas bien un fenómeno en una instalación aislada.

    Con razón saltó. Ahora a cuidar esos consumos simultáneos altos. Una temeridad hacer eso en 12V. Ojo con las secciones de cables.

  10. #10
    Avatar de Luisetrix
    Luisetrix está en línea Forero Junior
    Fecha de ingreso
    oct 2016
    Ubicación
    Gandia
    Mensajes
    1.017

    Predeterminado Re: Tengo un problema o mas bien un fenómeno en una instalación aislada.

    Estaría bien ver alguna foto.
    De la paella mejicana me refiero

  11. #11
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    3.295

    Predeterminado Re: Tengo un problema o mas bien un fenómeno en una instalación aislada.

    Cita Iniciado por css_fran Ver mensaje

    Y no se calcula 12v de baterías mínimo están a 13.7v en flotación y en bulk mas alto.
    Si tu lo dices.
    1/ Cuando se quema el fusible de 250A (por el alto consumo) apuesto que la bateria no esta a 13,7v.
    2/ Si tambien el fusible de 80A del regulador se quema, presiento que no estara en flotacion, sino cargando a lo que mas puede.

  12. #12
    css_fran está desconectado Forero
    Fecha de ingreso
    feb 2013
    Ubicación
    Akumal (Riviera Maya) Mexico
    Mensajes
    835

    Predeterminado Re: Tengo un problema o mas bien un fenómeno en una instalación aislada.

    AA sobre la pella fue española la chica es de España tambien jaja.

    La sección de cables del inversor es bastante grueso y solo tiene unos 50 cm a las baterías.

    Del baterias a controlador debe haber unos 60 cm y es calibre 4 no se a que equivale en mm y del controlador a paneles también calibre 4 unos 14 metros, los paneles trabajan a unos 44v.

    Tengo un problema o mas bien un fenómeno en una instalación aislada.-img-20200908-wa0010.jpg
    Tengo un problema o mas bien un fenómeno en una instalación aislada.-img-20200908-wa0009.jpg
    Tengo un problema o mas bien un fenómeno en una instalación aislada.-img-20200908-wa0012.jpg
    Tengo un problema o mas bien un fenómeno en una instalación aislada.-img-20200908-wa0008.jpg

    Saludos

    - - - - - - - - - - - - - - - - - - -

    briko si tienes razon cuando hay consumos grandes baja el voltaje.

    Por eso le meti de 100A y limite el controlador a 60A asi mas seguro jaja.

    Gracias

  13. #13
    Avatar de Uruguayito
    Uruguayito está desconectado Forero
    Fecha de ingreso
    ene 2011
    Ubicación
    Uruguay
    Mensajes
    595

    Predeterminado Re: Tengo un problema o mas bien un fenómeno en una instalación aislada.

    Estaría mejor si utilizas para el inversor el + de la primer batería y el - de la última y para el regulador el + de la ultima y el - de la primera. Así como que equlibras un poco las distancias entre cada batería.
    Cargas de una forma y consumes de otra. Obviamente para futuras conexiones. ahora ya está.

    En algunos arreglos lo hago así y va mejor. Aunque todos sabemos que el // no es buenoa veces hay que pelear con lo que hay.

  14. #14
    css_fran está desconectado Forero
    Fecha de ingreso
    feb 2013
    Ubicación
    Akumal (Riviera Maya) Mexico
    Mensajes
    835

    Predeterminado Re: Tengo un problema o mas bien un fenómeno en una instalación aislada.

    Si eso es buena idea pero no quería alargar los cables del inversor por el consumo que puede generar y el cliente quería aprovechar el inverter que ya tenia nuevo pues ni modo jaja.

    Saludos

  15. #15
    Avatar de Uruguayito
    Uruguayito está desconectado Forero
    Fecha de ingreso
    ene 2011
    Ubicación
    Uruguay
    Mensajes
    595

    Predeterminado Re: Tengo un problema o mas bien un fenómeno en una instalación aislada.

    Para repetir la visita y el convite puedes después intercambiar la última batería por la primera como excusa 🙃. Así no se lleva tanto trabajo de recibir la carga y descarga en primera línea.


© 2002-2021 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46