La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 11 de 11
  1. #1
    miguel garcia está desconectado Forero Junior
    Fecha de ingreso
    mar 2020
    Ubicación
    Chile
    Mensajes
    12

    Predeterminado AXPERT 1KVA consulta

    Estimados amigos, tengo un equipo AXPERT de 1 KVA y lo monitoreo con un equipo WIFI box. En la lectura de los datos se me producen varias dudas pero hay una que no logro entender.
    En un día normal registro una carga de las baterías de unos 1500Wh día, llegando las baterías a estar a 13,5V y 95 % de capacidad, sin embargo en la tarde cuando baja la intensidad solar, el Voltaje en las baterías baja junto con el voltaje fotovoltaico llegando a 10,86V a las 20.25h. luego el voltaje de los paneles se hace cero y las baterías quedan el 10,86V. y capacidad en 6%.
    No hay cargas significativas sólo el equipo y un par de ampolletas de 5W.
    Yo esperaría que las baterías empezaran a entregar energía en la noche a unos 12,5 V y 90% de capacidad.
    Me podrá explicar a qué se debe este comportamiento?
    desde ya muchas gracias
    atte Miguel

  2. #2
    7233055 está desconectado Forero
    Fecha de ingreso
    jun 2019
    Ubicación
    malaga
    Mensajes
    55

    Predeterminado Re: AXPERT 1KVA consulta

    Buenos días .
    Tienes un vaso malo..

    Enviado desde mi Power mediante Tapatalk

  3. #3
    Avatar de plasrer
    plasrer está en línea Forero
    Fecha de ingreso
    jun 2016
    Ubicación
    Leon
    Mensajes
    43

    Predeterminado Re: AXPERT 1KVA consulta

    Cita Iniciado por miguel garcia Ver mensaje
    Estimados amigos, tengo un equipo AXPERT de 1 KVA y lo monitoreo con un equipo WIFI box. En la lectura de los datos se me producen varias dudas pero hay una que no logro entender.
    En un día normal registro una carga de las baterías de unos 1500Wh día, llegando las baterías a estar a 13,5V y 95 % de capacidad, sin embargo en la tarde cuando baja la intensidad solar, el Voltaje en las baterías baja junto con el voltaje fotovoltaico llegando a 10,86V a las 20.25h. luego el voltaje de los paneles se hace cero y las baterías quedan el 10,86V. y capacidad en 6%.
    No hay cargas significativas sólo el equipo y un par de ampolletas de 5W.
    Yo esperaría que las baterías empezaran a entregar energía en la noche a unos 12,5 V y 90% de capacidad.
    Me podrá explicar a qué se debe este comportamiento?
    desde ya muchas gracias
    atte Miguel
    Pues tienes que darnos mas datos tipo de bateria, que paneles tienes y como los tienes conectados, en principio pues tiene pinta de ser la bateria, coge un polimetro y mide cada vaso con el borne desconectado y observaras si tienes un vaso mal. Cuanto mas informacion nos des, mejor te podremos ayudar
    Vente a https://a d n s o l a r. e u/ solo tienes que juntar las letras

  4. #4
    Avatar de Uruguayito
    Uruguayito está desconectado Forero
    Fecha de ingreso
    ene 2011
    Ubicación
    Uruguay
    Mensajes
    376

    Predeterminado Re: AXPERT 1KVA consulta

    Si son vasos individuales,uno casi seguro se queda en 0V. Si son paralelos de baterías peligroso. Hay alguna que arrastra a todo el conjunto.
    Escribiste "baterías",das a entender que son varias.
    Esperamos tus comentarios.

  5. #5
    miguel garcia está desconectado Forero Junior
    Fecha de ingreso
    mar 2020
    Ubicación
    Chile
    Mensajes
    12

    Predeterminado Re: AXPERT 1KVA consulta

    grs amigos. acá les adjunto más datos de mi isntalación:
    AXPERT 1KVA
    tres baterías de 100AH en paralelo (NIMAC RLA 6-GFM-100J 12V 100Ah)
    6 paneles solares de 200W (JAM5(L)72/200)
    carga diaria estimada 1500 Wh día (luces, refrigerador y Caldera)
    estamos en la Patagonia, 46 grados sur
    uso un generador de apoyo en el horario de calefacción
    Ya sé que las baterías en paralelo es un desastre, que puedo hacer en lo inmediato, dejo sólo una de 100ah conectada?
    desde ya muchas gracias.
    atte Miguel

  6. #6
    Avatar de Uruguayito
    Uruguayito está desconectado Forero
    Fecha de ingreso
    ene 2011
    Ubicación
    Uruguay
    Mensajes
    376

    Predeterminado Re: AXPERT 1KVA consulta

    Trata de descubrir cuál de las 3 está arrastrando a las otras. No puedes quedarte a 10,86 Salvo que estuvieran las 3 mal.
    Sacas el paralelo y pruebas con una lámpara de 100w de automóvil cada una por un rato a ver si se cae el voltaje demasiado rápido en alguna de ellas.
    Tendrás que ver cuál arrastra el sistema a 10,86 pues es un vaso que se vacía antes que los otros.
    Esto pasa porque se desbalancea la batería y el vaso que se vacía es empujado por los otros 5(dentro de la batería) a formar polaridad invertida.
    Digamos que se forma al revés. Cuando la batería se carga,ese vaso va atrasado en repolarizarse y volver a formarse y queda a media carga cuando los otros se completan. Se hace un nuevo ciclo y otra vez vuelve a suceder. Ya no se forma bien y la batería se pierde. Lo malo es que al estar varias en paralelo esa batería mala consume por ese vaso el potencial de las otras y las lleva a arruinarse.
    Puedes fijarte palpando los costados de las baterías a ver si notas una parte de las mismas que calienta.
    Es casi seguro que el que calienta sea el vaso que está mal durante la carga .
    Y eso te evidencia cual podría ser la mala.
    Nos cuentas si diste en el problema.

  7. #7
    miguel garcia está desconectado Forero Junior
    Fecha de ingreso
    mar 2020
    Ubicación
    Chile
    Mensajes
    12

    Predeterminado Re: AXPERT 1KVA consulta

    Gracias Uruguayito, eso voy a hacer. hasta aquí sólo he medido voltajes de las baterías desconectadas por separado y las todas las baterías marcan 12,05V y luego de 30 min, sin cargas, una anotaba 12,04V y las otras dos 12,02V. Ahora veré poniendo una ampolleta de 12V. espero informarte resultados la semana siguiente ya que mi instalación está muy lejos. veré también si hay alguna caliente.
    te adjunto una imagen que acabo de tomar de los datos que me entrega el wifibox en que el voltaje de la batería sube y baja según la corriente de carga.
    AXPERT 1KVA consulta-captura-pantalla-2020-03-26-la-s-13.22.10.jpg
    atte Miguel

  8. #8
    Avatar de Uruguayito
    Uruguayito está desconectado Forero
    Fecha de ingreso
    ene 2011
    Ubicación
    Uruguay
    Mensajes
    376

    Predeterminado Re: AXPERT 1KVA consulta

    Pero Miguel ? Cómo tienes configurado el inversor ?
    Es que no veo nada arriba de 14 Volts ni a mediodía.
    Esas bateriás de Gel deberían ir hasta 14.2 o cerca de ese valor por 2 horas y después bajar a 13,5 o 13,6 V. !
    La medida 12,05 es de una batería al 40% de carga......Les falta carga y se te van a estropear rápido.

    A ver si puedes copiar el menú de configuración......estás usando la función User o la de GEL de fábrica ?

    Porque es raro que no suban arriba de 14. ? Espero tus comentarios.

    Otra cosa que vi es que la entrada de paneles varía de 26 V a 12 ! y claro no puede cargar y se caen las baterías.......ese día estaba nublado o con nubes que pasaban ?

    No teneís sombras de árboles ?

  9. #9
    miguel garcia está desconectado Forero Junior
    Fecha de ingreso
    mar 2020
    Ubicación
    Chile
    Mensajes
    12

    Predeterminado Re: AXPERT 1KVA consulta

    Hola Uruguayito, agradezco tu interés. paso a responder:
    configuración inversor
    1 UTI
    2 50 A
    3 APL
    4 SDS
    5 AGN
    6 Ltd
    7 trd
    8
    9 50 Hz
    11 20 A
    12 11,8V
    13 14V
    14
    16 SAU
    18 Bon
    19 ESP
    20 LON
    22 AON
    23 BYD
    25 FDS
    26 14,1 V
    27 13,5V
    29 10,5 V
    33 EDS
    34 14,6v
    35 60
    36 120
    37 30d
    36 NEC
    39 AdS
    más de 14 V: yo lo más que tengo registrado, incluso con las tres baterías recién instaladas es: 13,7V
    Usamos el parámetro 5 en AGN (GEL)
    En general hay sol y pasan nubes por eso sube y baja la corriente.
    te mando una foto de datos de un día soleado:
    atte Miguel
    AXPERT 1KVA consulta-captura-pantalla-2020-03-27-la-s-16.30.16.jpg

  10. #10
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    2.003

    Predeterminado Re: AXPERT 1KVA consulta

    Cita Iniciado por miguel garcia Ver mensaje
    carga diaria estimada 1500 Wh día (luces, refrigerador y Caldera)
    Has tomado en cuenta el proprio consumo del axpert??

  11. #11
    miguel garcia está desconectado Forero Junior
    Fecha de ingreso
    mar 2020
    Ubicación
    Chile
    Mensajes
    12

    Predeterminado Re: AXPERT 1KVA consulta

    Grs Forero. El consumo que considero por el AXPERT es 12x24=288Wh diaatte Miguel


Temas similares

  1. consulta por parámetro 16 axpert 1KVA
    Por miguel garcia en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 13
    Último mensaje: 17/03/2020, 23:21
  2. Axpert King 3KVA 24V Consulta
    Por guerrero3320 en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 6
    Último mensaje: 25/12/2019, 22:27
  3. Ayuda con consulta y duda de axpert vm 3 5kw
    Por Silverwood en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 1
    Último mensaje: 28/11/2019, 16:50
  4. Consulta sobre duda sobre AXPERT VM II 5KW
    Por FranciscoNahmias en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 0
    Último mensaje: 13/06/2019, 03:49
  5. AICC - Axpert Inverter Control Center - Mejor Software para nuestros Inversores PIPs / Axpert
    Por Gustav en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 14
    Último mensaje: 30/01/2017, 21:01

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46