La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 20 de 30
  1. #1
    Chaya está desconectado Forero Junior
    Fecha de ingreso
    jun 2019
    Ubicación
    España
    Mensajes
    19

    Predeterminado Problema con instalación dudas

    Hola muy buenas a todos y agradecer a todos por este foro tan bueno que ayuda muchísimo..
    Bueno voy al tema el problema le tengo de como instalar placas solares tengo cuatro placas 200w de 60 celulas y luego tengo otra aparte 330w de 72 celulas y me pregunta es como instalarla en inversor hibrido si conectar 2 series de 2 y en paralelo y luego la de 72 celulas suelta se podría poner así xq no tengo mas espacio para poder poner una mas por eso solo tengo esas 5 para poder poner, lo Segundo la instalación es para una nevera 80w y unas cuantas luces 80w unas cuatro horas en invierno y en verano los mismo que en invierno pero aparte una bomba de pozo de 1cv que son 700w durante una hora para regar y una depuradora 99w durante 4 horas y me gustaría saber qué capacidad de baterías comprar, sobre todo para invierno no quedarme sin batería.
    Un saludo y gracias a todos de nuevo

  2. #2
    jordiet está desconectado Forero
    Fecha de ingreso
    abr 2009
    Ubicación
    Castellon de Rugat, pequeño pueblo de la provincia de Valencia
    Mensajes
    1.316

    Predeterminado Re: Problema con instalación dudas

    Como lo tienes actualmente? Que hibrido es?
    No puedes poner ese panel de 72 celdas con un pwm barato a las baterias? Ayudaria a la carga. Sin mas.
    Si alguien te ayuda mediane este foro, sé educado y dile gracias, ademas que dejar claro, si ha sido solucionado el problema. Te ayudamos sin esperar nada a cambio. Deberias valorarlo!

    Mi sistema: Muchos paneles y baterias esparcidos por los repetidores de teleco.

  3. #3
    Chaya está desconectado Forero Junior
    Fecha de ingreso
    jun 2019
    Ubicación
    España
    Mensajes
    19

    Predeterminado Re: Problema con instalación dudas

    Gracias por contestar es un voltronic axpert vm plus mppt 60ah y no le puedo conectar a hibrido ese panel o hay que conectarlo sin más con un regulador pwn a las baterías

    Y qué baterías me aconsejas
    Un saludo

  4. #4
    jordiet está desconectado Forero
    Fecha de ingreso
    abr 2009
    Ubicación
    Castellon de Rugat, pequeño pueblo de la provincia de Valencia
    Mensajes
    1.316

    Predeterminado Re: Problema con instalación dudas

    Puedes usar ese panel de 72 con un pwm barato y a las baterias. Lo que coseche....bueno es.
    Sobre baterias..........pues vasos de 2v, claro.
    Si alguien te ayuda mediane este foro, sé educado y dile gracias, ademas que dejar claro, si ha sido solucionado el problema. Te ayudamos sin esperar nada a cambio. Deberias valorarlo!

    Mi sistema: Muchos paneles y baterias esparcidos por los repetidores de teleco.

  5. #5
    Chaya está desconectado Forero Junior
    Fecha de ingreso
    jun 2019
    Ubicación
    España
    Mensajes
    19

    Predeterminado Re: Problema con instalación dudas

    Vale pues pondré un regulador aparte para Esa placa y los vasos de 2v los pongo de plomo ácido o de gel que los he visto y qué capacidad los pongo para el consumo que he dicho.. muchas gracias por tu ayuda

  6. #6
    jordiet está desconectado Forero
    Fecha de ingreso
    abr 2009
    Ubicación
    Castellon de Rugat, pequeño pueblo de la provincia de Valencia
    Mensajes
    1.316

    Predeterminado Re: Problema con instalación dudas

    Es una casa? Casita? Vivienda?
    Si alguien te ayuda mediane este foro, sé educado y dile gracias, ademas que dejar claro, si ha sido solucionado el problema. Te ayudamos sin esperar nada a cambio. Deberias valorarlo!

    Mi sistema: Muchos paneles y baterias esparcidos por los repetidores de teleco.

  7. #7
    Chaya está desconectado Forero Junior
    Fecha de ingreso
    jun 2019
    Ubicación
    España
    Mensajes
    19

    Predeterminado Re: Problema con instalación dudas

    Es una casita pa finde semana pero en invierno no suelo estar solo en verano por eso solo en invierno estará la nevera y alguna luz por si voy un rato a dar una vuelta pero cuando más estoy es en verano que utilizo la bomba de pozo 1 hora para regar el pozo y se habré más la nevera y alguna tele un rato corto
    Gracias

  8. #8
    jordiet está desconectado Forero
    Fecha de ingreso
    abr 2009
    Ubicación
    Castellon de Rugat, pequeño pueblo de la provincia de Valencia
    Mensajes
    1.316

    Predeterminado Re: Problema con instalación dudas

    Yo optaria por baterias de traccion, contenedor opaco.
    Espera a mas opiniones de los foreros.
    Si alguien te ayuda mediane este foro, sé educado y dile gracias, ademas que dejar claro, si ha sido solucionado el problema. Te ayudamos sin esperar nada a cambio. Deberias valorarlo!

    Mi sistema: Muchos paneles y baterias esparcidos por los repetidores de teleco.

  9. #9
    Avatar de ccg
    ccg
    ccg está desconectado Forero
    Fecha de ingreso
    sep 2019
    Ubicación
    Cáceres, España
    Mensajes
    324

    Predeterminado Re: Problema con instalación dudas

    Vendría bien saber las características de las placas solares y del inversor. (Foto de las placas identificativos, o por escrito). Si bien supongo que el inversor axpert vm plus mppt 60ah será de 24V.

    En arreglo a las características se podrá diseñar el banco de baterías.

    El consumo 80W de las luces en 4 horas ¿te refieres al consumo total de todas en 4 horas?

  10. #10
    Chaya está desconectado Forero Junior
    Fecha de ingreso
    jun 2019
    Ubicación
    España
    Mensajes
    19

    Predeterminado Re: Problema con instalación dudas

    Es una casita pa finde semana pero en invierno no suelo estar solo en verano por eso solo en invierno estará la nevera y alguna luz por si voy un rato a dar una vuelta pero cuando más estoy es en verano que utilizo la bomba de pozo 1 hora para regar el pozo y se habré más la nevera y alguna tele un rato corto
    Gracias
    Esta es la foto de las placas Problema con instalación dudas-29a33aa1-4f93-4d2f-8821-99c5442873b9.jpgPulsa en la imagen para verla en tamaño completo

Nombre: 29A33AA1-4F93-4D2F-8821-99C5442873B9.jpg
Visitas: 19
Tamaño: 40,7 KB
ID: 21654
    Y si es el voltronic axpert vm plus de 24 mppt 60ah

  11. #11
    Avatar de ccg
    ccg
    ccg está desconectado Forero
    Fecha de ingreso
    sep 2019
    Ubicación
    Cáceres, España
    Mensajes
    324

    Predeterminado Re: Problema con instalación dudas

    La instalación como tu has dicho creo que está bien (2s-2p), que podrá suministrar unos 72Voc y 18A, lo cual entra en el rango de trabajo del hibrido (30-115Vdc y 60A).


    En verano es cuando más W necesitas, por suerte es cuando más W podrán ofrecer las placas al haber más horas de Sol.

    Aunque no especificas las horas que estará el alumbrado, si consideramos del Frigo unos 1000W/día, mas 500W/día de alumbrado (esto para el invierno) pues serian unos 1500W de consumo diario.

    Si suponemos una autonomía para 4 días (sin Sol) seria; 1500W x 4días =6000W, pero como solo se debe descargar el 50% de la batería como máximo para preservar su salud (batería de plomo) hay que elegir una capacidad el doble, o sea 12000W.

    12000W/24V=500Ah de batería. (En C-100)
    Es decir batería de 24V con capacidad de unos 500Ah en C-100


    Espero haber ayudado y no haberme equivocado, de lo contrario que alguien lo corrija.

    - - - - - - - - - - - - - - - - - - -

    Pero se me hace que tienes poca potencia en placas.

  12. #12
    Chaya está desconectado Forero Junior
    Fecha de ingreso
    jun 2019
    Ubicación
    España
    Mensajes
    19

    Predeterminado Re: Problema con instalación dudas

    El alumbrado es 80w todas las bombillas y gracias por responderme a todo entonces tú crees k con 500 ah en c100 voy bien para 4 sin luz en invierno no??. Pues muchas gracias por las repuestas

  13. #13
    Avatar de ccg
    ccg
    ccg está desconectado Forero
    Fecha de ingreso
    sep 2019
    Ubicación
    Cáceres, España
    Mensajes
    324

    Predeterminado Re: Problema con instalación dudas

    Cita Iniciado por Chaya Ver mensaje
    El alumbrado es 80w todas las bombillas y gracias por responderme a todo entonces tú crees k con 500 ah en c100 voy bien para 4 sin luz en invierno no??. Pues muchas gracias por las repuestas
    Si los 80W de alumbrado son de todas las bombillas al día, pues aun mejor.

    Pues sí, así lo creo, si bien no estaría mal una segunda opinión de alguien más del foro.

  14. #14
    Luisetrix está desconectado Forero
    Fecha de ingreso
    oct 2016
    Ubicación
    Gandia
    Mensajes
    588

    Predeterminado Re: Problema con instalación dudas

    Se os está olvidando el consumo del híbrido que es casi más, bueno sin el casi, que una nevera.
    Por otro lado 500ah en C100 son alrededor de 350ah en C10.
    Teniendo en cuenta que no se deberían de descargar más del 50% mas que en casos puntuales eso son 4,2kwh.
    Vuestros cálculos, más el consumo del híbrido, son alrededor de 2,5kwh diarios. No llega a dos días de autonomía.

    Si fuera para mí no pondría menos de 500ah en C10.
    Los cálculos para solar se suelen hacer en base a C10 para no llevarnos sorpresitas desagradables.

  15. #15
    Avatar de ccg
    ccg
    ccg está desconectado Forero
    Fecha de ingreso
    sep 2019
    Ubicación
    Cáceres, España
    Mensajes
    324

    Predeterminado Re: Problema con instalación dudas

    Cita Iniciado por Luisetrix Ver mensaje
    Se os está olvidando el consumo del híbrido que es casi más, bueno sin el casi, que una nevera.
    Por otro lado 500ah en C100 son alrededor de 350ah en C10.
    Teniendo en cuenta que no se deberían de descargar más del 50% mas que en casos puntuales eso son 4,2kwh.
    Vuestros cálculos, más el consumo del híbrido, son alrededor de 2,5kwh diarios. No llega a dos días de autonomía.

    Si fuera para mí no pondría menos de 500ah en C10.
    Los cálculos para solar se suelen hacer en base a C10 para no llevarnos sorpresitas desagradables.
    Hola Luisetrix, en primer lugar gracias por intervenir, “siempre ven más cuatro ojos que solo dos”. Sin envergo no estoy de acuerdo en tu planteamiento y me gustaría rebatirlo:

    No considero que el hibrido gaste tanto, es más creo que ese inversor hibrido (axpert vm plus mppt 60ah) tiene una eficiencia del 90-93% (según me a parecido ver en la ficha técnica a trabes del buscador de Google), es decir que los 24Vcd de baterías para convertirlos en 230Vca, a las necesidades de consumo de la casa, tiene un consumo estimado de un 7-10%.

    Supongamos que es el 10% (consumo más desfavorable).

    Si en invierno el consumo estimado es de unos 1500W (y creo que esto va sobredimensionado) el hibrido consumirá en la transformación 1500W x 0,10W=150W de consumo. Muy distante del consumo del Frigo.

    Supongamos incluso que el Frigo sean 12000W en invierno, luces 80W todas, hibrido 150W=1421W de consumo invernal, que aun queda por debajo de los 1500 para hacer los cálculos de las baterías.

    He elegido C-100 por ser autonomía para estimación de 4 días (96horas, que se aproxima al ciclo de descarga de C-100 (100 horas)

    De ser en C-10 (descarga que podemos hacer en la batería en 10 horas), tendríamos;
    1500W x 2 =3000W (el índice 2 es por la descarga de solo 50% descarga de batería)
    3000Watios/24Voltios=125Amperios (3000W/24V=125A).
    Es decir para un día, me sale que una batería de 24V que en C-10 suministre 125 Amperios.
    Y si es para 4 días de autonomía, pues; 125A x 4=500A, mismo resultado.

    Ojo, que puedo estar equivocado!!! Es algo que no he llegado a ver claramente por ningún sitio ¿Cómo haces tu la estimación, como lo calculas?

  16. #16
    Chaya está desconectado Forero Junior
    Fecha de ingreso
    jun 2019
    Ubicación
    España
    Mensajes
    19

    Predeterminado Re: Problema con instalación dudas

    Entonces que sería en 500 c10 o 500 c100 porque me hago un poco lío con esto y que tendría para una autonomía de 4 días sin sol, lo que no quiero es que darme Justo por si algún día pongo la tele un poco

    Gracias

  17. #17
    Avatar de ccg
    ccg
    ccg está desconectado Forero
    Fecha de ingreso
    sep 2019
    Ubicación
    Cáceres, España
    Mensajes
    324

    Predeterminado Re: Problema con instalación dudas

    Cita Iniciado por Chaya Ver mensaje
    Entonces que sería en 500 c10 o 500 c100 porque me hago un poco lío con esto y que tendría para una autonomía de 4 días sin sol, lo que no quiero es que darme Justo por si algún día pongo la tele un poco

    Gracias
    A ver, mis cálculos de la batería de 500Ah en C 100 son para una autonomía de los consumos estimados de la vivienda durante 4 días en invierno y basados en un consumo diario de unos 1500W en según los aparatos descritos en los post anteriores.

    La autonomía en este caso de 4 días es en toda lógica partiendo de la batería llena.
    En el caso de si ya está sustancialmente descargada de días anteriores pues…

    A modo de ejemplo si sabemos que con el coche para ir de Madrid a Barcelona necesitamos todo el depósito lleno de combustible, pues si no esta lleno no tendremos suficiente para llegar.

    “Si ponemos la tele un poco” ufff… ¿esto cuanto tiempo es y qué consumo tiene la TV?
    Si ese poco es de solo 3 o 4 horas en los 4 días no llegara a ser significativo, pero si esas horas de TV son todos los días…

    Para asegurar mejor el llenado de las baterías tras un periodo de autonomía y con los consumos estimados en invierno, procura poner esa quinta placa de 330W
    (como ya te indico jordiet)

    Con esa quinta placa podrás según mis cálculos, llenar en 4 días de sol lo descargado de los 4 días de autonomía y del consumo de ese mismo periodo de tiempo, de no tener esa placa necesitara más de 4 días para llenar después de un vaciado.

    Saludos.

  18. #18
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    1.934

    Predeterminado Re: Problema con instalación dudas

    Avalo lo dicho por Luisetrix en su post #14.

  19. #19
    Chaya está desconectado Forero Junior
    Fecha de ingreso
    jun 2019
    Ubicación
    España
    Mensajes
    19

    Predeterminado Re: Problema con instalación dudas

    Si si la otra placa la pondré con un regulador pwn y así tener también esos 330w para que también cargue la Baterias entonces no estáis de acuerdo con ccg entonces tengo k coger más amperios o con los 500 valen pero en c10 entonces

  20. #20
    Avatar de ccg
    ccg
    ccg está desconectado Forero
    Fecha de ingreso
    sep 2019
    Ubicación
    Cáceres, España
    Mensajes
    324

    Predeterminado Re: Problema con instalación dudas

    Al final puede ser interesante este tema, si bien me gustaría que los argumentos fueran acompañados matemáticamente ya que hablamos de cálculos.

    Creo que todos sabemos, o para quien tal vez no lo sepa… que las capacidades de baterías “solares” se denominan normalmente en C10 y en C100, si bien hay otras más denominaciones para esto mismo como puede ser C120, C140…etc.

    En esas nomenclaturas significa que “C” es capacidad y el número horas.
    Luego tendremos también otro numero más (cantidad de amperios) acompañado de la letra “A” (Amperios)

    Por poner un ejemplo; Batería 100-150Ah (C10-C100)
    Significa que la batería puede suministrar 100A en solo 10 horas, o suministrar 150A si es en 150 horas.

    El hecho de que las baterías solares vengan con dos nomenclaturas diferentes para los Amperios que puede suministrar en tiempos diferentes, es precisamente para tener una idea aproximada de lo que puede suministrar en si es un solo día (C10) o si es varios días (C100…C120…etc.)

    Si para tu caso pusieras batería de 500Ah en C10, teniendo en cuenta que la formula para hallar la Potencia (W) es igual a la tensión (V) multiplicado por la intensidad (I)
    eso significaría; 24V x 500A=12.000W
    Es decir que esa batería podría suministrar en 10 horas unos 12.000W

    Seguimos; Pero como la batería es recomendable descargas de 50% como máximo (de que esto sea así se encargara el regulador) tendremos pues la mitad que son unos 6000W. Que recordemos que es en solo 10 horas.

    Pero recordemos también que el consumo diario que estamos considerando algunos es de 1500W (Yo), otros consideran 2500W. Pero en cualquier caso esos consumos, incluso los 2500W que se necesitan están muy por debajo de los 6000W que puede suministrar una batería 500A en C10 descargándose al 50% máximo recomendado.

    En mi opinión, para que tanta batería, más del doble de lo necesario incluso si ya hemos contando con autonomía para varios días. Tengamos en cuenta que a cuantos más Amperios suministre una batería para en un mismo tiempo, MÍS CARA SERA.
    Lo necesario y un 20 a 25 por ciento mas está bien, pero más…
    Volviendo a los ejemplos; si con un depósito de combustible llego a un lugar, por mucho que le rebose no llegare más lejos y estaré tirando dinero.

    Perdonad por el “Tocho” largo, si bien espero se entienda por cualquiera.
    Y nada que quien lo vea con otro punto de vista pues que me parece bien, faltaría más, pero haber si pudierais exponer con argumentos matemáticos o con lo que sea por aclarar conceptos.

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. dudas - instalacion autoconsumo vertido 0 sobre instalacion trifasica
    Por enrique10 en el foro Fotovoltaica. Sistemas conectados a red
    Respuestas: 11
    Último mensaje: 10/12/2019, 19:45
  2. Problema instalacion
    Por jdiazromero en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 6
    Último mensaje: 25/04/2019, 15:30
  3. Problema con instalacion.
    Por wifigua en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 60
    Último mensaje: 01/03/2013, 19:42
  4. Problema 3 tema 3 resuelto pero con dudas
    Por davidfb en el foro Formación en Energía Solar
    Respuestas: 8
    Último mensaje: 11/02/2012, 23:28
  5. Problema con instalacion
    Por idefonso en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 6
    Último mensaje: 19/10/2009, 08:39

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46