La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 1 de 4 12 ... ÚltimoÚltimo
Resultados 1 al 25 de 90
  1. #1
    jordiet está desconectado Forero
    Fecha de ingreso
    abr 2009
    Ubicación
    Castellon de Rugat, pequeño pueblo de la provincia de Valencia
    Mensajes
    1.354

    Predeterminado Error 8 (Tension alta en bus) con inversor hibrido Axpert VM 3000 MPPT 24V 60A

    Hola todos.
    Hace aproximadamente, 2 meses, y ofreciendo la ayuda a un amigete, instalamos este inversor con 2 baterias monoblock en serie, para sumar 24v, y dos paneles de 72 celdas de 375w.

    Estas son las caracteristicas del inversor:

    [h=ESPECIFICACIONES TÉCNICAS]3[/h]
    • Potencia de salida: 3000 VA / 2400 W
    • Potencia pico: 6000 VA
    • Voltaje de salida: ajustable a 230 V +/-5 %
    • Frecuencia: 50 / 60 Hz
    • Eficiencia máxima: 90 - 93 %
    • Voltaje de carga de batería: 24 - 32 V
    • Corriente de carga: 60 A
    • Voltage máximo array PV: 100 V
    • Dimensiones (mm): 440 x 300 x 100
    • Peso: 6,6 kg


    La pregunta es, porque marca error 8 tension en el bus demasiado alta?
    He buscado info en el manual, pero solo indica lo dicho.
    No hay info en google sobre el "porqué".

    43.8V En circuito abierto es el maximo voltaje de los paneles. Multiplico por 2, 87.60v por serie de paneles.

    Cuando llegamos el inversor pita como un loco, y hasta que no soltamos bornes.....nada, no entrega 220v en su salida, y pita, y pita y pita, con el error 8 en la pantalla.

    Alguien me podria ayudar?

    Gracias de antemano.
    Si alguien te ayuda mediane este foro, sé educado y dile gracias, ademas que dejar claro, si ha sido solucionado el problema. Te ayudamos sin esperar nada a cambio. Deberias valorarlo!

    Mi sistema: Muchos paneles y baterias esparcidos por los repetidores de teleco.

  2. #2
    el_cobarde Invitado

    Predeterminado Re: Error 8 (Tension alta en bus) con inversor hibrido Axpert VM 3000 MPPT 24V 60A

    Cita Iniciado por jordiet Ver mensaje
    ... pita, con el error 8 en la pantalla. Alguien me podria ayudar?
    El error #8 es grave! Siento tener que decirte, que este híbrido tiene un defecto en el bus de alta y necesita ingresar en la clinica

  3. #3
    jordiet está desconectado Forero
    Fecha de ingreso
    abr 2009
    Ubicación
    Castellon de Rugat, pequeño pueblo de la provincia de Valencia
    Mensajes
    1.354

    Predeterminado Re: Error 8 (Tension alta en bus) con inversor hibrido Axpert VM 3000 MPPT 24V 60A

    Bufff, pues no se si es buena noticia o mala. Quiero decir, por mi parte, mi trabajo ha sido ok.

    El_Cobarde: Comprendes ahora mi mania malestar con hubber? Lo cuento como fallo?
    Si alguien te ayuda mediane este foro, sé educado y dile gracias, ademas que dejar claro, si ha sido solucionado el problema. Te ayudamos sin esperar nada a cambio. Deberias valorarlo!

    Mi sistema: Muchos paneles y baterias esparcidos por los repetidores de teleco.

  4. #4
    el_cobarde Invitado

    Predeterminado Re: Error 8 (Tension alta en bus) con inversor hibrido Axpert VM 3000 MPPT 24V 60A

    Cita Iniciado por jordiet Ver mensaje
    El_Cobarde: Comprendes ahora mi mania malestar con hubber?
    Pero si yo te he comprendido desde el principio. Lo que no entiendo, es por qué te fías más de un SAI? Los que yo he tenido, no me han convencido (bueno, no eran profesionales / industriales)

  5. #5
    Sulfato Invitado

    Predeterminado Re: Error 8 (Tension alta en bus) con inversor hibrido Axpert VM 3000 MPPT 24V 60A

    Hola,
    Comprueba la tensión en las baterías cuando te da ese error.
    Y si fuera posible, quitar la tapa y comprobar la tensión de DC en el bus de baja, donde estan conectados los bornes de salida del regulador. Esta debería ser prácticamente igual que la de batería. Sólo están separados por el fusible y supongo que por la protección de conexión inversa, si fueran parecidos a los de 48V.

  6. #6
    jordiet está desconectado Forero
    Fecha de ingreso
    abr 2009
    Ubicación
    Castellon de Rugat, pequeño pueblo de la provincia de Valencia
    Mensajes
    1.354

    Predeterminado Re: Error 8 (Tension alta en bus) con inversor hibrido Axpert VM 3000 MPPT 24V 60A

    La tapa no la abro porque si es defecto de fabricacion, o entra en garantia.......la tapa no se toca ja ja.
    Este inversor es de los que tienen abajo una tapa muy pequeña para colocar los cables y nada mas.
    Si abro la otra, me cargo la etiqueta de la garantia y como que no.

    Los sais que he tenido, nunca han fallado, los hubber, con este...... suman 4. De quien te fiarias mas? Je je je, la pregunta es facil.

    Imagina que pongo ese inversor en mi torre de teleco. Buff, de pensarlo ya.......me pongo nervioso.
    Si alguien te ayuda mediane este foro, sé educado y dile gracias, ademas que dejar claro, si ha sido solucionado el problema. Te ayudamos sin esperar nada a cambio. Deberias valorarlo!

    Mi sistema: Muchos paneles y baterias esparcidos por los repetidores de teleco.

  7. #7
    Pidjey está desconectado Forero
    Fecha de ingreso
    ene 2013
    Ubicación
    Leon
    Mensajes
    1.038

    Predeterminado Re: Error 8 (Tension alta en bus) con inversor hibrido Axpert VM 3000 MPPT 24V 60A

    Cita Iniciado por jordiet Ver mensaje
    La tapa no la abro porque si es defecto de fabricacion, o entra en garantia.......la tapa no se toca ja ja.
    Este inversor es de los que tienen abajo una tapa muy pequeña para colocar los cables y nada mas.
    Si abro la otra, me cargo la etiqueta de la garantia y como que no.

    Los sais que he tenido, nunca han fallado, los hubber, con este...... suman 4. De quien te fiarias mas? Je je je, la pregunta es facil.

    Imagina que pongo ese inversor en mi torre de teleco. Buff, de pensarlo ya.......me pongo nervioso.
    No hay huevos
    Diseñador de curvas solares y equivalente electrico usando los datos tecnicos del panel: http://solarpanelsimulator.bitballoon.com/

  8. #8
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.719

    Predeterminado Re: Error 8 (Tension alta en bus) con inversor hibrido Axpert VM 3000 MPPT 24V 60A

    Cita Iniciado por jordiet Ver mensaje
    Hola todos.
    Hace aproximadamente, 2 meses, y ofreciendo la ayuda a un amigete, instalamos este inversor con 2 baterias monoblock en serie, para sumar 24v, y dos paneles de 72 celdas de 375w.

    Estas son las caracteristicas del inversor:

    [h=ESPECIFICACIONES TÉCNICAS]3[/h]
    • Potencia de salida: 3000 VA / 2400 W
    • Potencia pico: 6000 VA
    • Voltaje de salida: ajustable a 230 V +/-5 %
    • Frecuencia: 50 / 60 Hz
    • Eficiencia máxima: 90 - 93 %
    • Voltaje de carga de batería: 24 - 32 V
    • Corriente de carga: 60 A
    • Voltage máximo array PV: 100 V
    • Dimensiones (mm): 440 x 300 x 100
    • Peso: 6,6 kg


    La pregunta es, porque marca error 8 tension en el bus demasiado alta?
    He buscado info en el manual, pero solo indica lo dicho.
    No hay info en google sobre el "porqué".

    43.8V En circuito abierto es el maximo voltaje de los paneles. Multiplico por 2, 87.60v por serie de paneles.

    Cuando llegamos el inversor pita como un loco, y hasta que no soltamos bornes.....nada, no entrega 220v en su salida, y pita, y pita y pita, con el error 8 en la pantalla.

    Alguien me podria ayudar?

    Gracias de antemano.
    El bus de alta no tiene nada que ver con el voltaje en campo solar.

    El problema viene por otro sitio.

    En que condiciones surge el error 08? No escatimes en detalles.
    Hay conexion a red?? es aislada con generador ??

    Cuando salta el error 08 es porque se han sobrepasado los 500V del bus de alta que ataca a los IGBTs que producen los 230V de salida. Los 500V provienen del trafo de alta con relacion 8:1 en los de 48V y me supongo que el doble en los de 24V. Eso quiere decir que si en el lado bateria hay 32V o mas el error va a saltar.

    En el camino inverso para cargar baterias desde red seria una tension de red anormalmente alta la que produjera un error 08, por un generador descontrolado o una red fluctuante.

    Las condiciones de salto de error 08 las da el firmware mediante unos temporizadores que monitorizan constantemente esa tension del bus de alta. El limite esta en 500V. Por debajo de esa tension el tempo se pone a cero. Si se sobrepasan los 500V por un determinado tiempo, creo que son 10 segundos o asi, el error 08 salta cortando la salida AC o la carga de bateria en caso de estar cargando.
    El limite de 500V es por los condensadores electroliticos de ese bus. Sobrepasarlos durante mucho tiempo es critico.

    Y hasta aqui mis dos centavos.

  9. #9
    Gabriel 2018 Invitado

    Predeterminado Re: Error 8 (Tension alta en bus) con inversor hibrido Axpert VM 3000 MPPT 24V 60A

    Otro...al final las marcas Gourmet subirán los precios, en lugar de bajarlos...

  10. #10
    segaklon está desconectado Forero
    Fecha de ingreso
    jul 2017
    Ubicación
    HUELVA
    Mensajes
    228

    Predeterminado Re: Error 8 (Tension alta en bus) con inversor hibrido Axpert VM 3000 MPPT 24V 60A

    Apuesto que habia nubes que tapaba de vez en cuando el sol , tienes el parametro 26 del hibrido muy alto , bajalo ese error me pasaba a a mi y mi hibrido es igual que el tuyo y era por eso.

  11. #11
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.719

    Predeterminado Re: Error 8 (Tension alta en bus) con inversor hibrido Axpert VM 3000 MPPT 24V 60A

    Cita Iniciado por jordiet Ver mensaje
    La tapa no la abro porque si es defecto de fabricacion, o entra en garantia.......la tapa no se toca ja ja.
    Este inversor es de los que tienen abajo una tapa muy pequeña para colocar los cables y nada mas.
    Si abro la otra, me cargo la etiqueta de la garantia y como que no.

    Los sais que he tenido, nunca han fallado, los hubber, con este...... suman 4. De quien te fiarias mas? Je je je, la pregunta es facil.

    Imagina que pongo ese inversor en mi torre de teleco. Buff, de pensarlo ya.......me pongo nervioso.
    Como que la tapa no se toca !!!!

    Aqui unas tecnicas de Kombate para abrir la tapa sin romper la etiqueta:

    1.- Agenciate un secador de pelo: "Made in Maruja"
    2.- Dale un poco de calorcito a la pegatina sin pegarle fuego....
    3.- Veras que poco a poco la pegatina se va soltando. Ayudala un poco con la mano hasta quitarla totalmente sin romperla.
    4.- La pegatina va sobre un tornillo estrella, obviamente.
    5.- Cuando vuelvas a ponerla, acuerdate en que tornillo estaba y con que orientacion para que cuadre como estaba antes.


    Todo esto me lo acabo de inventar, o quizas no...

    Pd: Dentro del hibrido hay otro tornillo con pegatina pero quitar ese ya es para reparacion si o si.

    - - - - - - - - - - - - - - - - - - -

    Cita Iniciado por segaklon Ver mensaje
    Apuesto que habia nubes que tapaba de vez en cuando el sol , tienes el parametro 26 del hibrido muy alto , bajalo ese error me pasaba a a mi y mi hibrido es igual que el tuyo y era por eso.
    Hasta donde llega: 31 o 32V en config??

  12. #12
    jordiet está desconectado Forero
    Fecha de ingreso
    abr 2009
    Ubicación
    Castellon de Rugat, pequeño pueblo de la provincia de Valencia
    Mensajes
    1.354

    Predeterminado Re: Error 8 (Tension alta en bus) con inversor hibrido Axpert VM 3000 MPPT 24V 60A

    La tapa no se abre. Palabrita del niño jesus. Es una aislada. Sin generador si suministro electrico de la red. Ya hemos visto el error 3 veces en la pantalla.

    Menu 26 no recuerdo cual es. Voltios carga? No recuerdo exacto pero estara a 29 o 29 con algo, no recuerdo.
    Si alguien te ayuda mediane este foro, sé educado y dile gracias, ademas que dejar claro, si ha sido solucionado el problema. Te ayudamos sin esperar nada a cambio. Deberias valorarlo!

    Mi sistema: Muchos paneles y baterias esparcidos por los repetidores de teleco.

  13. #13
    Gabriel 2018 Invitado

    Predeterminado Re: Error 8 (Tension alta en bus) con inversor hibrido Axpert VM 3000 MPPT 24V 60A

    Cita Iniciado por jordiet Ver mensaje
    La tapa no se abre. Palabrita del niño jesus. Es una aislada. Sin generador si suministro electrico de la red. Ya hemos visto el error 3 veces en la pantalla.

    Menu 26 no recuerdo cual es. Voltios carga? No recuerdo exacto pero estara a 29 o 29 con algo, no recuerdo.
    Uy uy uy, si has visto el error a estas horas no parece que sea por tensión alta de batería...

  14. #14
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.719

    Predeterminado Re: Error 8 (Tension alta en bus) con inversor hibrido Axpert VM 3000 MPPT 24V 60A

    Cita Iniciado por jordiet Ver mensaje
    La tapa no se abre. Palabrita del niño jesus. Es una aislada. Sin generador si suministro electrico de la red. Ya hemos visto el error 3 veces en la pantalla.

    Menu 26 no recuerdo cual es. Voltios carga? No recuerdo exacto pero estara a 29 o 29 con algo, no recuerdo.
    Pero cuando ha ocurrido el error? Habia Sol, estaba en absorcion. Ocurre con el campo solar activo? Ya vemos que por AC input no es (no hay). Que voltaje de bateria marca cuando salta el error ?

    Lo habeis desconectado totalmente y vuelto a encender ??

    Monitorizacion supongo que no hay.... (es lo mismo que ir a ciegas).

  15. #15
    jordiet está desconectado Forero
    Fecha de ingreso
    abr 2009
    Ubicación
    Castellon de Rugat, pequeño pueblo de la provincia de Valencia
    Mensajes
    1.354

    Predeterminado Re: Error 8 (Tension alta en bus) con inversor hibrido Axpert VM 3000 MPPT 24V 60A

    Es una casa de campo. Sus dueños suelen ir por las tardes, hacia las 18 horas mas o menos. Ya vi yo el error un dia que fuí a ver como iva todo, luego el dueño me dijo que su mujer habia ido i el inversor pitaba y no habia luz en la caseta. Hoy hemos ido a instalar 2 paneles mas y al llegar, el icono de la bateria estaba al maximo, error 8, sin tension en la salida. He apagado y encendido y nada. He tenido que quitar el borne, previa desconexion de los paneles. Pongo el borne y a trabajar. Hasta la proxima

    No puedo saber la hora exacta, ya que no viven alli.

    Las baterias han perdido densidad, motivo por el cual hemos instalado hoy 2 paneles mas, pero esto no tiene que ver con lo otro. Las baterias tienen tension, hay una nevera con 100w de consumo y casi nada mas aparte de unas luces led. No hay lavadora, ni aire ni se duerme en la casa. Solo nevera y algun led por la noche antes de irse a casa a cenar.
    Si alguien te ayuda mediane este foro, sé educado y dile gracias, ademas que dejar claro, si ha sido solucionado el problema. Te ayudamos sin esperar nada a cambio. Deberias valorarlo!

    Mi sistema: Muchos paneles y baterias esparcidos por los repetidores de teleco.

  16. #16
    segaklon está desconectado Forero
    Fecha de ingreso
    jul 2017
    Ubicación
    HUELVA
    Mensajes
    228

    Predeterminado Re: Error 8 (Tension alta en bus) con inversor hibrido Axpert VM 3000 MPPT 24V 60A

    Cita Iniciado por Tejota Ver mensaje
    Como que la tapa no se toca !!!!

    Aqui unas tecnicas de Kombate para abrir la tapa sin romper la etiqueta:

    1.- Agenciate un secador de pelo: "Made in Maruja"
    2.- Dale un poco de calorcito a la pegatina sin pegarle fuego....
    3.- Veras que poco a poco la pegatina se va soltando. Ayudala un poco con la mano hasta quitarla totalmente sin romperla.
    4.- La pegatina va sobre un tornillo estrella, obviamente.
    5.- Cuando vuelvas a ponerla, acuerdate en que tornillo estaba y con que orientacion para que cuadre como estaba antes.


    Todo esto me lo acabo de inventar, o quizas no...

    Pd: Dentro del hibrido hay otro tornillo con pegatina pero quitar ese ya es para reparacion si o si.

    - - - - - - - - - - - - - - - - - - -



    Hasta donde llega: 31 o 32V en config??
    El mio llega a 31.5V y corta a 32V

    Yo solucione el problema bajando ese parámetro esos días en que de vez en cuando las nubes tapan el sol , se soluciona quitando la borna y poniéndola de nuevo.

  17. #17
    jordiet está desconectado Forero
    Fecha de ingreso
    abr 2009
    Ubicación
    Castellon de Rugat, pequeño pueblo de la provincia de Valencia
    Mensajes
    1.354

    Predeterminado Re: Error 8 (Tension alta en bus) con inversor hibrido Axpert VM 3000 MPPT 24V 60A

    Eso no es una solucion. Me refiero al quitar la borna y volver a poner.
    Si alguien te ayuda mediane este foro, sé educado y dile gracias, ademas que dejar claro, si ha sido solucionado el problema. Te ayudamos sin esperar nada a cambio. Deberias valorarlo!

    Mi sistema: Muchos paneles y baterias esparcidos por los repetidores de teleco.

  18. #18
    segaklon está desconectado Forero
    Fecha de ingreso
    jul 2017
    Ubicación
    HUELVA
    Mensajes
    228

    Predeterminado Re: Error 8 (Tension alta en bus) con inversor hibrido Axpert VM 3000 MPPT 24V 60A

    Cita Iniciado por jordiet Ver mensaje
    Eso no es una solución. Me refiero al quitar la borna y volver a poner.
    Ya te he dicho lo que tienes que hacer baja los parámetros 26 y 27 cuando los días no estén muy buenos y listo. Si no lo haces después del 08 viene el 09 y con ese si estas listo de papeles.

  19. #19
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.719

    Predeterminado Re: Error 8 (Tension alta en bus) con inversor hibrido Axpert VM 3000 MPPT 24V 60A

    Bueno el 09 pueden ser otras causas. No precisamente del 8 se pasa al 9. Antes tienen que pasar otras cosas.

    Hay que fijar cuando ocurre el error para descartar el campo solar.

    Si viniese el problema por la bateria, verifica que todos los puentes de los vasos esten bien pretos. A ver si tenemos alguno medio-suelto y los picos hagan el resto. La conexion a bateria del hibrido tambien hay que verificarla asi como la proteccion magnetotermica que haya puesta (un polo o los dos) o los fusibles pertinentes.

    Que el error no se subsane apagando el hibrido es porque sigue alimentado de las baterias. El interruptor no corta baterias, hace otras cosas. Quitando el borne de baterias entonces sí que el hibrido se apaga del todo (placa de control incluida). Al volverlo a poner la placa de control se reinicia aun sin darle al boton de encendido.

    Una monitorizacion del hibrido es importantisima. La tension del bus de alta se monitoriza constantemente por el propio hibrido y es un valor extraible del hibrido mediante el soft correspondiente. Viendo como se comporta se veria rapidamente de donde procede el error.

  20. #20
    Sulfato Invitado

    Predeterminado Re: Error 8 (Tension alta en bus) con inversor hibrido Axpert VM 3000 MPPT 24V 60A

    Cita Iniciado por jordiet Ver mensaje
    La tapa no la abro porque si es defecto de fabricacion, o entra en garantia.......la tapa no se toca ja ja.
    Este inversor es de los que tienen abajo una tapa muy pequeña para colocar los cables y nada mas.
    Si abro la otra, me cargo la etiqueta de la garantia y como que no.

    Los sais que he tenido, nunca han fallado, los hubber, con este...... suman 4. De quien te fiarias mas? Je je je, la pregunta es facil.

    Imagina que pongo ese inversor en mi torre de teleco. Buff, de pensarlo ya.......me pongo nervioso.
    Lo de la tensiçon de batería te lo decía porque si estas están ya tocadas, suben de tensión por nada de corriente que le inyectes, quizá por eso con la relación DC baja -|- DC alta esta se dispara.
    Por nada que esten sulfatadas el regulador ( 'desregula', cosa que no es nada raro en esta marca) le inyecta un pulso o un ciclo de los suyos pero si la bateria no lo absorve el voltaje se dispara y como quizás son useg, mseg. o poco tiempo, la medición de tensión de batería no lo detecta pero si el bus de alta que no tiene ninguna carga, pero si condensadores de filtro, hasta que entre el puente inversor.
    Otra razón para este error es un fallo en una de las tensiones de la fuente principal, que alimenta la parte analógica del control y lea cualquier burrada.


    Y si no quieres abrir la tapa, pues llevalo al SAT correspondiente, que se coman el marrón ellos y no nosotros.
    Y todos tan tranquilos.

  21. #21
    jordiet está desconectado Forero
    Fecha de ingreso
    abr 2009
    Ubicación
    Castellon de Rugat, pequeño pueblo de la provincia de Valencia
    Mensajes
    1.354

    Predeterminado Re: Error 8 (Tension alta en bus) con inversor hibrido Axpert VM 3000 MPPT 24V 60A

    Comprendo lo que comentais.

    Bajar los valores, aunque sea una solución, no lo veo lo adecuado, ni entrar a desmontar la caja, ni otros menesteres.

    Si el inversor se fabrica y se vende ofreciendo unos voltajes, yo creo debo cumplirlos, simplemente, como cualquier usuario pongo voltaje flotación, absorción, y claro, ecualización con los nuevos modelos y este es uno de ellos.

    Si debo bajar los menús de flotación y absorción........ mejor no hablemos de ecualizar, ni tampoco de en vez de monoblocks, poner opzs cuyo voltaje de carga, es mas alta, y la de equalizacion incluso sobrepasa los 31.5v.

    Me pondré en contacto con el vendedor mañana, y no estaria de acuerdo si no funciona con unas simples monoblocs, es que és de logica.

    Como dije en mi anterior post.........si hace unos dias tenia claro que no queria mas voltronic.........solo han pasado unos dias, para que ocurra esto y tenga la certeza de por vida.
    Si alguien te ayuda mediane este foro, sé educado y dile gracias, ademas que dejar claro, si ha sido solucionado el problema. Te ayudamos sin esperar nada a cambio. Deberias valorarlo!

    Mi sistema: Muchos paneles y baterias esparcidos por los repetidores de teleco.

  22. #22
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.719

    Predeterminado Re: Error 8 (Tension alta en bus) con inversor hibrido Axpert VM 3000 MPPT 24V 60A

    Cita Iniciado por Sulfato Ver mensaje
    Lo de la tensiçon de batería te lo decía porque si estas están ya tocadas, suben de tensión por nada de corriente que le inyectes, quizá por eso con la relación DC baja -|- DC alta esta se dispara.
    Por nada que esten sulfatadas el regulador ( 'desregula', cosa que no es nada raro en esta marca) le inyecta un pulso o un ciclo de los suyos pero si la bateria no lo absorve el voltaje se dispara y como quizás son useg, mseg. o poco tiempo, la medición de tensión de batería no lo detecta pero si el bus de alta que no tiene ninguna carga, pero si condensadores de filtro, hasta que entre el puente inversor.
    Otra razón para este error es un fallo en una de las tensiones de la fuente principal, que alimenta la parte analógica del control y lea cualquier burrada.


    Y si no quieres abrir la tapa, pues llevalo al SAT correspondiente, que se coman el marrón ellos y no nosotros.
    Y todos tan tranquilos.
    Es igual, le digamos lo que digamos ya lleva una predisposicion clara. No hay nada que hacer. Fin del hilo por mi parte.

  23. #23
    jordiet está desconectado Forero
    Fecha de ingreso
    abr 2009
    Ubicación
    Castellon de Rugat, pequeño pueblo de la provincia de Valencia
    Mensajes
    1.354

    Predeterminado Re: Error 8 (Tension alta en bus) con inversor hibrido Axpert VM 3000 MPPT 24V 60A

    Tejota, como comprenderas, ni debo hacer malabares, ni historias raras. No funciona como deberia, que el fabricante lo solucione, es que es lo normal, no lo tomes a mal, pero ni las baterias ni el hibrido han cumplido los dos meses desde su compra. Es que es comprensible. Aunque agradezco todos y cada uno de los comentarios, por supuesto.
    Si alguien te ayuda mediane este foro, sé educado y dile gracias, ademas que dejar claro, si ha sido solucionado el problema. Te ayudamos sin esperar nada a cambio. Deberias valorarlo!

    Mi sistema: Muchos paneles y baterias esparcidos por los repetidores de teleco.

  24. #24
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.719

    Predeterminado Re: Error 8 (Tension alta en bus) con inversor hibrido Axpert VM 3000 MPPT 24V 60A

    Cita Iniciado por jordiet Ver mensaje
    Tejota, como comprenderas, ni debo hacer malabares, ni historias raras. No funciona como deberia, que el fabricante lo solucione, es que es lo normal, no lo tomes a mal, pero ni las baterias ni el hibrido han cumplido los dos meses desde su compra. Es que es comprensible. Aunque agradezco todos y cada uno de los comentarios, por supuesto.
    Sigues sin entender lo que quiero decir.
    Tu ya das por supuesto que el hibrido tiene un problema de origen. Incluso desde antes de escribir este hilo.
    Algunos te estamos diciendo que verifiques el entorno ya que es posible que el problema venga del entorno.
    Erre que erre: el problema es del hibrido si o si.

    Pues nada. Ya sabes lo que te toca.

  25. #25
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    13.530
    Entradas de blog
    16

    Predeterminado Re: Error 8 (Tension alta en bus) con inversor hibrido Axpert VM 3000 MPPT 24V 60A

    ¿Es posible que con frío mañanero esos dos paneles en serie sean suficientes para que, sin llegar a los 100 y tostarlo, te vaya avisando de tensión alta en campo solar?

Página 1 de 4 12 ... ÚltimoÚltimo

Copyright, 2002-2020 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46