La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 4 de 4
  1. #1
    Fecha de ingreso
    jul 2014
    Ubicación
    campo de mirra
    Mensajes
    26

    Predeterminado Salta diferencial en instalación aislada

    No sé si el tema está tratado en algún otro hilo ya, si es así disculpad.

    Tengo una instalación aislada de la red;48 paneles solares, 4 inversores híbridos tipo voltronic en paralelo, 24 baterías de gel de 2v y grupo electrógeno con arranque automático de apoyo. La instalación lleva ya cuatro años funcionando.

    De momento los problemas con la instalación han sido porque se han ido ya varios vasos de baterías, el porqué? pués no lo sé todavía con exactitud pero van cayendo y los voy reponiendo.

    Independientemente de esto, el problema que me ha surgido con la instalación es que de vez en cuando y cuando quiere salta el diferencial del grupo electrógeno, ya hace quizás mas de un año de vez en cuando cuando estaba el grupo arrancando y derivando los consumos y cargando baterías se le disparaba el diferencial que lleva incorporado en el panel, esto hacía que si no estabas pendiente al final se te iba la luz y el grupo seguía en marcha.

    Ahora lo que suele suceder es que cuando los inversores le piden que arranque el grupo, éste arranca y cuando va a sincronizarse con ellos y empezar a meter carga al sistema se dispara el diferencial, algunas veces después de intentar rearmarlo manualmente varias veces se queda cogido y ya no salta, otras veces tienes que apagar el grupo y volverlo a arrancar y ya no salta o sí, depende, un verdadero incordio y un problemón.

    Una de esas veces en uno de los inversores creí ver que marcó fallo 60, probé a apagar ese inversor solamente del botón de abajo, seguía cargando desde solar pero no invertía y parece que estuvo varias semanas sin volver a saltar el diferencial, así que lo comuniqué a la empresa que me hizo la instalación y cambiamos la placa base de ese inversor, parece que estaba solucionado el problema, ya que estuve cerca de dos meses sin que volviera a ocurrir, pero volvió otra vez a aparecer el problema y es a la larga y lo mismo te sucede varias veces en varios días que no vuelve a ocurrir en dos meses.

    He probado a ir apagando los inversores de uno en uno a ver si era problema de alguno de ellos, pero no logro identificar si el problema viene de ahí de los inversores, el siguiente paso que hice hace como un mes fué cambiar el diferencial del grupo electrógeno por si era muy sensible la misma tarde que empezó a saltar y no había forma de rearmarlo manualmente porque volvía a saltar, puse otro y ya no saltaba, creí que era de ahí, pero a la semana volvió otra vez a saltar, así que otra vez a empezar.

    Por último pensé en quitar el diferencial del grupo a ver que pasaba y entonces me salta el diferencial que tengo montado en una caja junto con un magnetotérmico a la salida de AC de la instalación solar (desde los inversores) hasta el cuadro de consumos general.

    La última vez que pasó el problema que es cuando me saltaba el diferencial que acabo de nombrar, ví de refilón que marcaba en otro inversor fallo 08, pero no lo puedo asegurar porque fué muy rápido y desapareció. Apagué los inversores, quité los fusibles de baterías a inversores y volví a encenderlos y conectar todo y ponerlo en marcha y a trabajar. Ahora mismo han pasado un par de semanas y no lo ha vuelto a hacer, pero no sé cuando volverá a ocurrir.

    A la empresa se lo he comentado y me han dicho que puede ser que sea por armónicos, pero no lo sé, me tocaría cambiar a diferenciales superinmunizados tanto el del grupo electrógeno como el que tengo en la salida de los inversores, y entonces cambiados esos dos, es posible que empiecen a saltar los diferenciales que tengo en el cuadro de consumos general?

    Alguien sabe que puede ser?
    Gracias de antemano por cualquier sugerencia.

  2. #2
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    1.890

    Predeterminado Re: Salta diferencial en instalación aislada

    Andres, que tal tus conocimientos de electricidad ?? Supongo que suficientes para tratar el problema.

    Cuando salta el diferencial es que hay una derivacion de algun terminal de 230V a tierra. Esos hibridos son de los antiguos y al estar en paralelo la salida AC 230V esta flotante. Hay que averiguar si quien hizo la instalacion derivo a tierra el neutro de salida AC de los hibridos tanto en modo bateria como en modo generador. Por otra parte hay que averiguar si el neutro del generador tambien esta derivado a tierra o esta flotante.

    La forma de comprobar la derivacion del neutro a tierra es con un tester en medicion AC. Pones una punta en el neutro del generador y la otra a chasis. Si da cero patatero esta derivado. Si da un valor de ciento y pico es que esta flotante. Comprueba lo mismo en la salida AC de los hibridos. Si da cero entre neutro y chasis esta derivado si da ciento y pico esta flotante.

    Verifica si te pusieron una grounding box. Es una caja donde se hace la derivacion del neutro a tierra.

    Una vez aclarado este tema de neutros a tierra ya veremos a ver que pasa pero pinta que por algun motivo desconocido algun aparato de la instalacion tiene problemas de aislamiento intermitentes haciendo que la fase derive a tierra. Que tipo de consumos les metes a los hibridos ?? motores? cosas de casa ?

    Al ser hibridos antiguos no llevan arranque de generador.... o si... que modelos son de hibridos ?? Una foto de la pegatina lateral sera suficiente.

    El error 08 te saldria porque el generador le meteria un chute de voltios a los hibridos haciendo saltar la proteccion del bus de alta. Suele pasar. La forma de resetear ese error es como lo hiciste... apagar todo incluso borne de bateria y arrancar de nuevo.

    Los vasos se te mueren pq esos hibridos no cargan bien la bateria. Tienen un bug de carga de nacimiento. Tienes monitorizacion del sistema ??
    Pon parametros de los hibridos a ver que configuraron.... igual podemos mejorar la config y salvar vasos. Hay otras opciones para mejorar la carga pero hace falta personal cualificado y autorizacion del propietario.

  3. #3
    Fecha de ingreso
    jul 2014
    Ubicación
    campo de mirra
    Mensajes
    26

    Predeterminado Re: Salta diferencial en instalación aislada

    Muchas gracias por el interés, voy a verificar todos los datos y en breve contestaré.

  4. #4
    elsolacabasos está desconectado Forero
    Fecha de ingreso
    sep 2016
    Ubicación
    Alboraya
    Mensajes
    274

    Predeterminado Re: Salta diferencial en instalación aislada

    `prueba con lo que llevas intención, o sea, los de clase A temporizados, superinmunizados.

    Has descrito muy bien la generación, y no has dicho nada de las cargas, dinos cuantos aparatos de aerotermia tienes, etc, saludos.
    RESU 10 + SI 6.0 -- SB5.0 -- SB1.2 - smart meter. 6PV 330W S 30º - 5PV 270W S 90º - 5PV 270W W 30º


Temas similares

  1. Diferencial no salta
    Por jliluminacion en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 3
    Último mensaje: 28/05/2017, 18:28
  2. DIFERENCIAL NO SALTA EN INSTALACIÓN FOTOVOLTAICA AISLADA
    Por nenso en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 24
    Último mensaje: 19/08/2015, 11:28
  3. me salta el diferencial con rearme
    Por sindo en el foro Fotovoltaica. Sistemas conectados a red
    Respuestas: 2
    Último mensaje: 08/06/2014, 16:31
  4. DIFERENCIAL QUE SALTA CONSTANTEMENTE
    Por SOLARGEORGE en el foro Fotovoltaica. Sistemas conectados a red
    Respuestas: 4
    Último mensaje: 21/06/2011, 08:07
  5. SALTA DIFERENCIAL
    Por sergiopr83 en el foro Fotovoltaica. Sistemas conectados a red
    Respuestas: 2
    Último mensaje: 15/04/2011, 13:57

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46