La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo
Resultados 26 al 50 de 61
  1. #26
    diegoL está desconectado Forero
    Fecha de ingreso
    ago 2016
    Ubicación
    Córdoba
    Mensajes
    231

    Predeterminado Re: Caldera calefacción no me funciona con instalación FV

    No tiene mucha carga porque siempre la ponemos en frío, me he dado cuenta que fluctúa un poco el voltaje,muy poco dos medidas hasta que se estabiliza y es ahí donde la pellets me hace cosas raras, pero vamos, que se queda ahí.

  2. #27
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.726

    Predeterminado Re: Caldera calefacción no me funciona con instalación FV

    Cita Iniciado por diegoL Ver mensaje
    No tiene mucha carga porque siempre la ponemos en frío, me he dado cuenta que fluctúa un poco el voltaje,muy poco dos medidas hasta que se estabiliza y es ahí donde la pellets me hace cosas raras, pero vamos, que se queda ahí.
    Como no sea que la estufa de pellets y sus controladoras sean muy tiquismikis con las variaciones de voltaje.
    El tangencial de la de pellets no suele consumir mas de 50W y el sinfin otro poco. Lo que mas consume es cuando enciende por la resistencia del quemador (300W).
    Yo uso Bronpi y no he notado nada raro. Y yo no tengo neutro a tierra, va flotante.

  3. #28
    diegoL está desconectado Forero
    Fecha de ingreso
    ago 2016
    Ubicación
    Córdoba
    Mensajes
    231

    Predeterminado Re: Caldera calefacción no me funciona con instalación FV

    Tiene sus años y será delicada, algunas veces con el generador se me reinicia, por eso le meteré del SAI y a la lavadora para probar con el Generador a ver qué hacen, ya lo diré por aquí. También está la tierra del inversor al panel de chapa que venía premontado, lo mismo debo probar a ponerlo a la tierra de la casa por cualquier enchufe que está al lado

  4. #29
    Ulra está desconectado Forero
    Fecha de ingreso
    jul 2013
    Ubicación
    València
    Mensajes
    163

    Predeterminado Re: Caldera calefacción no me funciona con instalación FV

    Bueno, pues ahi van las medida que me pedisteis,

    En modo SBU y USB (los que sincronizan con red) las medidas son:

    Entre Fase y neutro 226.6v
    Entre neutro y tierra 2.2v
    Entre Fase y tierra 224.4v

    En modo SUB (bateria y solar, sin el acople a red) las medidas son:
    Entre Fase y neutro 231.5v
    Entre neutro y tierra 107.4v
    Entre Fase y tierra 124.1v

    Si que parece que hay una diferencia substancial, verdad?
    Ahora la pregunta del millon, se puede arreglar?

  5. #30
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.726

    Predeterminado Re: Caldera calefacción no me funciona con instalación FV

    Cita Iniciado por Ulra Ver mensaje
    Bueno, pues ahi van las medida que me pedisteis,

    En modo SBU y USB (los que sincronizan con red) las medidas son:

    Entre Fase y neutro 226.6v
    Entre neutro y tierra 2.2v
    Entre Fase y tierra 224.4v

    En modo SUB (bateria y solar, sin el acople a red) las medidas son:
    Entre Fase y neutro 231.5v
    Entre neutro y tierra 107.4v
    Entre Fase y tierra 124.1v

    Si que parece que hay una diferencia substancial, verdad?
    Ahora la pregunta del millon, se puede arreglar?
    Era de esperar que funcionara asi. Creo que usan neutro flotante.
    Una ultima prueba. Corta AC INPUT en el hibrido.... supongo que tendras un magnetotermico para cortar. Y haz la medicion a la salida del hibrido a ver que mide.
    La solucion es tan sencilla como derivar el neutro de salida del hibrido a chasis directamente. O bien hacerlo por el conector dry connect (color verde) que es un rele que actua segun el modo de funcionamiento. Mira el manual y lo veras.

    La caldera no te va por ese neutro flotante.

  6. #31
    Ulra está desconectado Forero
    Fecha de ingreso
    jul 2013
    Ubicación
    València
    Mensajes
    163

    Predeterminado Re: Caldera calefacción no me funciona con instalación FV

    Gracias Tejota, mañana lo mido y te digo.
    Lo que no me queda claro es como hacer el puente, de la salida al chasis donde esta la toma a tierra y de ahi al cuadro?
    I la del puerto del inversor, que seria, al del centro?

    Enviat des del meu MI 8 SE usant Tapatalk

  7. #32
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.726

    Predeterminado Re: Caldera calefacción no me funciona con instalación FV

    Cita Iniciado por Ulra Ver mensaje
    Gracias Tejota, mañana lo mido y te digo.
    Lo que no me queda claro es como hacer el puente, de la salida al chasis donde esta la toma a tierra y de ahi al cuadro?
    I la del puerto del inversor, que seria, al del centro?

    Enviat des del meu MI 8 SE usant Tapatalk
    La tierra de la casa esta unida a la tierra del hibrido (chasis) ?? Tanto la tierra de AC INPUT (izquierda ama-ver)como la tierra de AC OUTPUT (izquierda am-ver) son lo mismo: chasis del hibrido

    El neutro de la red esta bien conectado al neutro AC INPUT (N) (derecha azul) del hibrido ??

    La fase de la red esta bien conecada a la fase AC INPUT (L) (centro marron) del hibrido ??

    El puente directo tendrias que hacerlo entre TIERRA AM-VER (izquierda) AC OUTPUT y NEUTRO AZUL (derecha) AC OUTPUT. O bien usar el dry connect para que haga ese puente en el modo de funcionamiento previsto que quieras llevando la TIERRA AM-VER AC OUTPUT Y NEUTRO AZUL ACOUPUT al dry connect con un par de cables. El dry connect se puede usar para otras cosas ademas de este ground box pero solo una a la vez obviamente.

    La caldera seguramente en alguna placa de control necesita ver 230V entre fase y tierra. Si solo ve 120V entre fase y tierra en modo bateria posiblemente no funcione. Al poner el neutro a tierra en la salida del hibrido AC OUTPUT en modo bateria la caldera ya va a ver 230V entre neutro y tierra como si fuera bypass puro.

    Esa es mi teoria....

  8. #33
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    13.533
    Entradas de blog
    16

    Predeterminado Re: Caldera calefacción no me funciona con instalación FV

    Las centralitas de calderas son bastante toca narices con la alterna que le das para funcionar. Se ha comentado alguna vez en su foro.

  9. #34
    Ulra está desconectado Forero
    Fecha de ingreso
    jul 2013
    Ubicación
    València
    Mensajes
    163

    Predeterminado Re: Caldera calefacción no me funciona con instalación FV

    Cita Iniciado por Tejota Ver mensaje
    La tierra de la casa esta unida a la tierra del hibrido (chasis) ?? Tanto la tierra de AC INPUT (izquierda ama-ver)como la tierra de AC OUTPUT (izquierda am-ver) son lo mismo: chasis del hibrido

    El neutro de la red esta bien conectado al neutro AC INPUT (N) (derecha azul) del hibrido ??

    La fase de la red esta bien conecada a la fase AC INPUT (L) (centro marron) del hibrido ??
    Yo diria que si, mira las fotos. Las dos tierras, tanto chasis como la de AC Input van al mismo sitio, aunque sean cables diferentes.

    Por las medidas que me pediste ayer, mas o mwnos igual, 231,4 entre F y N, 111,3v entre T y N y 120,1 entre T y F.

    Enviat des del meu MI 8 SE usant Tapatalk

  10. #35
    Ulra está desconectado Forero
    Fecha de ingreso
    jul 2013
    Ubicación
    València
    Mensajes
    163

    Predeterminado Re: Caldera calefacción no me funciona con instalación FV

    Tejota, perdona mi insistencia, pero aun tengo dudas con lo del puente, he puesto las dos opciones de las que dudo en foto y asi me aseguro que lo entiendo.
    Opcion 1

    Caldera calefacción no me funciona con instalación FV-opcion-1.jpg

    Opcion 2

    Caldera calefacción no me funciona con instalación FV-opcion-2.jpg

    Lo siento pero tengo miedo a cagarla.

  11. #36
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.726

    Predeterminado Re: Caldera calefacción no me funciona con instalación FV

    Cita Iniciado por Ulra Ver mensaje
    Tejota, perdona mi insistencia, pero aun tengo dudas con lo del puente, he puesto las dos opciones de las que dudo en foto y asi me aseguro que lo entiendo.
    Opcion 1

    Pulsa en la imagen para verla en tamaño completo

Nombre: opcion 1.jpg
Visitas: 61
Tamaño: 71,2 KB
ID: 19821

    Opcion 2

    Pulsa en la imagen para verla en tamaño completo

Nombre: opcion 2.jpg
Visitas: 67
Tamaño: 72,8 KB
ID: 19822

    Lo siento pero tengo miedo a cagarla.
    La buena es la opcion 2, ese puente deriva el neutro de salida del hibrido a tierra. En principio no deberia de pasar nada ya que en bypass puro ese puente ya viene asi desde la red porque si tu mides voltaje entre tierra y neutro en AC IN tiene q marcarte cero voltios o muy proximo a cero voltios.

    Lo que me sorprende es que eso no lo hayan hecho internamente en ese hibrido mediante un rele cuando esta en battery mode puro. En los de la anterior generacion si lo hacen con un rele interno. Los mios lo hacen asi (neutro de salida AC a tierra) en battery mode puro, en cambio en bypass lo desconectan para dar cabida a redes sin neutro a tierra.

    De todas formas si no estas seguro consultalo con un electricista de confianza. Ademas en battery mode puro si no deriva a tierra el neutro es muy posible que el diferencial que tengas aguas abajo del hibrido no actue. En cambio sí actue en bypass puro en donde el neutro sí esta a tierra ya que asi viene de la red.

    Haz la prueba con el boton de test del diferencial tanto en bypass puro como en battery mode puro. Si en battery mode puro no actua al darle al test estas sin proteccion diferencial. Tenlo en cuenta.

    - - - - - - - - - - - - - - - - - - -

    Se me olvidaba.... cuando esta en modo bypass acoplado con bateria que medida tienes entre neutro y tierra de la salida AC del hibrido ??

    Supongo que cero voltios o proximo a cero voltios no??

    Me refiero a esta configuracion en el hibrido:

    Caldera calefacción no me funciona con instalación FV-acopleredconbateria.jpg
    Última edición por Tejota; 18/01/2019 a las 19:45 Razón: añadir imagen

  12. #37
    Ulra está desconectado Forero
    Fecha de ingreso
    jul 2013
    Ubicación
    València
    Mensajes
    163

    Predeterminado Re: Caldera calefacción no me funciona con instalación FV

    Si, 2,2v entre tierra y neutro.

    Enviat des del meu MI 8 SE usant Tapatalk

  13. #38
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.726

    Predeterminado Re: Caldera calefacción no me funciona con instalación FV

    Cita Iniciado por Ulra Ver mensaje
    Si, 2,2v entre tierra y neutro.

    Enviat des del meu MI 8 SE usant Tapatalk
    Mira la imagen que he puesto en el post anterior.... post numero 36

  14. #39
    Ulra está desconectado Forero
    Fecha de ingreso
    jul 2013
    Ubicación
    València
    Mensajes
    163

    Predeterminado Re: Caldera calefacción no me funciona con instalación FV

    Si, la opcion SUB es la que utilizo ahora, pero tiene el problema de que si no tiene potencia de placas y bateria, las dos a la vez, hace un bypass directo, sin tocar la bateria. Asi funciona bien, siempre que sea de dia y haya mas de 120v de placa

    Enviat des del meu MI 8 SE usant Tapatalk

  15. #40
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.726

    Predeterminado Re: Caldera calefacción no me funciona con instalación FV

    Cita Iniciado por Ulra Ver mensaje
    Si, la opcion SUB es la que utilizo ahora, pero tiene el problema de que si no tiene potencia de placas y bateria, las dos a la vez, hace un bypass directo, sin tocar la bateria. Asi funciona bien, siempre que sea de dia y haya mas de 120v de placa

    Enviat des del meu MI 8 SE usant Tapatalk
    No me queda claro.... si es de dia y hay mas de 120V en placa, la caldera funciona o no??

  16. #41
    Alesund está desconectado Baneado
    Fecha de ingreso
    ene 2019
    Ubicación
    Santa Isabel
    Mensajes
    58

    Predeterminado Re: Caldera calefacción no me funciona con instalación FV

    ¿Están pensando conectar el neutro de línea a tierra? Eso es una barbaridad.

  17. #42
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.726

    Predeterminado Re: Caldera calefacción no me funciona con instalación FV

    Cita Iniciado por Alesund Ver mensaje
    ¿Están pensando conectar el neutro de línea a tierra? Eso es una barbaridad.
    El neutro de salida del hibrido conectarlo a tierra en modo bateria no es ninguna barbaridad. De hecho tendria que ser obligatorio para que las protecciones diferenciales fueran efectivas aguas abajo del hibrido en modo bateria.

    La forma correcta sería usando el dry connect del hibrido que para eso lo lleva. Haciendolo con un puente puede funcionar pero no es la forma mas correcta de hacerlo.

    En modo bateria, ni el neutro de la linea de red ni la fase de red se usan para nada. Por lo menos en hibridos off-grid puros. Este tipo de hibrido mas moderno en donde en algun momento hay acoplamiento de AC IN de red con AC OUT del hibrido es donde hay que tener algo mas de cuidado.

  18. #43
    Alesund está desconectado Baneado
    Fecha de ingreso
    ene 2019
    Ubicación
    Santa Isabel
    Mensajes
    58

    Predeterminado Re: Caldera calefacción no me funciona con instalación FV

    Tienes dos alternativas:

    Como la instalación generadora puede funcionar en modo separado de la red, si quieres seguir con el sistema IT, ha de cumplir, los requisitos especificados en la ITC22 e ITC24 del REBT.

    O puedes optar por el esquema clásico TT, uniendo los neutros, y conectando a tierra la masa metálica del generador. Pero bajo ningún concepto puede ser unido el neutro de línea a otra tierra.

    - - - - - - - - - - - - - - - - - - -

    Cita Iniciado por Tejota Ver mensaje
    El neutro de salida del hibrido conectarlo a tierra en modo bateria no es ninguna barbaridad. De hecho tendria que ser obligatorio para que las protecciones diferenciales fueran efectivas aguas abajo del hibrido en modo bateria.

    La forma correcta sería usando el dry connect del hibrido que para eso lo lleva. Haciendolo con un puente puede funcionar pero no es la forma mas correcta de hacerlo.

    En modo bateria, ni el neutro de la linea de red ni la fase de red se usan para nada.
    Pero en el modo de interconexión con red, sí lo es y escribiste ésto:

    "La buena es la opcion 2, ese puente deriva el neutro de salida del hibrido a tierra. En principio no deberia de pasar nada ya que en bypass puro ese puente ya viene asi desde la red porque si tu mides voltaje entre tierra y neutro en AC IN tiene q marcarte cero voltios o muy proximo a cero voltios. "

  19. #44
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.726

    Predeterminado Re: Caldera calefacción no me funciona con instalación FV

    Cita Iniciado por Alesund Ver mensaje
    Tienes dos alternativas:

    Como la instalación generadora puede funcionar en modo separado de la red, si quieres seguir con el sistema IT, ha de cumplir, los requisitos especificados en la ITC22 e ITC24 del REBT.

    O puedes optar por el esquema clásico TT, uniendo los neutros, y conectando a tierra la masa metálica del generador. Pero bajo ningún concepto puede ser unido el neutro de línea a otra tierra.

    - - - - - - - - - - - - - - - - - - -



    Pero en el modo de interconexión con red, sí lo es y escribiste ésto:

    "La buena es la opcion 2, ese puente deriva el neutro de salida del hibrido a tierra. En principio no deberia de pasar nada ya que en bypass puro ese puente ya viene asi desde la red porque si tu mides voltaje entre tierra y neutro en AC IN tiene q marcarte cero voltios o muy proximo a cero voltios. "
    No se si no me explico bien o se entiende otra cosa. La caldera no funciona en modo bateria pura. En modo bypass funciona la caldera. En modo acoplado bypass-bateria simultaneamente no se si funciona o no.

    La unica diferencia (a nivel neutro) entre bypass puro y bateria pura es que en esta ultima el neutro no tiene referencia a tierra de cero voltios (da 120V). En bypass puro la referencia a tierra del neutro es cero voltios desde la distribuidora como es logico en su caso.

    Si hace el puente ese que digo en modo bateria pura y la caldera funciona, entonces el problema que tiene la caldera es que necesita el neutro una referencia a tierra de 0V con lo cual ya sabremos el origen del problema. Y si no funciona la caldera asi habra que ver otras causas.

    La solucion del problema obviamente no es dejar el puente puesto si no hacerlo o bien a traves del dry connect para que ponga a tierra el neutro solo en modo bateria puro o bien uniendo los neutros como bien dices, aunque esto ultimo en estos hibridos no se yo si sera adecuado. Lo del dry connect lo pusieron por estos motivos en la mayoria de modelos de estos hibridos.

    Por si alguno se le ha olvidado, este hilo va de una caldera que no funciona con un hibrido con neutro flotante en modo bateria.
    Mi teoria es que es culpa del neutro flotante. Aunque puedo estar equivocado y las causas son otras.

  20. #45
    Ulra está desconectado Forero
    Fecha de ingreso
    jul 2013
    Ubicación
    València
    Mensajes
    163

    Predeterminado Re: Caldera calefacción no me funciona con instalación FV

    Cita Iniciado por Tejota Ver mensaje
    No me queda claro.... si es de dia y hay mas de 120V en placa, la caldera funciona o no??
    Si, en ese modo funciona perfectamente todo, y es el que tengo puesto ahora.

    - - - - - - - - - - - - - - - - - - -

    Cita Iniciado por Alesund Ver mensaje
    Tienes dos alternativas:

    Como la instalación generadora puede funcionar en modo separado de la red, si quieres seguir con el sistema IT, ha de cumplir, los requisitos especificados en la ITC22 e ITC24 del REBT.

    O puedes optar por el esquema clásico TT, uniendo los neutros, y conectando a tierra la masa metálica del generador. Pero bajo ningún concepto puede ser unido el neutro de línea a otra tierra.
    Hola Alesund, la primera de las alternativas que propones no se qual es, ya que no se cuales son esos requisitos de los que hablas, tendré que mirar el REBT y la segunda tu propones la opcion 3, seria esta, verdad?

    Caldera calefacción no me funciona con instalación FV-opcion-3.jpg

    POr cierto, el puente deberia hacerlo lo mas proximo posible a la salida del inversor o podria hacerlo en la caja de los magnetotermicos que tengo mas espacio para trabajar, es que alli dentro del inversor los cables son del 6mm los de AC IN i de 10mm los de AC OUT y no cabe nada mas.

  21. #46
    Alesund está desconectado Baneado
    Fecha de ingreso
    ene 2019
    Ubicación
    Santa Isabel
    Mensajes
    58

    Predeterminado Re: Caldera calefacción no me funciona con instalación FV

    Cita Iniciado por Tejota Ver mensaje
    No se si no me explico bien o se entiende otra cosa.
    .
    Pues eso es algo más subjetivo

    - - - - - - - - - - - - - - - - - - -

    Cita Iniciado por Tejota Ver mensaje
    No se si no me explico bien o se entiende otra cosa. La caldera no funciona en modo bateria pura. En modo bypass funciona la caldera. En modo acoplado bypass-bateria simultaneamente no se si funciona o no.

    La unica diferencia (a nivel neutro) entre bypass puro y bateria pura es que en esta ultima el neutro no tiene referencia a tierra de cero voltios (da 120V). En bypass puro la referencia a tierra del neutro es cero voltios desde la distribuidora como es logico en su caso.

    Si hace el puente ese que digo en modo bateria pura y la caldera funciona, entonces el problema que tiene la caldera es que necesita el neutro una referencia a tierra de 0V con lo cual ya sabremos el origen del problema. Y si no funciona la caldera asi habra que ver otras causas.

    La solucion del problema obviamente no es dejar el puente puesto
    Me alegro de que quede claro que no se puede conectar el neutro de línea a tierra.

    - - - - - - - - - - - - - - - - - - -

    Cita Iniciado por Ulra Ver mensaje


    Hola Alesund, la primera de las alternativas que propones no se qual es, ya que no se cuales son esos requisitos de los que hablas, tendré que mirar el REBT y la segunda tu propones la opcion 3, seria esta, verdad?

    Pulsa en la imagen para verla en tamaño completo

Nombre: opcion 3.jpg
Visitas: 51
Tamaño: 72,3 KB
ID: 19827

    POr cierto, el puente deberia hacerlo lo mas proximo posible a la salida del inversor o podria hacerlo en la caja de los magnetotermicos que tengo mas espacio para trabajar, es que alli dentro del inversor los cables son del 6mm los de AC IN i de 10mm los de AC OUT y no cabe nada mas.
    Sí, pero debes asegurarte de que en ningún caso el inversor pone a tierra el neutro.

    - - - - - - - - - - - - - - - - - - -

    Cita Iniciado por Tejota Ver mensaje

    Por si alguno se le ha olvidado, este hilo va de una caldera que no funciona con un hibrido con neutro flotante en modo bateria.
    Mi teoria es que es culpa del neutro flotante. Aunque puedo estar equivocado y las causas son otras.
    ¿Cómo? Pareces algo osado. ¿Incitas a un forero a hacer una barbaridad y ahora dices que desvirtúo el hilo?

  22. #47
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.726

    Predeterminado Re: Caldera calefacción no me funciona con instalación FV

    Cita Iniciado por Alesund Ver mensaje
    Pues eso es algo más subjetivo

    - - - - - - - - - - - - - - - - - - -



    Me alegro de que quede claro que no se puede conectar el neutro de línea a tierra.

    - - - - - - - - - - - - - - - - - - -



    Sí, pero debes asegurarte de que en ningún caso el inversor pone a tierra el neutro.

    - - - - - - - - - - - - - - - - - - -



    ¿Cómo? Pareces algo osado. ¿Incitas a un forero a hacer una barbaridad y ahora dices que desvirtúo el hilo?
    A mi me gustaria saber qué parte no entiendes de que hay que saber por qué no funciona la caldera. Porque si no es problema de referencia de neutros no hay puentes que valgan y todo este debate es esteril.

    El hacer un puente entre tierra y neutro a la salida de un hibrido de estos en modo bateria pura no es ninguna barbaridad. De hecho lo hacen con rele de serie unos cuantos modelos de estos hibridos por si no lo sabias. Este concretamente no lo hace por algun motivo relacionado con su acople intermedio entre red y puente inversor.

    Si hace un puente entre neutro y tierra a la salida del hibrido en modo bateria pura y la caldera funciona, el problema estaba claro cual era. Y la solucion definitiva no pasa por dejar el puente de prueba, la solucion pasa por hacer que ese puente se cierre solo en modo de bateria pura, dejandolo abierto en line mode. Y esa señal de abrir y cerrar la da un conector-rele que lleva el hibrido denominado dry connect expresamente para estas cosas.

    Caldera calefacción no me funciona con instalación FV-dryconnect.png
    Caldera calefacción no me funciona con instalación FV-dryconnect38.png

    Habra que decirles a los chinos estos que hacen los hibridos que dejen de hacer barbaridades de unir neutros con tierras.

    Yo solo he aportado mi punto de vista de por qué no funciona la caldera en modo bateria pura y su posible solucion mediante el dry connect. El problema puede ser de otra indole.

    Pero vamos que si ves tan claro que el problema de la caldera se soluciona uniendo los neutros de AC IN y AC OUT es que tienes muy claro como funcionan estos hibridos de nueva generacion y las calderas problematicas estas.

    Soy todo oidos esperando la explicacion tecnica de la resolucion del problema de la caldera con este hibrido en particular.

  23. #48
    Alesund está desconectado Baneado
    Fecha de ingreso
    ene 2019
    Ubicación
    Santa Isabel
    Mensajes
    58

    Predeterminado Re: Caldera calefacción no me funciona con instalación FV

    Cita Iniciado por Tejota Ver mensaje
    A mi me gustaria saber qué parte no entiendes de que hay que saber por qué no funciona la caldera. Porque si no es problema de referencia de neutros no hay puentes que valgan y todo este debate es esteril.

    El hacer un puente entre tierra y neutro a la salida de un hibrido de estos en modo bateria pura no es ninguna barbaridad. De hecho lo hacen con rele de serie unos cuantos modelos de estos hibridos por si no lo sabias. Este concretamente no lo hace por algun motivo relacionado con su acople intermedio entre red y puente inversor.
    .
    Claro que no, lo que no llego a entender es para qué escribiste esto entonces:

    "La buena es la opcion 2, ese puente deriva el neutro de salida del hibrido a tierra. En principio no deberia de pasar nada ya que en bypass puro ese puente ya viene asi desde la red porque si tu mides voltaje entre tierra y neutro en AC IN tiene q marcarte cero voltios o muy proximo a cero voltios. "

    Si era para probar en modo desconecatado de línea, qué tiene que ver el bypass?

    - - - - - - - - - - - - - - - - - - -

    Cita Iniciado por Tejota Ver mensaje
    A mi me gustaria saber qué parte no entiendes de que hay que saber por qué no funciona la caldera. Porque si no es problema de referencia de neutros no hay puentes que valgan y todo este debate es esteril.

    El hacer un puente entre tierra y neutro a la salida de un hibrido de estos en modo bateria pura no es ninguna barbaridad. De hecho lo hacen con rele de serie unos cuantos modelos de estos hibridos por si no lo sabias. Este concretamente no lo hace por algun motivo relacionado con su acople intermedio entre red y puente inversor.

    Si hace un puente entre neutro y tierra a la salida del hibrido en modo bateria pura y la caldera funciona, el problema estaba claro cual era. Y la solucion definitiva no pasa por dejar el puente de prueba, la solucion pasa por hacer que ese puente se cierre solo en modo de bateria pura, dejandolo abierto en line mode. Y esa señal de abrir y cerrar la da un conector-rele que lleva el hibrido denominado dry connect expresamente para estas cosas.

    Pulsa en la imagen para verla en tamaño completo

Nombre: dryconnect.png
Visitas: 50
Tamaño: 68,6 KB
ID: 19828
    Pulsa en la imagen para verla en tamaño completo

Nombre: dryconnect38.png
Visitas: 49
Tamaño: 29,4 KB
ID: 19829

    Habra que decirles a los chinos estos que hacen los hibridos que dejen de hacer barbaridades de unir neutros con tierras.
    No, por lo que he visto en dos hilos, los chinos no unen los neutros a tierra, y si lo hacen es en modo desconectado. Hay que decírtelo a tí, que eres el que lo propone. Pero bueno, espero que te haya quedado claro.

  24. #49
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.726

    Predeterminado Re: Caldera calefacción no me funciona con instalación FV

    Cita Iniciado por Alesund Ver mensaje
    Claro que no, lo que no llego a entender es para qué escribiste esto entonces:

    "La buena es la opcion 2, ese puente deriva el neutro de salida del hibrido a tierra. En principio no deberia de pasar nada ya que en bypass puro ese puente ya viene asi desde la red porque si tu mides voltaje entre tierra y neutro en AC IN tiene q marcarte cero voltios o muy proximo a cero voltios. "

    Si era para probar en modo desconecatado de línea, qué tiene que ver el bypass?

    - - - - - - - - - - - - - - - - - - -
    LO DIGO PARA QUE SE ENTIENDA QUE LA CALDERA NECESITA VER UN NEUTRO A CERO EN MODO DESCONECTADO (BATERIA PURA) IGUAL QUE LA CALDERA VE UN NEUTRO A CERO EN BYPASS PURO Y ASI FUNCIONA. Y SI FUNCIONA LA CALDERA EN BYPASS PURO CON NEUTRO A CERO MUY POSIBLEMENTE FUNCIONE EN MODO DESCONECTADO CON NEUTRO TAMBIEN A CERO Y NO A 120V COMO ESTA AHORA Y NO FUNCIONA.

    Te ha quedado claro ahora ??
    Otra cosa seria que no sea nada de los neutros el motivo de porque no va la caldera EN MODO BATERIA (DESCONECTADO) que ES DE LO QUE TRATA ESTE HILO.

    Cita Iniciado por Alesund Ver mensaje
    No, por lo que he visto en dos hilos, los chinos no unen los neutros a tierra, y si lo hacen es en modo desconectado. Hay que decírtelo a tí, que eres el que lo propone. Pero bueno, espero que te haya quedado claro.
    MODO DESCONECTADO ES LO MISMO QUE HIBRIDO EN MODO BATERIA PURA. Y SI, LOS CHINOS UNEN EL NEUTRO A TIERRA EN MODO BATERIA. Que es lo que vengo diciendo desde el principio.

    Muy posiblemente uniendo los neutros AC IN AC OUT funcione la caldera si es tema de referenciar neutros a cero pero no estoy seguro del todo porque en estos hibridos tan nuevos no se como tienen el tema de reles de salida ya que hay un teorico acoplamiento de red directamente a la salida del puente inversor donde estan esos reles.

    POr otra parte he visto que este hibrido no tiene parametro 38 (no se porque) asi que el dry connect puede estar complicado para conmutar modo bateria y line mode.

  25. #50
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.726

    Predeterminado Re: Caldera calefacción no me funciona con instalación FV

    Cita Iniciado por Ulra Ver mensaje
    Si, en ese modo funciona perfectamente todo, y es el que tengo puesto ahora.

    - - - - - - - - - - - - - - - - - - -



    Hola Alesund, la primera de las alternativas que propones no se qual es, ya que no se cuales son esos requisitos de los que hablas, tendré que mirar el REBT y la segunda tu propones la opcion 3, seria esta, verdad?

    Pulsa en la imagen para verla en tamaño completo

Nombre: opcion 3.jpg
Visitas: 51
Tamaño: 72,3 KB
ID: 19827

    POr cierto, el puente deberia hacerlo lo mas proximo posible a la salida del inversor o podria hacerlo en la caja de los magnetotermicos que tengo mas espacio para trabajar, es que alli dentro del inversor los cables son del 6mm los de AC IN i de 10mm los de AC OUT y no cabe nada mas.
    Una cosa tonta que no hemos probado....: Puedes darle la vuelta al enchufe de la caldera ??

Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo

Copyright, 2002-2020 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46