La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 2 de 4 PrimerPrimer 123 ... ÚltimoÚltimo
Resultados 21 al 40 de 63
  1. #21
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5.316
    Entradas de blog
    2

    Predeterminado Re: La lavadora no funciona con la Aislada y sin embargo con la Red Pública va bien…¿Qué esta pasando?

    Cita Iniciado por Josef111 Ver mensaje
    Archivo adjunto 5486Santiago como ya te dije hay algunas cosillas que pueden dar problemas con tu Shift Power Control de SMA ya que la frecuencia varía en un rango considerable por defecto de +2hz. Estos pueden ocasionar problemas en algunos tipo de electrodomésticos,.

    ¿Y ese cambio de frecuencia también ocurre por la noche?

    Te lo digo porque...
    Cita Iniciado por SolaJero Ver mensaje
    Tampoco funciona con las baterias solo, hemos probado anoche y tampoco...

    A ver Si los Técnicos de SMA, encuentran la solución rápido y podemos lavar gracias al sol también.

    Saludos
    SolaJero

  2. #22
    Josef111 está desconectado Forero
    Fecha de ingreso
    ene 2012
    Ubicación
    Zamora
    Mensajes
    816

    Predeterminado Re: La lavadora no funciona con la Aislada y sin embargo con la Red Pública va bien…¿Qué esta pasando?

    Cita Iniciado por carlos6025 Ver mensaje
    ¿Y ese cambio de frecuencia también ocurre por la noche?

    Te lo digo porque...
    Carlos pues no lo había leído que le sucedía por la noche a pelo con baterías.....no me queda otra que la lavadora es un poco pija y no acepta bien la corriente producida por los IGTB del sunny island. Es la primera lavadora que escucho que falla a pelo con un inversor SMA o similares y baterías.
    Bueno algún parámetro más se puede tocar en el sunny island pero relativo a la calidad de la onda, poco.
    Esto suele ser un todo o nada, quizas con un filtro antiparásito antes de la lavadora se solucione o quizás siga igual o poner un trafo 1:1 de 3kvas( con esto seguro que funciona) antes de la lavadora, también siempre quedará la opción de cambiar de lavadora
    Última edición por Josef111; 04/10/2012 a las 11:04

  3. #23
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5.316
    Entradas de blog
    2

    Predeterminado Re: La lavadora no funciona con la Aislada y sin embargo con la Red Pública va bien…¿Qué esta pasando?

    JOSEF111, no se si has visitado el enlace http://www.solarweb.net/forosolar/fo...avadora-2.html. Mira lo que dice el post #12. Algo así debe haber en el inversor SMA.

  4. #24
    Josef111 está desconectado Forero
    Fecha de ingreso
    ene 2012
    Ubicación
    Zamora
    Mensajes
    816

    Predeterminado Re: La lavadora no funciona con la Aislada y sin embargo con la Red Pública va bien…¿Qué esta pasando?

    No sé, lo primero mejor que nos aclare Santiago si ese sunny island esta trabajando a 50.0hz fijos por la noche o queda oscilando y baja a 48hz debido a que en su memoría está registrado que trabaja con sunny boy por la retaguardia, y en este caso habrá que corregir los valores defecto de FSPC de estos últimos.

  5. #25
    SolaJero está desconectado Forero
    Fecha de ingreso
    abr 2012
    Ubicación
    Las Palmas (Canarias)
    Mensajes
    81

    Predeterminado Re: La lavadora no funciona con la Aislada y sin embargo con la Red Pública va bien…¿Qué esta pasando?

    Hola compañeros del foro

    Les comento las útimas incidencias con respecto a la lavadora:

    Sábado 6 de Octubre

    desconecté los Sunny Boys desde que se oculto el Sol (siguiendo el consejo de Stephen para probar...)

    O Sea A funcionar sólo con Batería.

    a las 21 h con un BAtSOC del 95% y el inversor con 229,9 / 230 V y 48,99 / 49 Hz. Puse una lavadora a 30º con un lavado de 60 minutos el 04#InvCur estaba a 48,99 y 49 Hz. Comenzó a lavar sin problemas y a falta de 7 minutos para el final se paró y se puso de nuevo como siempre (se paraba hacia un ruido raro (Uoomm... Uoommm) y como que no tenía fuerza para mover el tambor). Paramos y desconectamos la lavadora, la volvimos a conectar esta vez con un lavado sólo de centrifugado y terminó el lavado.

    Domingo 7 de Octubre

    Por la mañana, los Sunny Boys siguen desconectados a pesar de haber un día de escándalo soleado.

    a las 10:00 h la bateria marcaba Un BAtSoc del 86% y el SI5048 trabajando sólo con batería a 249,90 /230 V y 48,9 / 49 Hz

    La lavadora comenzó de nuevo a lavar pero se paro de nuevo con los mismos problemas a los 29 ´. Volvímos a desconectarla y pararla de nuevo y luego pusimos un lavado express y terminó el lavado.

    Durante todo el día seguí tirando de la batería: Se planchó, la lavadora que se puso por la mañana, se cocinó con extractor incluido, se utilizaron pequeños electrodomésticos, y dos ordenadores en marcha todo el día.

    Por la tarde a las 18:30 con un BatSOC del 77% y el SI5048 marcando 229 V y 49,9 / 50 Hz (?) Se puso otra lavadora que sí termíno el lavado bien.

    a las 19:00 con 229 V y 49,9 / 50 Hz se puso otra lavadora esta vez con un lavado de 70´ y entre 40-60º que también terminó.

    Que opinais?

    tendrá que ver lo de parar los Sunny Boys como apuntaba Stephen, durante 24 horas para que el SI5048 subiera los Herzios?

    Saludos Cordiales.

    SolaJero

  6. #26
    mjrosg está desconectado Forero
    Fecha de ingreso
    jul 2010
    Ubicación
    Vega Baja del Segura
    Mensajes
    2.682

    Predeterminado Re: La lavadora no funciona con la Aislada y sin embargo con la Red Pública va bien…¿Qué esta pasando?

    Cita Iniciado por SolaJero Ver mensaje
    Hola compañeros del foro

    Les comento las útimas incidencias con respecto a la lavadora:

    Sábado 6 de Octubre

    desconecté los Sunny Boys desde que se oculto el Sol (siguiendo el consejo de Stephen para probar...)

    O Sea A funcionar sólo con Batería.

    a las 21 h con un BAtSOC del 95% y el inversor con 229,9 / 230 V y 48,99 / 49 Hz. Puse una lavadora a 30º con un lavado de 60 minutos el 04#InvCur estaba a 48,99 y 49 Hz. Comenzó a lavar sin problemas y a falta de 7 minutos para el final se paró y se puso de nuevo como siempre (se paraba hacia un ruido raro (Uoomm... Uoommm) y como que no tenía fuerza para mover el tambor). Paramos y desconectamos la lavadora, la volvimos a conectar esta vez con un lavado sólo de centrifugado y terminó el lavado.

    Domingo 7 de Octubre

    Por la mañana, los Sunny Boys siguen desconectados a pesar de haber un día de escándalo soleado.

    a las 10:00 h la bateria marcaba Un BAtSoc del 86% y el SI5048 trabajando sólo con batería a 249,90 /230 V y 48,9 / 49 Hz

    La lavadora comenzó de nuevo a lavar pero se paro de nuevo con los mismos problemas a los 29 ´. Volvímos a desconectarla y pararla de nuevo y luego pusimos un lavado express y terminó el lavado.

    Durante todo el día seguí tirando de la batería: Se planchó, la lavadora que se puso por la mañana, se cocinó con extractor incluido, se utilizaron pequeños electrodomésticos, y dos ordenadores en marcha todo el día.

    Por la tarde a las 18:30 con un BatSOC del 77% y el SI5048 marcando 229 V y 49,9 / 50 Hz (?) Se puso otra lavadora que sí termíno el lavado bien.

    a las 19:00 con 229 V y 49,9 / 50 Hz se puso otra lavadora esta vez con un lavado de 70´ y entre 40-60º que también terminó.

    Que opinais?

    tendrá que ver lo de parar los Sunny Boys como apuntaba Stephen, durante 24 horas para que el SI5048 subiera los Herzios?

    Saludos Cordiales.

    SolaJero

    Creo que el pulso de tu lavadora es de 50Hz con muy poco margen de oscilación, ¿no seria mejor bajar el voltaje a 225V?


    Conexión eléctrica
    El aparato está previsto para funcionar a 220-230 V, monofase, 50 Hz.
    Controle que la instalación doméstica pueda soportar la carga máxima
    requerida (2,2 kW), considerando también los otros aparatos en funcionamiento.
    Última edición por mjrosg; 08/10/2012 a las 10:34

  7. #27
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5.316
    Entradas de blog
    2

    Predeterminado Re: La lavadora no funciona con la Aislada y sin embargo con la Red Pública va bien…¿Qué esta pasando?

    Yo sigo pensando que esa lavadora puede trabajar bien a 48, 49, 50, 51, 52 Hz, etc., pero sin que varíe la frecuencia, que sea fija.

    Lo que no puede funcionar bien es ahora a 48,5 Hz, a los 3 segundos a 49Hz, a los 10 segundos a 51Hz, etc, etc.

    ¿Has probado hacer un lavado sin ropa?

  8. #28
    mblade está desconectado Forero
    Fecha de ingreso
    jul 2008
    Ubicación
    barcelona
    Mensajes
    2.636

    Predeterminado Re: La lavadora no funciona con la Aislada y sin embargo con la Red Pública va bien…¿Qué esta pasando?

    Sigo muy pendiente este tema, ya que yo estoy interesado en usar equipo SMA y por lo tanto, a ver si resuelven cualquier problema que pueda surgir, y sobretodo, que respuesta post-venta te dan.

    Saludos.

  9. #29
    SolaJero está desconectado Forero
    Fecha de ingreso
    abr 2012
    Ubicación
    Las Palmas (Canarias)
    Mensajes
    81

    Predeterminado Re: La lavadora no funciona con la Aislada y sin embargo con la Red Pública va bien…¿Qué esta pasando?

    Cita Iniciado por mjrosg Ver mensaje
    Creo que el pulso de tu lavadora es de 50Hz con muy poco margen de oscilación, ¿no seria mejor bajar el voltaje a 225V?
    Te refieres mjrosg a modificar en el Sunny Island la tension de 230 V a 225? afectaría a los otros electrodomésticos? el resto van todos bien, sin problemas... La lavadora es la única que ha salido un poco mimosa (debe ser por el suavizante, jejeje) disculpa la broma.

    Cita Iniciado por carlos6025 Ver mensaje
    Yo sigo pensando que esa lavadora puede trabajar bien a 48, 49, 50, 51, 52 Hz, etc., pero sin que varíe la frecuencia, que sea fija.

    Lo que no puede funcionar bien es ahora a 48,5 Hz, a los 3 segundos a 49Hz, a los 10 segundos a 51Hz, etc, etc.

    ¿Has probado hacer un lavado sin ropa?
    De hecho Carlos, ayer por la noche cuando llego a hacer un lavado completo era cuando llego a marcar los 49,9 y 50 Hz. Pero por qué a medida que trabajaba sólo con la batería y esta se iba descargando iba aumentado la frecuencia, como apuntaba en el pequeño memorandum que hice ayer. (hice como aconsejaba Stephen de dejar mas de 24 horas desconectados los Sunny Boys) Tendrá esto que ver?

    Cita Iniciado por mblade Ver mensaje
    Sigo muy pendiente este tema, ya que yo estoy interesado en usar equipo SMA y por lo tanto, a ver si resuelven cualquier problema que pueda surgir, y sobretodo, que respuesta post-venta te dan. Saludos.
    Descuida mBlade los de SMA se han volcado con esto y estan averiguando por todos los medios para hacer que esto funcione, espero que la solución no sea cambiar de lavadora u otra solucion ajena a Sus propios Inversores...

    Que pasa que los que tienen los SI5048 en Aislada no tienen lavadoras?, o no son electrónicas?, o es que son pocos los casos?, que de casualidad la lavadora no va con su Sistema? a ver...

    Cita Iniciado por Josef111 Ver mensaje
    No sé, lo primero mejor que nos aclare Santiago si ese sunny island esta trabajando a 50.0hz fijos por la noche o queda oscilando y baja a 48hz debido a que en su memoría está registrado que trabaja con sunny boy por la retaguardia, y en este caso habrá que corregir los valores defecto de FSPC de estos últimos.
    Estoy mosca yo con esto por que desde que entra a colación el Sunny Boy, hoy he intentado hacer otra lavadora esta tarde con el SB aún trabajando y volvio a pararse la lavadora y eso que El SI4048 marcaba 229,9 / 230 V y 49,9 / 50 Hz.

    Esperé por la noche para que trabajase como ayer con la batería sólo, parando el Sunny Boy y volvió a pararse de nuevo a pesar de que mantenía la misma tensión y la misma frecuencia 229,9 / 230 V y 49,9 / 50 Hz.

    Esto es de Locos, mañana le vuelvo a enviar todos los datos memorizados de la tarjeta SD a los de SMA a ver si ellos ven algo que no sea cambiar de lavadora, (por cierto, ayer probamos con la del vecino y funciona perfectamente, es de la misma marca, pero otro modelo, y casi con los mismos años, 4 o 5). No me digais que le proponga cambiarsela y san-sacabao el problema...jajaja.

    Saludos Cordiales
    SolaJero

  10. #30
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5.316
    Entradas de blog
    2

    Predeterminado Re: La lavadora no funciona con la Aislada y sin embargo con la Red Pública va bien…¿Qué esta pasando?

    El motivo de que el inversor aumente poco a poco su frecuencia cuando está conectado solo a baterias, no es porque se vayan descargando estas, sino que lo hace para compensar las variaciones de frecuencia que hay cuando está controlando los SB. ES una forma de volver a ajustar, por la noche, los equipos conectados a la línea y que necesitan el "pulso" de los 50 HZ (un reloj, por ejemplo).
    Vamos, para adelantar o atrasar lo que se haya atrasado o adelantado estando funcionando los SB por el día.


    Con respecto a la lavadora, no creo que haya nada en ella que necesite "sincronizarse" con una frecuencia exacta de 50Hz. Puede ser que necesite un reloj patrón de referencia, pero si ese patrón se atrasa (48Hz) o se adelanta (52Hz), sus funciones también se atrasarán o adelantarán. Pero eso no tiene nada que ver con que el motor se pare cada dos por tres. Es otra cuestión.

    Digamos que ha sido cuestión de "mala suerte", te ha tocado a ti con tu lavadora "pija" y ese inversor. Con otras lavadoras y/u otros inversores posiblemente no habría ese problema.

    A mi me pasó exactamente igual con mi lavadora. Cuando cambié de inversor, pero no la lavadora, se acabó el problema. Quizás si hubiese cambiado de lavadora en vez de inversor, también se hubiese acabado el problema. Quien sabe...

  11. #31
    Avatar de skolly
    skolly está desconectado Forero
    Fecha de ingreso
    jul 2005
    Ubicación
    Valencia
    Mensajes
    1.584

    Predeterminado Re: La lavadora no funciona con la Aislada y sin embargo con la Red Pública va bien…¿Qué esta pasando?

    Hola...
    Tu lavadora no puede ser que tenga algo mal? Que tiempo tiene?
    Se para sólo cuando está girando el tambor?
    Te comento un caso que vi...y fue por culpa de los rodamientos del tambor, se habian gripado y cuando el tambor se quedaba en una posicion dada, iba muy frenado y al tratar de arrancar se quedaba pillao haciendo un ruido de la ostia...
    Aunque seguro q no es tu caso...

  12. #32
    Josef111 está desconectado Forero
    Fecha de ingreso
    ene 2012
    Ubicación
    Zamora
    Mensajes
    816

    Predeterminado Re: La lavadora no funciona con la Aislada y sin embargo con la Red Pública va bien…¿Qué esta pasando?

    Bueno parece ser que cuando andas en los 50Hz es cuando está bien la lavadora( la verdad si es un poco pija) , desactiva en tu sunny island la compensación automatica de frecuencia nocturna en settings, el parámetro es 270.11TertCtlEna que por defecto está activo , tampoco creo que en tu casa exista algo que necesite la frecuencia patron de la red. No metas los sunny boy y lava. despues en principio un sólo sunny boy y controla que funcione en principio el FSPC y su respectiva rampa y bueno al menos por la noche te funcionará....espero el fallo sea sólo por baja frecuencía o oscilación de esta, por el día veremos lo que pasa.

    Nos cuentas. Un saludo

  13. #33
    stephen está desconectado Forero
    Fecha de ingreso
    abr 2008
    Ubicación
    Huesca
    Mensajes
    815

    Predeterminado Re: La lavadora no funciona con la Aislada y sin embargo con la Red Pública va bien…¿Qué esta pasando?

    Han dicho algo los de SMA sobre la tema? Si es realmente una problema con la frequencia entonces no serias el unico que lo tiene.

  14. #34
    mjrosg está desconectado Forero
    Fecha de ingreso
    jul 2010
    Ubicación
    Vega Baja del Segura
    Mensajes
    2.682

    Predeterminado Re: La lavadora no funciona con la Aislada y sin embargo con la Red Pública va bien…¿Qué esta pasando?

    Como veo que sigues con el mismo problema, vamos a ver una cosa más, si lo tienes así “pues una mata que no ha echado”.

    Todas las “tierras” de los diferentes inversores deben de ir a la “tierra de casa”, de esta manera quitaras los diferentes “ruidos” que puedan hacer los inversores y puede que ganemos algo en estabilidad en el “pulso”.

  15. #35
    Avatar de skolly
    skolly está desconectado Forero
    Fecha de ingreso
    jul 2005
    Ubicación
    Valencia
    Mensajes
    1.584

    Predeterminado Re: La lavadora no funciona con la Aislada y sin embargo con la Red Pública va bien…¿Qué esta pasando?

    hola.
    un afectado más... pero a diferencia de Solajero, a mí sí me funciona cuando estoy conectado sólo a baterías y el sunnyboy no inyecta en la red aislada.
    El sunny boy lo tengo configurado en modo red aislada, y la entrada de la calle desconectada, o sea trabajando puramente con baterías me gira el tambor, pero en cuanto conecto el sunnyboy y empieza a inyectar potencia, ya no arranca...

  16. #36
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5.316
    Entradas de blog
    2

    Predeterminado Re: La lavadora no funciona con la Aislada y sin embargo con la Red Pública va bien…¿Qué esta pasando?

    Vaya, al contrario de lo que sería lo "lógico".
    Entonces cuando ayer decías que no te funcionaba era porque tenias el SB conectado. ¿Pero por la noche tampoco te funciona con el SB conectado pero sin inyectar?

  17. #37
    Josef111 está desconectado Forero
    Fecha de ingreso
    ene 2012
    Ubicación
    Zamora
    Mensajes
    816

    Predeterminado Re: La lavadora no funciona con la Aislada y sin embargo con la Red Pública va bien…¿Qué esta pasando?

    He hablado con Solajero hace un par de días y a él con el inversor a pelo tirando sólo de baterías tambien hay veces que le falla la lavadora.....ya no sólo parece ser un tema de subida de frecuencia por inyección de los sunny boys....pacere ser por lo que leo a Skolly el problema es extensible en los Sunny island independientemente del sistema de carga, bus ac o cc.....pienso que hay determinado tipos de lavadoras/sunny island incompatibles . Tambien es cierto que otros tipos de lavadoras que los he visto funcionar sin el menor problema con SMA y con bus en ac.
    He incluso son un SBU 5000 esta semana he podido apreciar que a un cliente le parpadean los led de la vitrocerámica aun estando esta fría y apagada, solo conectada al enfuche....no sé pacere que se escapa alguna frecuencia armónica de los Sunny island que hace de las suyas en determinados electrodomésticos.

    Saludos.
    Última edición por Josef111; 02/03/2013 a las 21:02

  18. #38
    Avatar de skolly
    skolly está desconectado Forero
    Fecha de ingreso
    jul 2005
    Ubicación
    Valencia
    Mensajes
    1.584

    Predeterminado Re: La lavadora no funciona con la Aislada y sin embargo con la Red Pública va bien…¿Qué esta pasando?

    pues mi gozo en un pozo...
    he probado en aislada total tirando sólo de baterías (sunny boy conectado pero sin producir pues es de noche), y la lavadora mueve bien la ropa durante el lavado, pero no tiene cojones de centrifugarla... ésto con ropa mojada.
    Si meto ropa seca (simulando menos peso) y le meto directamente al centrifugado, sí centrifuga.
    Vamos que algo he mejorado, al menos ahora puedo lavar sin centrifugar, mientras sea sin sol (algo paradójico con una instalación solar que me ha costao un pico)...

  19. #39
    Josef111 está desconectado Forero
    Fecha de ingreso
    ene 2012
    Ubicación
    Zamora
    Mensajes
    816

    Predeterminado Re: La lavadora no funciona con la Aislada y sin embargo con la Red Pública va bien…¿Qué esta pasando?

    Y lo peor de todo, seguro que pones la lavadora del vecino como hizo Solajero y va de coña. Solajero lleva meses hablado con SMA directamente sin poder resolver el problema incluso clavando a 50.00hz fijos el inversor, así que le toca hacer puente a la red de la calle sólo para esto, cuando su instalación/consumo es perfectamente sostenible y sobredimensionado sin red exterior y podría mandar a Robodrola por donde amargan los pepinos.

  20. #40
    Avatar de Cardmagedon
    Cardmagedon está desconectado Forero
    Fecha de ingreso
    feb 2009
    Ubicación
    Galicia
    Mensajes
    581

    Predeterminado Re: La lavadora no funciona con la Aislada y sin embargo con la Red Pública va bien…¿Qué esta pasando?

    Joder pues vaya tela,me parece un fallo garrafal en equipos de este calibre.
    Y una lavadora es un electrodomestico esencial,el cual si por culpa de nuestros juguetes deja de funcionar nos va a costar unos cuantos lios en casa xD.

Página 2 de 4 PrimerPrimer 123 ... ÚltimoÚltimo

Temas similares

  1. Lavadora no funciona con generador de gasolina
    Por Laorden10 en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 1
    Último mensaje: 05/04/2016, 11:55
  2. Lavadora que no funciona bien con aislada y bien en red pública
    Por Xecue en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 13
    Último mensaje: 09/07/2015, 16:26
  3. Qué está pasando en Valencia con el Pellet?
    Por senseres en el foro Pellets y demás combustibles
    Respuestas: 19
    Último mensaje: 15/12/2014, 20:09
  4. Esta bien esta instalacion para sacarle el maximo provecho
    Por dino24 en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 13
    Último mensaje: 06/09/2014, 19:02
  5. Lavadora no funciona con generador pero si con baterias
    Por carolcica en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 13
    Último mensaje: 05/05/2012, 17:59

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46