La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 2 de 4 PrimerPrimer ... 2 ... ÚltimoÚltimo
Resultados 21 al 40 de 62

Tema: Problema con los consumos

  1. #21
    rammen está desconectado Forero
    Fecha de ingreso
    jun 2011
    Ubicación
    tarragona
    Mensajes
    41

    Predeterminado Respuesta: Problema con los consumos

    Las medidas de densidad continúan siendo 1,14 y 1,16 cuando supuestamente están cargadas (flotación). No sé si he de modificar algún valor (float o bulk) en el regulador xantrex c35 . Están como vinieron y no los modifiqué.
    Creo que abriré un niuevo hilo porque creo que este ya está acabado y no he solucionado el problema, solo lo he identificado. Hace mucho que nadie responde. Gracias a todas.

  2. #22
    Avatar de Hlebtomane
    Hlebtomane está desconectado Forero
    Fecha de ingreso
    mar 2007
    Ubicación
    Valencia
    Mensajes
    4,539

    Predeterminado Respuesta: Problema con los consumos

    Hola, ¿a qué tensión ecualizas? A lo mejor la tensión ahora con el frío no es sufuicientemente alta como para ecualizar de verdad. Mira si burbujea bien el electrolito, tiene que ser como si estuviera hirviendo.

    Un saludo.

  3. #23
    rammen está desconectado Forero
    Fecha de ingreso
    jun 2011
    Ubicación
    tarragona
    Mensajes
    41

    Predeterminado Respuesta: Problema con los consumos

    Ostras que rapidez de respuesta, no me ha dado tiempo de empezar el nuevo hilo!
    Ya no lo abro. No sé a que tensión ecualizo. Cómo lo puedo saber? Debe de ser los voltajes que hay en las ruedecitas de bulk y float. Ahora lo voy a mirar y lo pongo.
    La verdad es que yo no veo burbujear el electrolito en ninguna medición.
    Cabe decir que las ecualizaciones las he hecho de 2, 2, 1 y 2 horas en diferentes días del mismo mes. No sé si eso es correcto.

  4. #24
    Avatar de Hlebtomane
    Hlebtomane está desconectado Forero
    Fecha de ingreso
    mar 2007
    Ubicación
    Valencia
    Mensajes
    4,539

    Predeterminado Respuesta: Problema con los consumos

    Si tienes un multímetro puedes medir fácilmente la tensión que sale del regulador (puedes medir en los bornes de la batería). A ver si mañana puedes hacer otra ecualización y miras la tensión que da. No hagas ningún cambio de momento en las ruedecitas, en todo caso estas sirven para cambiar tensión de absorcion y flotación.
    Dinos también algo sobre la temperatura de la batería (no tiene que ser muy preciso, es suficiente saber un valor +- 5ºC).
    Por el tema de tiempos, intervalos etc. de la ecualización, depende de muchos factores. Lo que está claro es que hace falta una ecualización buena, tarde lo que tarde. Tendrás que hacerla hasta que los valores de densidad se hayan normalizado, aunque puede que ya no se recupera de todo, entonces tendrás que parar cuando deja de subir la densidad; puedes empezar con una ecualización de 2 horas y entonces medir la densidad de nuevo y acaso hacer otra...
    Pero claro, no sirve para nada si la tensión de ecualización no es suficientemente alta, con el frío puede que te hacen falta fácilmente 15,5 V (para un sistema de 12 V) y muchos reguladores la tienen a 15 V sin posibilidad de regularla...

    edit: Acabo de echarle un vistazo al manual y se ve que la tensión de ecualización va en función de la tensión "bulk", para un sistema de 12 V, la ecualización se hace a la tensión bulk + 1 V. Dinos qué tensión tienes puesta en "bulk" (lo normal serían unos 14,4 V) y la temperatura de la batería. Por cierto, ¿tienes una sonda de temperatura para el regulador?
    Última edición por Hlebtomane; 18/01/2012 a las 22:38 Razón: ampliación

  5. #25
    vince está desconectado Miembro del foro
    Fecha de ingreso
    ene 2011
    Ubicación
    Alicante
    Mensajes
    38

    Predeterminado Respuesta: Problema con los consumos

    Hola de nuevo.

    He estado desconectado algunos días...

    Sin tener el nivel de conocimientos y experiencia necesario para aceptar lo que digo sin contrastarlo antes, diría que no vas a poder recuperar esas baterías.

    Si has hecho ya algunas igualaciones y no ha subido nada la densidad, me parece que tendrás que ponerte en contacto con el vendedor o el fabricante. Si son serios te darán alguna solución, como enviarlas para repararlas ellos.

    En mi caso, el vendedor ni siquiera se molestó en contestarme cuando les reporte el problema. Sin embargo TAB sí se hizo cargo y me ofreció repararlas o pagarme algo por las viejas y ofertarme unas nuevas.

    Saludos.
    Vicente.

  6. #26
    rammen está desconectado Forero
    Fecha de ingreso
    jun 2011
    Ubicación
    tarragona
    Mensajes
    41

    Predeterminado Respuesta: Problema con los consumos

    Intentaré hacer alguna ecualización más como dice Hlebtomane a ver qué pasa. Las baterías deben estar a unos 15 grados por el día y a 2-5 por la noche. Sé que han de estar a unos 25, pero me es imposible.
    Tampoco tengo una sonda de temperatura para el regulador. no sé ni lo que es.
    La instalación la tengo a 24v. Mañana escribiré los valores del bulk y del float, lo prometo. Ahora estoy muy cansado después de llevar trabajando 5 días 12 horas (por obligación o a la calle). Probaré unas cuantas ecualizaciones cuando pueda y volveré a poner los resultados. Recuerdo que no tengo inversor-cargador, que solo lo puedo hacer cuando hay sol constante (y estoy en casa).
    Si veo que no lo soluciono, llamaré a mi "vendedor" a ver con qué me sale. Después de seis meses e ir descartando posibles problemas, por fin descubrí que mi problema estaba en las baterías desde el primer día que no funcionaban bien. No sé si me las cambiará, yo cro que se hará el loco o que me dará largas. Ya veremos. La verdad es que ya estoy empezando a cansarme de mi instalación fotovoltaica.
    Gracias otra vez.

  7. #27
    Avatar de Hlebtomane
    Hlebtomane está desconectado Forero
    Fecha de ingreso
    mar 2007
    Ubicación
    Valencia
    Mensajes
    4,539

    Predeterminado Respuesta: Problema con los consumos

    La sonda de temperatura es para medir la temperatura de las baterías para que compense las variaciones de tensión por temperatura. Tienes que tener en cuenta que con 10ºC menos de temperatura con respecto a la nominal, la tensión es 0,3 V más alta en un sistema de 12 V.
    Para hacer una buena ecualización, ahora con el frío, pon la ruedecita "bulk" a tope (15V) y asegúrate que tu inversor aguante 16 V en la entrada (si no lo tienes que desconectar de la batería). Después de hacer las ecualizaciones deja la ruedecita al menos entre 14,5 V y 14,7 V hasta que tengas una sonda de temperatura. Es lo más importante para este regulador, realmente no sé cómo lo pueden vender sin sonda porque ni siquiera tiene una sonda interna, así que no hace ninguna compensación de la temperatura. Veo que este puede ser el principal problema que tienes y que te ha fastidiado la batería. Por cierto, ¿qué batería tienes?
    Mira también la página 32 del manual del regulador, capítulo "Compensación de temperatura"

    Un saludo.

  8. #28
    Avatar de Hlebtomane
    Hlebtomane está desconectado Forero
    Fecha de ingreso
    mar 2007
    Ubicación
    Valencia
    Mensajes
    4,539

    Predeterminado Respuesta: Problema con los consumos

    Hostia, acabo de ver que tu sistema es de 24 V, entonces todos los valores anteriores los tienes que multiplicar por 2.

  9. #29
    rammen está desconectado Forero
    Fecha de ingreso
    jun 2011
    Ubicación
    tarragona
    Mensajes
    41

    Predeterminado Respuesta: Problema con los consumos

    Hola!
    Ayer estube haciendo una ecualizacion de tres horas. Hoy haré otra, el tiempo que pueda.
    Las ruedecitas están Bulk 28.0 y float 27.
    Mañana, si he podido ecualizar, volveré a poner los resultados del densímetro.

  10. #30
    Avatar de Hlebtomane
    Hlebtomane está desconectado Forero
    Fecha de ingreso
    mar 2007
    Ubicación
    Valencia
    Mensajes
    4,539

    Predeterminado Respuesta: Problema con los consumos

    Con Bulk a 28 V, la ecualización se hace a 30 V. Sube Bulk, para hacer la ecualización, a menos a 29 V, si no, la ecualización no se va a hacer bien.

  11. #31
    maxlinux2000 está desconectado Forero
    Fecha de ingreso
    may 2011
    Ubicación
    españa
    Mensajes
    715
    Entradas de blog
    1

    Predeterminado Respuesta: Problema con los consumos

    Hola Rammen, yo también tengo un sistema aislato parecido al tuyo, pero de 12V-700Ah.

    Lo que ocurre a tus baterias es que están sulfatada o con placas interrumpidas. Si es el primer problema se puede resolver con un desolfator eletrcotrinco como el MegaPulse a 24V (busca en google: Megapulse españa, o en ebay.es)
    En cambio si estan con placas interrumpidas no hay nada que hacer. Considerando tu caso, me inclino para la desolfatación.

    Yo he conectado desde hace 2 años un megapulse directamente a la salida del regulador solar y desde entonces ya no he tendido problema de baterias solfatadas. Se rompen igual, pero te van a durar 3 veces mas.

    Lo que me preocupa de tu sistema es que es posible que tengas pocas baterias para tu consumo. Un par de alimentatores para el router y un pequeño ordenador pueden consumar mas de 70Watt la hora que hacen 1680Watt diarios
    Una nevera de 60W puede quedarse encendida 16 horas al día y hacen un total de 2640Watt diarios (2.6 kWh)

    tus baterias tienen 6kW de capacidad pero solo puedes gastar 3kW sin superar el 50% de descarga, así que te quedas muy pero muy justo y al tercer día sin sol te quedas con la baterias a cero o descargadas al 100% y este provoca la sulfatación.

    Tienes que comprarte un medidor de consumo que se encuentran al Aldi/Lidl al 15 euros o en una ferreteria. Tienes que saber exactamente cual es tu consumos diarios en kWh.
    Con este se puede dimensionar correctamente su sistema.

    Una cosa con los generadores que tengo esperiencia:
    Aquí en españa solo hay una marca que pueda ser confiable: Ayerbe.
    Sus generadores son carisimo pero son verdadamente buenos porqué utilizan las mejor piezas del mercado.
    El motor son en normalidad Japonese o alemanes, y no clonico cinos. Los alternadores son italianos y te puedo garantizar que no se estropean si los sobrecargas.

    Para darte un ejemplo: un generador Ayerbe diesel de 5000W con motor Yanmar y alternador Linz, vale unos 2500 euros o mas. En cambio en agroverd o otra marca parecida lo encuentras por 600 euros con las mismas caracteristicas.... te parece real o una tomatura de pelo?

    Claro que el de agroverd tiene un motor clonicos de yanmar que a la vista parece igual, pero la aleación del bloque motor no es la misma y se rompe en seguida. Un motor así en 500 horas se desmonta con las vibraciones.
    El aternador cino solo hay un modelo de varias dimensiones, pero el diseño es malo y la realización peór.
    Así que os aconsejo de comprar solo motores Honda origianales para la gasolina y Yanmar para gasoil, y Linz para los alternadores.

    Rammen dime tu consumos diario en kWh, el inverter de quantos Watt es y cuantas placaso solares tienes y de cuantos Wp son, que te calculo el sistema ideal para ti.

    saludos
    MaX

  12. #32
    maxlinux2000 está desconectado Forero
    Fecha de ingreso
    may 2011
    Ubicación
    españa
    Mensajes
    715
    Entradas de blog
    1

    Predeterminado Respuesta: Problema con los consumos

    Otra cosa.... que me se olvidaba:

    La tensión de equalización varia a segunda de la temperatura.
    Una bateria se plomo con acido libero puede aguantar sin romperse hasta 16Volts. Obviamente las bateria de gel o agm (las selladas sin mantenimiento) no pueden. Claro está que en un sistema aislado solar, las de Gel o de AGM no son idoneas, aunque quien vende estas baterias le moleste oirlo decir.

    A 25 grados una bateria de acido libero de equaliza a 14.5V
    Pero a +5 grados este valor llega a 15V
    a -10C hay que llegar a 16V.
    a +40C es de 13.8V

    La equalización dura un par de horas a +25C y se prolonga según baja la temperatura.

    Si una batería está sulfatada, la equalización no le hace efecto alguno, es mas.... se usuran antes los demas elementos.

  13. #33
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,968
    Entradas de blog
    16

    Predeterminado Respuesta: Problema con los consumos

    Funcionan mucho mejor las que están hechas de tapioca, si se estropean te las puedes comer...

  14. #34
    rammen está desconectado Forero
    Fecha de ingreso
    jun 2011
    Ubicación
    tarragona
    Mensajes
    41

    Predeterminado Respuesta: Problema con los consumos

    Cita Iniciado por maxlinux2000 Ver mensaje
    Hola Rammen, yo también tengo un sistema aislato parecido al tuyo, pero de 12V-700Ah.

    Lo que ocurre a tus baterias es que están sulfatada o con placas interrumpidas. Si es el primer problema se puede resolver con un desolfator eletrcotrinco como el MegaPulse a 24V (busca en google: Megapulse españa, o en ebay.es)
    En cambio si estan con placas interrumpidas no hay nada que hacer. Considerando tu caso, me inclino para la desolfatación.

    Yo he conectado desde hace 2 años un megapulse directamente a la salida del regulador solar y desde entonces ya no he tendido problema de baterias solfatadas. Se rompen igual, pero te van a durar 3 veces mas.

    Lo que me preocupa de tu sistema es que es posible que tengas pocas baterias para tu consumo. Un par de alimentatores para el router y un pequeño ordenador pueden consumar mas de 70Watt la hora que hacen 1680Watt diarios
    Una nevera de 60W puede quedarse encendida 16 horas al día y hacen un total de 2640Watt diarios (2.6 kWh)

    tus baterias tienen 6kW de capacidad pero solo puedes gastar 3kW sin superar el 50% de descarga, así que te quedas muy pero muy justo y al tercer día sin sol te quedas con la baterias a cero o descargadas al 100% y este provoca la sulfatación.

    Tienes que comprarte un medidor de consumo que se encuentran al Aldi/Lidl al 15 euros o en una ferreteria. Tienes que saber exactamente cual es tu consumos diarios en kWh.
    Con este se puede dimensionar correctamente su sistema.

    Una cosa con los generadores que tengo esperiencia:
    Aquí en españa solo hay una marca que pueda ser confiable: Ayerbe.
    Sus generadores son carisimo pero son verdadamente buenos porqué utilizan las mejor piezas del mercado.
    El motor son en normalidad Japonese o alemanes, y no clonico cinos. Los alternadores son italianos y te puedo garantizar que no se estropean si los sobrecargas.

    Para darte un ejemplo: un generador Ayerbe diesel de 5000W con motor Yanmar y alternador Linz, vale unos 2500 euros o mas. En cambio en agroverd o otra marca parecida lo encuentras por 600 euros con las mismas caracteristicas.... te parece real o una tomatura de pelo?

    Claro que el de agroverd tiene un motor clonicos de yanmar que a la vista parece igual, pero la aleación del bloque motor no es la misma y se rompe en seguida. Un motor así en 500 horas se desmonta con las vibraciones.
    El aternador cino solo hay un modelo de varias dimensiones, pero el diseño es malo y la realización peór.
    Así que os aconsejo de comprar solo motores Honda origianales para la gasolina y Yanmar para gasoil, y Linz para los alternadores.

    Rammen dime tu consumos diario en kWh, el inverter de quantos Watt es y cuantas placaso solares tienes y de cuantos Wp son, que te calculo el sistema ideal para ti.

    saludos
    MaX
    Hola maxlinux!
    Cómo se puede saber si las baterías estan sulfatadas? Nunca se han descargado más de lo que me deja el regulador. Cuando las baterías están totalmente descargadas, se enciende una lucecita roja y nunca se me encendió.
    Por lo de que me compre un MegaPulse, ya me gustaría poder comprarme todo lo que me dicen aquí y poder seguir comiendo yo y mi familia. Ya me he comprado muchas cosas. Por cierto, el medidor de consumos ya lo compré. La nevera no gasta casi nada (son 60w cada vez que se enciende, 10 minutos/hora +o-) Es una lieberh A++. El portátil gasta 60w cuando está enchufado (unas 2h al día). Y los routers gastan 9w durante todo el día. Ya no tengo nada más conectado a esta instalación (pues las bombillas funcionan con otra instalación solar). Quizás sea poco 250ah en las baterías, pero tengo amigos con más consumos y las mismas baterías y por lo menos llegan a pasar la noche sin que se descarguen.

    Por lo del tema del generador, en otra página fuera de esta web leí un tipo que decía que llevaba más de 20 años viviendo con generadores y que había llegado a la conclusión que la mayoría de generadores (buenos y malos) tienen el mismo motor pero con diferente pegatina. Se le habían roto muchos buenos y caros. Que él había aprendido que es mejor comprárselos baratos que caros. Él ahora, por el precio de uno bueno, se había comprado dos iguales malos, para poder tener piezas de recambio.
    Yo prefiero gastarme 300 euros en un agroverd (greencut) que tienen piezas y servicio técnico, que dos mil en uno bueno.
    Por lo menos tienes 1 año de garantía... (Es mi humilde opinión).

    Mi inversor es Studer de 2400w/24v (no cargador) y tengo tres placas BP de 180w/24v orientación sur 20º +o-, 2 baterías 250Ah/12v y regulador Xantrex C35
    Gracias.
    Hace unos días me cargué el densímetro por montarlo al revés después de lavarlo y apretar la boya. Hizo... ¡Clínxxx! (Venga, más dinero).

    Qué tipo de baterías debería tener para poder estar con electra (como dicen por estos lares), aunque sea, dos días lloviendo? Es decir, dos días de autonomía.

  15. #35
    maxlinux2000 está desconectado Forero
    Fecha de ingreso
    may 2011
    Ubicación
    españa
    Mensajes
    715
    Entradas de blog
    1

    Predeterminado Respuesta: Problema con los consumos

    entoces... si he calculado bien tienes un consumo de 1776Wh diarios.

    Con tal consumos lo que neceistas es:

    3 placas solares de 180Wp
    Baterias de 450Ah
    Regulador de 21A
    y los cables Paneles->Baterias de 25mm2 si hay 10 metros de distancias

    Pero cuidado que con 450Ah estás a C5 y es muy bajo. Esto significa que mientras no conecte nada que consuma mas de 1000W, todo irá bien.

    Consumir las baterias hasta que se apague el inverter significa descargarlas demasiado.

    Si tienes (como todos) problemas economicos con las baterias te aconsejo de utilizar baterias de coche de segunda mano separadas con diodos. Yo estoy usando este sistema desde 2 años y encantado con el.... si te interesa tengo por aquí un esquema y si no me equivoco hay un tema por aquí.... lo buscaré.

    La ventaja de este sistema es que las baterias usadas de desguace son muy baratas (yo pago las de 70Ah, 22 euros y son garantizada).

    con 10 baterias de 70A-12V (220 euros)
    21 diodos de potencia (60 euros)
    10 inteructores magnetotermicos de 10A (30 euros)

    para un total de 310 euros o poco mas tienes un banco bateria de 700Ah a 12V. Obviamente se puede hacerlo a 24V o a 48V.

    Cuando una bateria se rompe, no se carga las demás y lo bueno de este sistema es que puede crecer con el tiempo.
    En tu caso puedes empezar con 4 bateria para hacer un sistema a 24V-140Ah y con el tiempo llegar a 1000Ah.

    No utilizes nunca baterias de coche en paralelo sin diodos de separación. Es peligroso.

    Sulfatacion:
    Para saber si una bateria está sulfatada basta con quitarle los tapones y mirar por los agujeros con una lampara. Si las placas son gris muy claro, ahi lo tienes.
    Un desolfator electronico puede devolver la capacidad de la bateria en un par de semana.
    Yo tengo un Megapulse de 12V (80 euros) conectado directamente a la salida del regulador solar.

    Voy a buscar la discusión y cuelgo aquí el enlace.

    saludos
    MaX

  16. #36
    maxlinux2000 está desconectado Forero
    Fecha de ingreso
    may 2011
    Ubicación
    españa
    Mensajes
    715
    Entradas de blog
    1

    Predeterminado Respuesta: Problema con los consumos

    Ok, ya he colgado el esquema y la foto:

    http://www.solarweb.net/forosolar/fo...tml#post164856

    cualquer duda respecto a este sistemas con diodos comentalo en el otro hilo.

    saludos
    MaX

  17. #37
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,968
    Entradas de blog
    16

    Predeterminado Respuesta: Problema con los consumos

    10 baterías de coche de 70Ah, en total 700Ah, te concedo hasta un 20% de neto y eso que son de segunda mano sin padre ni madre, diferentes marcas y tal. 140Ah por 220 pavos.

    Una monoblock NUEVA te da al 50% 125Ah por 280 euros, y no hay que poner 10 magnetotermicos, ni diosos ni chorradas. No hay paralelos, es mas limpio, eficiente y tiene un factor chatarra de 0.

    No hay color.....y encima mas barato. Mal plan para recomendarlo.

  18. #38
    Avatar de Breitling
    Breitling está desconectado Forero
    Fecha de ingreso
    oct 2009
    Ubicación
    Lugo
    Mensajes
    1,086

    Predeterminado Respuesta: Problema con los consumos

    Cita Iniciado por maxlinux2000 Ver mensaje
    La ventaja de este sistema es que las baterias usadas de desguace son muy baratas (yo pago las de 70Ah, 22 euros y son garantizada).
    Garantizadas? Qué te garantizan, que efectivamente son chatarra?

  19. #39
    mblade está desconectado Forero
    Fecha de ingreso
    jul 2008
    Ubicación
    barcelona
    Mensajes
    2,609

    Predeterminado Respuesta: Problema con los consumos

    Mira que soy dado a los inventos, pero hacer una instalacion estacionaria con baterias de arranque no se lo recomendaría ni a mi peor enemigo... primero por profundidad de descarga, luego por ciclos de vida y por último, por complegidad de instalación y pérdidas.

    Una cosa es reciclar alguna bateria, por no tirarla, siempre que suponga un incremento significativo de la capacidad de acumulacion (un 10 o un 20%) y otra cosa es montar cosas raras.

    Si no te da para 6 vasos estacionarios de 600Ah, pues seria 2 monoblok de 250Ah de tracción montandote a 24v, que tampoco cuesta tanto.

    Sino, puedes seriar de baterias de 6v de Rolls por ejemplo, que siento de tracción, tambien trabajan con capacidades "grandes".

    Saludos!

  20. #40
    maxlinux2000 está desconectado Forero
    Fecha de ingreso
    may 2011
    Ubicación
    españa
    Mensajes
    715
    Entradas de blog
    1

    Predeterminado Respuesta: Problema con los consumos

    bueno, para gusto colores no?

    Vosotros a vuestro aire, pero yo con menos de 350 euros me he hecho un banco de 700 Ah reales poco a poco. He empezado con 4 baterias que tenía tirada en el almacén y ahora estoy apuntando por llegar a 1500Ah. para no tener que encender nunca el generador de emergencia. Este Año que en mizona he hecho unas semans sin sol y viento he llegado por los pelos, pero el año que viene ya estaré mejor preparado.

    Las baterias de coche desguazado en normalidad son en buenas condiciones, sobretodo si viene de coches nuevos siniestrados. En mi zona hay un par de desguaces que sacan las baterias la comprueban con una carga de 100A y luego la recargan y desolfatan. Las de 70Ah la venden a 22euros y si despuén una semana están rotas te la cambian.

    Lo que vosotros llamais "chorradas" funcionan de verdad. Claro que es más fácil ir en la tienda y decirle: Dame una 6-12-24 baterias estacionarias tubolares de 1000Ah!
    Pero el precio no es lo mismo. Actualmente un banco de 1000Ah-12V de buena marca, vale unos 3000 euros o unos 4000$. Y duran como mucho 15 años.
    Con el sistema a diodos se gasta por la misma capacidad unos 500Euros o meno y tienes que cambiar un par de baterias al año.

    Lo ideal es comprar o construir baterias Plantè, Estas si que merecen la pena. No os dais cuenta que las baterias moderna (todas) están construidas para durar poco?
    Hace 70 años las baterias de coche duravan como mínimo 10 años y la estacionarias eran por vida.
    Ahora se habla de "ciclos" como si 1000 o 2000 ciclos fueran mucha vida.

    Así que según yo es un desperdicio comprar las moderna estacionaria o monobloc porqué comparten las mismas debilidad constructiva de las de coche.

    Yo en 2 años he roto 3 baterias y todas son de desguaces. Y en estos 2 años no he gastado dinero para la compañia electrica y pocos litros de gas para el generador de emergencia. Y todo esto con 350 euros de bateria/diodos/y interruptores. Luego con un desolfator, un regulador pwm normalito mornigstar, un inverter victron de 1000Va, 4 placas y un molin de viento he completado el sistema aislado.

    Aquí una foto de mi sistema cuando lo estaba construyendo


    aquí el aerogenerador y unos paneles




    saludos
    MaX

Página 2 de 4 PrimerPrimer ... 2 ... ÚltimoÚltimo

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45