La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 27

Tema: ¿¿lo soluciono cambiando baterias?

  1. #1
    Avatar de bukanero
    bukanero está desconectado Forero
    Fecha de ingreso
    dic 2010
    Ubicación
    madrid
    Mensajes
    48

    Predeterminado ¿¿lo soluciono cambiando baterias?

    Hola a todos, llevo 15 dias en el foro y aparte del mensaje de presentación, solamente he entrado para leer y "empaparme" de vuestra sabiduria .

    Ahora me decido a realizar una consulta de la que no espero la solución hasta que no os dé toda la información que podais solicitarme.

    Hace un año compré un terreno con una nave que tiene una instalación solar, con sus añitos, y funciona regular-mal.

    El inversor y los reguladores (2) son de la marca BP Solar y las baterias 12uds. son de la marca Hoppeke de 2v y modelo Opzs600.

    Las placas son 12 de 180w, (la proxima semana me subiré al tejado para anotar la marca y caracteristicas)
    Ahora en invierno con el consumo de un frigorifico y 8-10 lamparas de bajo consumo (unos 100w) ya no me deja poner el televisor, al rato, (dos horas) empieza a dar cortes de corriente, normalmente enciendo el generador que está conectado al inversor.

    Los reguladores llevan tres led... verde, ambar y rojo, y cuando empieza el atardecer se pone ambar y de ahí al rojo en cuanto conectas luces,no tarda nada.

    Tiene toda la pinta de que las baterias "estan de puente", pero que no almacenan nada de carga.

    Hace un par de meses vinieron de una empresa para ver la intalación, y comprobaron entre otras cosas la densidad de las baterias que estaban en el limite entre baja y mal ,excepto una de ellas que directamente estaba mal del todo.

    Me cambiaron esa bateria defectuosa por una Tudor Opzs de 2v y 950Ah para ir tirando, e hicieron una carga de igualación, pero todo esto ha sido un remedio momentaneo.

    Cuando quiero poner la bomba del pozo primero enciendo el grupo, porque si nó en un par de minutos me quedo sin luz, pienso que me vais a confirmar la sospecha que me ronda , de que las baterias están en el final de su vida util, aunque no sé los años que tiene la instalación es posible que sea superior a los 6 años, que a lo mejor no es mucho tiempo, pero creo que no las han dado un buen uso, la primera vez me tocó rellenar todos los vasos pues estaban por debajo del minimo.

    ¿pensais que cambiando las baterias estará solucionado el problema?

    en el caso de ser así ¿que marca y modelo me aconsejais? teniendo en cuenta que en estas epocas de vacas flacas y crisis ,el bolsillo no dá para mucho......

    A ver si es posible que me orienteis, ...un saludo a todos

  2. #2
    stephen está desconectado Forero
    Fecha de ingreso
    abr 2008
    Ubicación
    Huesca
    Mensajes
    815

    Predeterminado Respuesta: ¿¿lo soluciono cambiando baterias?

    Cual son los datos electricos de las placas? Vmp, Voc?

  3. #3
    Avatar de bukanero
    bukanero está desconectado Forero
    Fecha de ingreso
    dic 2010
    Ubicación
    madrid
    Mensajes
    48

    Predeterminado Respuesta: ¿¿lo soluciono cambiando baterias?

    Gracias Stephen, en cuanto tenga la información de las placas te informo

  4. #4
    Avatar de bukanero
    bukanero está desconectado Forero
    Fecha de ingreso
    dic 2010
    Ubicación
    madrid
    Mensajes
    48

    Predeterminado Respuesta: ¿¿lo soluciono cambiando baterias?

    Hola de nuevo a todos, os indico todos los datos de los que dispongo, placas, inversor, regulador, baterias,etc. a ver si podemos dar solución al problema.

    Las placas son dela marca ATERSA modelo A-150(M2) 24V y todas las caracteristicas que indica la pegatina son:

    Max Power 150
    Isc 4.80
    Voc 43.4
    Imp 4.40
    Vmp 34.0
    Max V Syst 600

    Specifications AT 1000W/m2 25º C AM1.5

    Dispongo de 12 paneles de 162cmX81cm con estas caracteristicas y 72 celdillas de 12X12cm


    El inversor es un BP Solar Combi Inverter 5024

    Power Rating 5000W @ 24V DC

    Charge Current 100A 3-Stage-With automatic transfer switch.

    Los reguladores que son 2 unidades de la marca SOLENER

    modelo DSD 30A 12/24 Bitensión

    Las baterias como ya comenté son 11 de la marca HOPPECKE modelo 6 Opzs 600 2V 600Ah C10 Ufloat 2.23 V/cel c/20º c/68º F = 1,24
    y una que cambié de la marca Tudor 2V 985 Ah C120 1.85V/ cell a 25º

    Además de todo esto tambien hay dos piezas de BP una que pone BP Solar Combi Generator Control Automatic Star-stop System y la otra BP Solar combi Remote panel.

    Con todo esto espero que os podais hacer una idea general de la instalación que tengo y comentaros que desde hace unas semanas durante el dia (y más si hay sol) en las horas centrales tengo que encendes aparatos que tengan un alto consumo, porque si nó el inversor que tiene la luz verde de carga maxima me dá fallo y se apaga, luego por la tarde cuando cae el sol tengo que quitar todo eso porque entonces es a la inversa en cuestion de 30 segundos pasa de verde a rojo y el fallo lo dá por falta de carga.

    Espero no haberme extendido demasiado y que todos estos datos sean suficiente para arrojar algo de luz

  5. #5
    Avatar de Hlebtomane
    Hlebtomane está desconectado Forero
    Fecha de ingreso
    mar 2007
    Ubicación
    Valencia
    Mensajes
    4,491

    Predeterminado Respuesta: ¿¿lo soluciono cambiando baterias?

    Perfecto, con tus indicaciones ya podemos buscar el fallo. Está muy claro que las baterías están jodidas y hay que cambiarlas; igual aún se podrían recuperar algo con algunas cargas de ecualización (siempre cuando está asegurado que tengan suficiente agua demineralizada), pero dudo que se recuperarán bien.
    Los paneles, supongo que funcionan bien y son aptos para 24V (no pasa lo que hemos visto en muchas instalaciones mal hechas donde el voltaje MPP es demasiado bajo para cargar bien las baterías). Los reguladores que tienes están algo subdimensionados, se podrían cambiar por un regulador MPPT, pero primero habría que cambiar las baterías, si entonces aún te quedas corto, se puede mirar si los reguladores también tienen defectos.

    Para saber que capacidad de acumulación te hace falta, tenemos que saber qué consumos tienes, dónde se ubica la instalación y qué uso le das a la instalación. Aunque tengamos los datos del dimensionamiento anterior, podría ser que no se había dimensionado bien o simplemente que tu tienes otras necesidades, por lo cual la capacidad de acumulación puede ser distinta a la que tenías.

    un saludo

  6. #6
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,800
    Entradas de blog
    15

    Predeterminado Respuesta: ¿¿lo soluciono cambiando baterias?

    Los paneles son de 24v, en principio por ahí no hay problema. Esos reguladores te deben dar datos de entrada de Wh a baterías.

    Estaría bien si les miraras la densidad del ácido, ¿Tienes idea de cuantos años tiene la instalación?

  7. #7
    Avatar de bukanero
    bukanero está desconectado Forero
    Fecha de ingreso
    dic 2010
    Ubicación
    madrid
    Mensajes
    48

    Predeterminado Respuesta: ¿¿lo soluciono cambiando baterias?

    La intalación debe de tener unos 8 años, pero no estoy seguro pues cuando compré la finca me la vendieron con esta instalación que era la que utilizaban sus antiguos propietarios.

    Ayer medí la densidad de las baterias , pero me he dejado los datos que anoté en cuanto pueda os los facilito, sí recuerdo que en la escala de colores (verde-blanco rojo) y numerica practicamente todas estaban entre la linea blancay roja, creo que en ese punto marca 1225, pero como no estoy seguro ya os lo confirmaré.

    En cuanto al consumo que tengo puedo deciros que basicamente es: iluminación, la fija nocturna con sensores de luz aproximadamente 70w, la eventual salon, cocina,baño, pueden ser unos 50w un televisor, y en algunos momentos un microndas, tambien tengo dos motores el que sale del pozo (108mts de profundidad) al deposito y el que sale del deposito al grupo de presión, pero siempre que conecto alguno de estos motores lo hago con el generador encendido.

    y por ultimo el motor de la depuradora de la piscina, un par de horas los fines de semana, en invierno y logicamente en verano algo más.

    ahora en invierno tengo aparte de la chimenea un radiador pequeño (800w max.) pero solo lo pongo cuando está el generador encendido pues si nó corta el inversor en cuestión de segundos.

  8. #8
    Avatar de bukanero
    bukanero está desconectado Forero
    Fecha de ingreso
    dic 2010
    Ubicación
    madrid
    Mensajes
    48

    Predeterminado Respuesta: ¿¿lo soluciono cambiando baterias?

    Hlebtomane, respondiendo a las otras cuestiones, la ubicación es en el suroeste de madrid y el uso que se le dá es como casita de fin de semana...

  9. #9
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,800
    Entradas de blog
    15

    Predeterminado Respuesta: ¿¿lo soluciono cambiando baterias?

    Intentaría acortar los consumos para ver si suben, y si se pueden recuperar. De poner otras creo que mejor mas grandes, habría que definir mejor esos consumos.

  10. #10
    Avatar de bukanero
    bukanero está desconectado Forero
    Fecha de ingreso
    dic 2010
    Ubicación
    madrid
    Mensajes
    48

    Predeterminado Respuesta: ¿¿lo soluciono cambiando baterias?

    Photon, ahora que no funciona bien, solamente tengo como elementos fijos de lunes a viernes 32w de luz a partir de las 18h (aproximadamente) que es cuando se activa el sensor crepuscular y el frigorifico, que logicamente está permanentemente encendido.

    Cuando vamos (todos los fines de semana) si es atardeciendo, directamente enciendo el generador, pues con las baterias no tarda en dar fallo, y ahí sí enciendo la bomba del deposito para llenar el grupo de presión y tener agua en la casa y encendemos las luces (unos 30w más) y el televisor, sin el generador todo esto es inviable, y puedes calcular el coste en gasolina semanal.....el generador de 4000w tiene un deposito de(20litros) que viene a durar unas 6-8 horas

Página 1 de 3 123 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Copyright, 2002-2017 Solarweb.net

Licencias


Search Engine Optimization by vBSEO

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46