La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 1 de 3 1 ... ÚltimoÚltimo
Resultados 1 al 20 de 54

Tema: problema con rendimiento de una instalacion

  1. #1
    ersergio22 está desconectado Miembro del foro
    Fecha de ingreso
    nov 2009
    Ubicación
    huelva
    Mensajes
    96

    Predeterminado problema con rendimiento de una instalacion

    Hola a todos, le han montado a un amigo mio una instalacion de las siguientes caracteristicas.
    4 paneles 12V 150w
    inversor 3000w
    4 baterias 200Ah 12 V
    todo esta montado a 12 V ¿no se xk no lo montaron a 24V?
    Ahora bien despues de casi dos años le da problemas en pleno verano la autonomia de las baterias, durandole la televison solo de unos 150W do horas de autonomia poquisimo.
    El problema es que se le hayan ido las baterias
    Es aconsejable poner 4 baterias de 12 V en paralelo a la hora de cargar?
    Saludos

  2. #2
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,969
    Entradas de blog
    16

    Predeterminado Respuesta: problema con rendimiento de una isntalacion

    No, no es muy recomendable, si sale una mala se come a las otras 3.

    Mucho inversor para una tv, que se asegure que está apagado mientras no haya uso y si pones las tensiones de los paneles lo miramos (aunque no tiene pinta que sea por el "síndrome del singermornings").

  3. #3
    ersergio22 está desconectado Miembro del foro
    Fecha de ingreso
    nov 2009
    Ubicación
    huelva
    Mensajes
    96

    Predeterminado Respuesta: problema con rendimiento de una isntalacion

    Haber el inversor no es solo por la tv, pone lavadora y mas cosas de día pero de noche es cuando le da problemas de autonomia, le aguanta poquisimo y pienso que es era baterias no se como lo veis ustedes.
    Los paneles meten de dia hasta 30 amperias que van bien los paneles
    Saludos

  4. #4
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,969
    Entradas de blog
    16

    Predeterminado Respuesta: problema con rendimiento de una isntalacion

    Que las separe y vea si hay alguna tocada. Que se creen 30 ah no significa que vayan a baterías, puede que el consumo diario sea igual al que va usando y no quede nada.

  5. #5
    mblade está desconectado Forero
    Fecha de ingreso
    jul 2008
    Ubicación
    barcelona
    Mensajes
    2,609

    Predeterminado Respuesta: problema con rendimiento de una isntalacion

    Pues no haberlo subido a 24v teniendo todo de cara es una buena cagada.

    Montar 4 baterias en paralelo tb es una buena cagada en lugar de usar vasos estacionarios.

    El problema sera que gasta más de lo que carga, asi que nada, en lugar de ver la tele que se coja un buen libro y a ahorrar unos cuantos Wh y a ver que tal responden esas baterias.

    Viendo la captacion 150 x 4 = 600Wh x 5 hsp de verano = 3000 Wh

    Y viendo la acumulacion 200 x 4 = 800 /2 = 400Ah x 12 = 4800 Wh.

    Poquisima capacidad en relacion a la carga y seguro que en relacion al consumo... en 1 dia tiene que tener las baterias desbordantes de energia... que mire las tensiones y a ver que tal respiran.

    Saludos!

  6. #6
    ersergio22 está desconectado Miembro del foro
    Fecha de ingreso
    nov 2009
    Ubicación
    huelva
    Mensajes
    96

    Predeterminado Respuesta: problema con rendimiento de una isntalacion

    El mucho uso de dia no es que tnga, pone la lavadora a media día, luego un rato la tv que es 150 w es antigua, y pocos usos, vamos tiene de sobra para tener de noche las baetrias a tope ahora en verano,
    Saludos

  7. #7
    ersergio22 está desconectado Miembro del foro
    Fecha de ingreso
    nov 2009
    Ubicación
    huelva
    Mensajes
    96

    Predeterminado Respuesta: problema con rendimiento de una isntalacion

    Es lo que os comento uso de dia poco, son dos personas mayores, y eso lo dicho la lavadora a media dia, la hora de comer la tele como maximo dos horas y de noche la tele, tienen frigo de gas y las luces que tengan de bajo consumo, por eso veo que algo falla
    Saludos

  8. #8
    mblade está desconectado Forero
    Fecha de ingreso
    jul 2008
    Ubicación
    barcelona
    Mensajes
    2,609

    Predeterminado Respuesta: problema con rendimiento de una isntalacion

    Una cosa es gastar la energia de una bateria y otra es destrozar o maltratar la bateria.

    Como bien dices, tienes potencia de sobra para cubrir los consumos.

    Con un dia normal, las baterias tienen que estar completamente llenas.

    Pero tirar con un inversor de 3000 W de potencia de unas baterias, cuyo mayor esfuerzo recomendable son unos 480W - 10% de eficiencia de inversor suponiendo que sea bueno... unos 400W es machacar las baterias.

    Por lo que comentas, la lavadora se usa con aporte solar, asi que se esta respetando, y la tele son unos 150W, todo deberia funcionar bien.

    Buscad el motivo de porque se han drenado las baterias, ya que se tendrian que cargar en 1 dia y tendria que poder ver la tele durante 30 horas seguidas sin problema. Como no sea una lavadora que tenga altos picos de arranque o bastante mas consumo del que creeis...

    Saludos!

  9. #9
    ersergio22 está desconectado Miembro del foro
    Fecha de ingreso
    nov 2009
    Ubicación
    huelva
    Mensajes
    96

    Predeterminado Respuesta: problema con rendimiento de una instalacion

    Una cosa el inversor que tiene de 3000w va a poderle consumir en funcionamiento no mucho mas te lo que se esta consumiendo de consumo, no?
    Me explico si tiene tv + tdt que son 150w + 15w el consumo sumandole la potencia del inversor no era mas de 200 y poco no? o puede que consuma mucho este inversor y por ello gaste mas de la cuenta.
    Si es así me podrias asegurar que sera problema de baterias verdad
    Saludos

  10. #10
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,969
    Entradas de blog
    16

    Predeterminado Respuesta: problema con rendimiento de una instalacion

    Con esos consumos + el rendimiento del inversor seguro que pasas de 200W.

  11. #11
    montelec está desconectado Miembro del foro
    Fecha de ingreso
    feb 2010
    Ubicación
    TOLEDO
    Mensajes
    190

    Predeterminado Respuesta: problema con rendimiento de una instalacion

    Seguro que los picos de arranque de la lavadora se ha fulminado las baterías, y en cuando se ha roto una las otras 3 han ido detrás al estar en paralelo. Otra cosa que inversor es?

  12. #12
    ersergio22 está desconectado Miembro del foro
    Fecha de ingreso
    nov 2009
    Ubicación
    huelva
    Mensajes
    96

    Predeterminado Respuesta: problema con rendimiento de una instalacion

    Pero como he dicho tv+tdt aprox 165w + unos 200w que consume el inversor aparte?
    Porque si consume 200 y pocos en total tampoco es consumo para esa instalacion.
    Montelec es inversor creo que es EFFEKT o algo asi, que se lo monta es aleman.
    Saludos

  13. #13
    montelec está desconectado Miembro del foro
    Fecha de ingreso
    feb 2010
    Ubicación
    TOLEDO
    Mensajes
    190

    Predeterminado Respuesta: problema con rendimiento de una instalacion

    Te lo preguntaba porque es posible que el inversor no tenga modo búsqueda y si la tiene puede tenerla desactivada. De todas formas con lavadora no se deben de poner baterías monoblock.

  14. #14
    ersergio22 está desconectado Miembro del foro
    Fecha de ingreso
    nov 2009
    Ubicación
    huelva
    Mensajes
    96

    Predeterminado Respuesta: problema con rendimiento de una instalacion

    Con la lavadora no se pueden utilizar monblock,las que tiene son esas marca FIAMM, que hay que usar baterias de vasos, entonces puede que se la haya comido la lavadora.
    Que hace el modo busqueda en el inversor.
    Saludos.

  15. #15
    montelec está desconectado Miembro del foro
    Fecha de ingreso
    feb 2010
    Ubicación
    TOLEDO
    Mensajes
    190

    Predeterminado Respuesta: problema con rendimiento de una instalacion

    En modo búsqueda, cuando no hay consumo, el inversor se desactiva hasta que vuelve a detectar consumo, con esto lo que hace es ahorrar energía de su propio autoconsumo. Si Miras las características del inversor te lo debe de poner y también que autoconsumo tiene.
    ¿Dices que el que le ha hecho la instalación es alemán o que el inversor es alemán?

  16. #16
    ersergio22 está desconectado Miembro del foro
    Fecha de ingreso
    nov 2009
    Ubicación
    huelva
    Mensajes
    96

    Predeterminado Respuesta: problema con rendimiento de una instalacion

    Persona alemana al igual que el inversor trae el material de alli.
    Si tuviera que cambiar que pusiera de vasos que capacidad me aconsejarias
    Saludos

  17. #17
    Avatar de solucciona
    solucciona está desconectado Forero
    Fecha de ingreso
    jul 2010
    Ubicación
    Toda España
    Mensajes
    252

    Predeterminado Respuesta: problema con rendimiento de una instalacion

    Yo pondría unas baterías de unos 500 Ah C10 a 12 V.

  18. #18
    montelec está desconectado Miembro del foro
    Fecha de ingreso
    feb 2010
    Ubicación
    TOLEDO
    Mensajes
    190

    Predeterminado Respuesta: problema con rendimiento de una instalacion

    Yo si me dices mas exactamente las horas de funcionamiento de todo y si es diario o fin de semana te lo saco.

    Vaya con los alemanes luego presumen de hacer las cosas bien y te plantan 4 baterias monoblock en paralelo y un inversor de 3000 w para tan poco consumo.

  19. #19
    ersergio22 está desconectado Miembro del foro
    Fecha de ingreso
    nov 2009
    Ubicación
    huelva
    Mensajes
    96

    Predeterminado Respuesta: problema con rendimiento de una instalacion

    150w tv + tdt5 horas diarias (es antigua)
    15w * 4 lamparas 5 horas
    Pequeña mini cadena dos horas no se exactamente potencia
    lavadora, taladro, aspiradora y algo mas pero suelen usarlo de dia.
    Te hablo aproximado
    Uso diario en verano, y fines de seman en invierno
    Saludos
    Gracias

  20. #20
    Avatar de solucciona
    solucciona está desconectado Forero
    Fecha de ingreso
    jul 2010
    Ubicación
    Toda España
    Mensajes
    252

    Predeterminado Respuesta: problema con rendimiento de una instalacion

    Te sigo recomendando como mucho 550 a C10, porque si no no vas a cargarlas con los paneles.

    En invierno si, porque aunque son menos horas solares pico pero tienes toda la semana para cargarlas para el fin de semana

Página 1 de 3 1 ... ÚltimoÚltimo

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45