La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 2 de 6 PrimerPrimer 123456 ÚltimoÚltimo
Resultados 11 al 20 de 54

Tema: problema con rendimiento de una instalacion

  1. #11
    montelec está desconectado Miembro del foro
    Fecha de ingreso
    feb 2010
    Ubicación
    TOLEDO
    Mensajes
    190

    Predeterminado Respuesta: problema con rendimiento de una instalacion

    Seguro que los picos de arranque de la lavadora se ha fulminado las baterías, y en cuando se ha roto una las otras 3 han ido detrás al estar en paralelo. Otra cosa que inversor es?

  2. #12
    ersergio22 está desconectado Miembro del foro
    Fecha de ingreso
    nov 2009
    Ubicación
    huelva
    Mensajes
    96

    Predeterminado Respuesta: problema con rendimiento de una instalacion

    Pero como he dicho tv+tdt aprox 165w + unos 200w que consume el inversor aparte?
    Porque si consume 200 y pocos en total tampoco es consumo para esa instalacion.
    Montelec es inversor creo que es EFFEKT o algo asi, que se lo monta es aleman.
    Saludos

  3. #13
    montelec está desconectado Miembro del foro
    Fecha de ingreso
    feb 2010
    Ubicación
    TOLEDO
    Mensajes
    190

    Predeterminado Respuesta: problema con rendimiento de una instalacion

    Te lo preguntaba porque es posible que el inversor no tenga modo búsqueda y si la tiene puede tenerla desactivada. De todas formas con lavadora no se deben de poner baterías monoblock.

  4. #14
    ersergio22 está desconectado Miembro del foro
    Fecha de ingreso
    nov 2009
    Ubicación
    huelva
    Mensajes
    96

    Predeterminado Respuesta: problema con rendimiento de una instalacion

    Con la lavadora no se pueden utilizar monblock,las que tiene son esas marca FIAMM, que hay que usar baterias de vasos, entonces puede que se la haya comido la lavadora.
    Que hace el modo busqueda en el inversor.
    Saludos.

  5. #15
    montelec está desconectado Miembro del foro
    Fecha de ingreso
    feb 2010
    Ubicación
    TOLEDO
    Mensajes
    190

    Predeterminado Respuesta: problema con rendimiento de una instalacion

    En modo búsqueda, cuando no hay consumo, el inversor se desactiva hasta que vuelve a detectar consumo, con esto lo que hace es ahorrar energía de su propio autoconsumo. Si Miras las características del inversor te lo debe de poner y también que autoconsumo tiene.
    ¿Dices que el que le ha hecho la instalación es alemán o que el inversor es alemán?

  6. #16
    ersergio22 está desconectado Miembro del foro
    Fecha de ingreso
    nov 2009
    Ubicación
    huelva
    Mensajes
    96

    Predeterminado Respuesta: problema con rendimiento de una instalacion

    Persona alemana al igual que el inversor trae el material de alli.
    Si tuviera que cambiar que pusiera de vasos que capacidad me aconsejarias
    Saludos

  7. #17
    Avatar de solucciona
    solucciona está desconectado Forero
    Fecha de ingreso
    jul 2010
    Ubicación
    Toda España
    Mensajes
    252

    Predeterminado Respuesta: problema con rendimiento de una instalacion

    Yo pondría unas baterías de unos 500 Ah C10 a 12 V.

  8. #18
    montelec está desconectado Miembro del foro
    Fecha de ingreso
    feb 2010
    Ubicación
    TOLEDO
    Mensajes
    190

    Predeterminado Respuesta: problema con rendimiento de una instalacion

    Yo si me dices mas exactamente las horas de funcionamiento de todo y si es diario o fin de semana te lo saco.

    Vaya con los alemanes luego presumen de hacer las cosas bien y te plantan 4 baterias monoblock en paralelo y un inversor de 3000 w para tan poco consumo.

  9. #19
    ersergio22 está desconectado Miembro del foro
    Fecha de ingreso
    nov 2009
    Ubicación
    huelva
    Mensajes
    96

    Predeterminado Respuesta: problema con rendimiento de una instalacion

    150w tv + tdt5 horas diarias (es antigua)
    15w * 4 lamparas 5 horas
    Pequeña mini cadena dos horas no se exactamente potencia
    lavadora, taladro, aspiradora y algo mas pero suelen usarlo de dia.
    Te hablo aproximado
    Uso diario en verano, y fines de seman en invierno
    Saludos
    Gracias

  10. #20
    Avatar de solucciona
    solucciona está desconectado Forero
    Fecha de ingreso
    jul 2010
    Ubicación
    Toda España
    Mensajes
    252

    Predeterminado Respuesta: problema con rendimiento de una instalacion

    Te sigo recomendando como mucho 550 a C10, porque si no no vas a cargarlas con los paneles.

    En invierno si, porque aunque son menos horas solares pico pero tienes toda la semana para cargarlas para el fin de semana

Página 2 de 6 PrimerPrimer 123456 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Copyright, 2002-2017 Solarweb.net

Licencias


Search Engine Optimization by vBSEO

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46