La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 1 de 2 1 ... ÚltimoÚltimo
Resultados 1 al 20 de 33

Tema: Ayuda con mi nueva instalacion.

  1. #1
    Alonuñez está desconectado Miembro del foro
    Fecha de ingreso
    ene 2010
    Ubicación
    CLM
    Mensajes
    76

    Predeterminado Ayuda con mi nueva instalacion.

    Hola muy buenas.

    El otro dia realice mi instalacion para una casa de campo.
    Se trata de 4 paneles de 12-80w, un banco de baterias 530ah, un regulador steca pr 3030 y un inversor cargador 800va victron.

    De las placas al regulador hay un tramo de 10m, la seccion del cable la puse de 50mm, las placas estan orientadas al norte geografico exacto con una inclinacion de 35º.
    Mi duda esta en que cuando mido la tension de entrada ( la pinza es de buena marca ) de paneles en el regulador no me da una tension muy verdadera, me lee muy por debajo de la tension a 12v, y cuando quito los cables para dejarlo en circuito abierto me da 21v, vamos que me da una lectura correcta, el caso esta cuando se conecta al regulador.
    Despues pongo la pinza y me da 20 amperios de entrada al regulador , pero cuando pongo la pinza a la salida del regulador a baterias no e da ese dato.

    Que falla en la instalacion ??

    Un saludo.

  2. #2
    Avatar de Breitling
    Breitling está desconectado Forero
    Fecha de ingreso
    oct 2009
    Ubicación
    Lugo
    Mensajes
    1,086

    Predeterminado Respuesta: Ayuda con mi nueva instalacion.

    Cita Iniciado por Alonuñez Ver mensaje
    Que falla en la instalacion ??
    La orientación al norte....

  3. #3
    Alonuñez está desconectado Miembro del foro
    Fecha de ingreso
    ene 2010
    Ubicación
    CLM
    Mensajes
    76

    Predeterminado Respuesta: Ayuda con mi nueva instalacion.

    perdon..............al sur.

    Saludos

  4. #4
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,969
    Entradas de blog
    16

    Predeterminado Respuesta: Ayuda con mi nueva instalacion.

    Conectaste primero el regulador a baterías y después el resto?

  5. #5
    Alonuñez está desconectado Miembro del foro
    Fecha de ingreso
    ene 2010
    Ubicación
    CLM
    Mensajes
    76

    Predeterminado Respuesta: Ayuda con mi nueva instalacion.

    Si, primero regulador a baterias, y despues paneles al regulador.
    Que tension deberia darme cuando estan conectados los paneles al regulador ??
    17v verdad ??
    pues no me da nada de eso¡¡¡
    El caso es que cuando quito los paneles del regulador me da una tension de circuito abierto en los paneles de 21v.
    Y como digo cuando pongo la pinza me da una carga de 20a 24A segun la hora del dia.

    saludo

  6. #6
    macaco está desconectado Miembro del foro
    Fecha de ingreso
    ene 2008
    Ubicación
    Avila
    Mensajes
    15

    Predeterminado Respuesta: Ayuda con mi nueva instalacion.

    la lectura que te da el regulador es la tension que tienes en baterias,no la masima tension que te puede dar los paneles, el regulador te deberia dar una lectura al rededor de 12V.

  7. #7
    Alonuñez está desconectado Miembro del foro
    Fecha de ingreso
    ene 2010
    Ubicación
    CLM
    Mensajes
    76

    Predeterminado Respuesta: Ayuda con mi nueva instalacion.

    Pero no es la lectura que te da de baterias, yo mido con la pinza en los bornes del regulador, pero en entrada de paneles, no en salida a bateria.
    Esque por momentos hasta me hacia lecturas de milivoltios, esque no me lo explico.

    Saludos

  8. #8
    Alonuñez está desconectado Miembro del foro
    Fecha de ingreso
    ene 2010
    Ubicación
    CLM
    Mensajes
    76

    Predeterminado Respuesta: Ayuda con mi nueva instalacion.

    El caso esque a la carita del regulador le parece todo estupendo, vamos, que esta con la sonrisa como que no pasa nada.
    En la pantallita de Indicador de la corriente de salida del modulo solar me dice que me da 24A, ( este dato es correcto porque esta medido con la pinza ) pero en la pantallita de corriente de carga hacia bateria me da 0.3A, despues de estar 1 hora cargando.
    La bateria deciros que esta llena 100% por si sirve de ayuda.

    Saludos.

  9. #9
    macaco está desconectado Miembro del foro
    Fecha de ingreso
    ene 2008
    Ubicación
    Avila
    Mensajes
    15

    Predeterminado Respuesta: Ayuda con mi nueva instalacion.

    Una cosa veo clara , si cuando desconectas el panel del regulador la medicion es correcta y sin envargo cuado lo conectas al regulador no te da lectura algo va mal en el regulador , has provado al cabiarlo.

  10. #10
    Alonuñez está desconectado Miembro del foro
    Fecha de ingreso
    ene 2010
    Ubicación
    CLM
    Mensajes
    76

    Predeterminado Respuesta: Ayuda con mi nueva instalacion.

    Claro, pero esque la carga de paneles a bateria tambien es correcta, ( conectados los cables al regulador ) Lo que me falla es la tension de entrada a regulador y que la carga de regulador a baterias es pesima, 0.3A cuando de paneles a regulador este esta midiendo 24A.

  11. #11
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,969
    Entradas de blog
    16

    Predeterminado Respuesta: Ayuda con mi nueva instalacion.

    Si esta llena como vas a meter mas????


    Haz un consumo y mira los cambios.

  12. #12
    Avatar de Breitling
    Breitling está desconectado Forero
    Fecha de ingreso
    oct 2009
    Ubicación
    Lugo
    Mensajes
    1,086

    Predeterminado Respuesta: Ayuda con mi nueva instalacion.

    Cita Iniciado por Alonuñez Ver mensaje
    La bateria deciros que esta llena 100% por si sirve de ayuda.
    Pero y entonces qué esperas? Si la batería está cargada al 100% el regulador no manda más que carga de mantenimiento, o flotación, o como se llame. Es absolutamente normal. Y la tensión será la de las baterías, que cargadas y dependiendo de la fase de carga rondará entre 13 y 14 voltios. Yo no veo nada raro ahí.

  13. #13
    Alonuñez está desconectado Miembro del foro
    Fecha de ingreso
    ene 2010
    Ubicación
    CLM
    Mensajes
    76

    Predeterminado Respuesta: Ayuda con mi nueva instalacion.

    Joer, pues si no ves nada raro, que mida tension en bornes de entrada a regulador y me de milivoltios.............y que no cargue nada cuando la corriente antes de llegar a regulador es de 24A y de salida me de 0.3A.
    La bateria esta llena ahora, pero claro se lleno por el cargador, no por las placas ¡¡
    Luego encima no tengo nada mas que problemas, para alguien que entienda del multiplus compact haber si me puede hechar un cable.
    El multiplus te conmuta la entrada de generador con inversor automaticamente, vamos que si no me equivoco cuando enciendo el generador se deberia conmutar y dejar pasar corriente y al mismo tiempo cargar baterias, pues nose porque cuando esta tirando de generador, cargando baterias, enchufo el frigorifico, en el multiplus salta la alarma y se para por sobre carga, como puede ser esto si te conmuta la corriente directamente del grupo, porque entiendo que el inversor te da 700w y con el pico del frigorifico se pare, pero con el generador conmutado atraves del inversor se pare ??

    La verdad esque parecia facil montar la instalacion, pero vamos, entre lo del regulador, y luego lo del conmutador del multiplus me esta friendo la cabeza.......

  14. #14
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,969
    Entradas de blog
    16

    Predeterminado Respuesta: Ayuda con mi nueva instalacion.

    700w? que multiplus es?

    A ver si tienes alguna fotillo de la instalación....

  15. #15
    Alonuñez está desconectado Miembro del foro
    Fecha de ingreso
    ene 2010
    Ubicación
    CLM
    Mensajes
    76

    Predeterminado Respuesta: Ayuda con mi nueva instalacion.

    Como hago para cagar una imagen ??
    Doy a insertar y me dice que inserte la URL.
    Es el multiplus compact 800va/16-35

  16. #16
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,969
    Entradas de blog
    16

    Predeterminado Respuesta: Ayuda con mi nueva instalacion.

    Pon la imagen como adjunto.

  17. #17
    C0BR4 está desconectado Miembro del foro
    Fecha de ingreso
    dic 2009
    Ubicación
    Mexico
    Mensajes
    394

    Predeterminado Respuesta: Ayuda con mi nueva instalacion.

    pues por lo que he leido veo que tu bateria esta al 100% de carga asi que el regulador hace su funcion de cargar como debe ni mas ni menos asi que si ya esta cargada solo la mantiene en ese rango y no inyecta todo lo que produce el panel hasta que la comiences a descargar.

    ahora que si tienes algo conectado directo a la bateria obvio no pasa por el regulador y este como lo tienes en modo SOC pues no puede calcular el estado real de carga de la bateria y se vuelve loco jejeje.

    me su pongo que esta en SOC por que yo tengo el mismo regulador y maneja en ese modo de carga lo de porcentaje % y la barra de estado.

    cambialo a modo VOL para que sepas el estado de carga en voltaje, claro solo si tienes algo conectado directo a la bateria. si no pues dejalo en SOC.

    cuando mi bateria esta llena el mimo controlador Steca PR 3030 me muestra en el display que esta produciendo 5Ah pero inyectando solo .8 o .9Ah por que la bateria no necesita mas esta a 13.9v

  18. #18
    Alonuñez está desconectado Miembro del foro
    Fecha de ingreso
    ene 2010
    Ubicación
    CLM
    Mensajes
    76

    Predeterminado Respuesta: Ayuda con mi nueva instalacion.

    Si, si lo tengo en Vol, se que no puede hacer sus calculos como es devido teniendolo en SOC.

  19. #19
    C0BR4 está desconectado Miembro del foro
    Fecha de ingreso
    dic 2009
    Ubicación
    Mexico
    Mensajes
    394

    Predeterminado Respuesta: Ayuda con mi nueva instalacion.

    pues como al principio dices que en la pantalla tiene 100% eso indica que esta en SOC, bueno si lo tienes en vol y esta lleno pues usa la energia para que vuelva a cargar la bateria.

    yo tengo el mismo regulador y es muy amigable lee lo que indica cada pantalla y veras que si esta llena la bateria te dice que tiene una entrada del panel al regulador de una cantidad y de el regulador a la bateria de otra cantidad menor. y eso es por que esta controlando la carga de la bateria para que nose sobre cargue y se rompa.

    ahora que si esta descargada va a meter toda la carga que produsca los paneles y sera la misma que indica del controlador a la bateria

    saludos.

  20. #20
    juanma-128 está desconectado Miembro del foro
    Fecha de ingreso
    nov 2009
    Ubicación
    Granada
    Mensajes
    7

    Predeterminado Respuesta: Ayuda con mi nueva instalacion.

    Cita Iniciado por Alonuñez Ver mensaje
    Si, primero regulador a baterias, y despues paneles al regulador.
    Que tension deberia darme cuando estan conectados los paneles al regulador ??
    17v verdad ??
    pues no me da nada de eso¡¡¡
    El caso es que cuando quito los paneles del regulador me da una tension de circuito abierto en los paneles de 21v.
    Y como digo cuando pongo la pinza me da una carga de 20a 24A segun la hora del dia.

    saludo
    Hola Alonuñez.
    Despues de leer este tema me queda una duda, tu comentas que pones la pinza y te da una carga. ¿te refieres a una pinza amperimetrica normal?? o es otra cosa??.

Página 1 de 2 1 ... ÚltimoÚltimo

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45