La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 23

Tema: Creo que quemé mis baterías.

  1. #1
    German Avila está desconectado Miembro del foro
    Fecha de ingreso
    nov 2009
    Ubicación
    Veracruz
    Mensajes
    6

    Predeterminado Creo que quemé mis baterías.

    por error conecté una linea de 80 v AC a la tierra del inversor y este echo chispas y se quemó. Ya conseguí uno nuevo pero no se si se dañaron las 6 baterías que componen el sistema, por ahora me funcionan pero sospecho que se dañaron porque no tardo ni 20 minutos con un foco de 60 W encendido por la noche y el controlador ya emite la señal de que la carga está por debajo del 80 %. Luego pasa una hora aproximadamente y suena la señal de que ya está por debajo del 60% la carga de la batería.

    La pregunta es: ¿Como revisar las baterías para estar seguro?

  2. #2
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,800
    Entradas de blog
    15

    Predeterminado Respuesta: Creo que quemé mis baterías.

    Bufff que mala pinta.

    Las baterías suelen aguantar mejor estas cosas ya que son como pozos sin fondo, sobre todo si están bajas.

    Sepáralas y mide sus tensiones y densidad por separado. Quién te da la alarma, el nuevo inversor o algún otro aparato previo?

  3. #3
    Avatar de TAVEROK
    TAVEROK está desconectado Forero
    Fecha de ingreso
    ago 2007
    Ubicación
    Badajoz
    Mensajes
    1,430

    Predeterminado Respuesta: Creo que quemé mis baterías.

    El que se haya averiado el inversor no tiene por que haber dañado las baterias, pero lo que dice Photon, compuebalas pueden que sólo esten bajas y no dañadas
    "Todos los hombres nacen iguales, pero es la última vez que los son."

  4. #4
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,800
    Entradas de blog
    15

    Predeterminado Respuesta: Creo que quemé mis baterías.

    Nunca he tenido un caso así, tu Taverok?

  5. #5
    mblade está desconectado Forero
    Fecha de ingreso
    jul 2008
    Ubicación
    barcelona
    Mensajes
    2,588

    Predeterminado Respuesta: Creo que quemé mis baterías.

    Por cortocircuitear las baterias, normalmente no pasa nada.

    Mira vaso por vaso su tension y densidad y si todo esta normal, dales una carga completa, para curarles del susto y ya nos cuentas.

    Saludos!

  6. #6
    Avatar de TAVEROK
    TAVEROK está desconectado Forero
    Fecha de ingreso
    ago 2007
    Ubicación
    Badajoz
    Mensajes
    1,430

    Predeterminado Respuesta: Creo que quemé mis baterías.

    El poner una fase a tierra, (no se de dónde provenian esos 80v AC) y que provocara averia es sintoma evidente de que la instalación no estaba bien protegida, lo normal es que saltare el diferencial. No Photon, no se me ha dadonunca este caso, si bien averias en los inversores, por humedad, por salamarquesas, por avispas...Pero nunca han averiado las baterias, siempre han saltdo las pertinentes protecciones, para eso se ponen...
    "Todos los hombres nacen iguales, pero es la última vez que los son."

  7. #7
    Jorupe está desconectado Miembro del foro
    Fecha de ingreso
    abr 2008
    Ubicación
    Andalucia
    Mensajes
    174

    Predeterminado Respuesta: Creo que quemé mis baterías.

    Unas baterias no se dañan por lo que dices ,aunque puede ser una espinita más en su sufrimiento , ...despues de una averia pasan dias hasta su reparacion ,se descuida el tema bla bla bla , si encima andaban tocadas pues ya me dirás. Ahora de repente le pones un inversor vigoroso y nuevo , dipuesto a comerse el mundo , y es entonces cuando las baterias dicen que no son capaces de seguir su ritmo .

    Saludos.

  8. #8
    German Avila está desconectado Miembro del foro
    Fecha de ingreso
    nov 2009
    Ubicación
    Veracruz
    Mensajes
    6

    Predeterminado Respuesta: Creo que quemé mis baterías.

    ¡¡¡¡Válgame!!!!... ¡¡Cuánta y qué buena información me han dado!!...

    He medido el voltaje a cada batería por separado con un multímetro digital desde los bornes de las mismas y me dan una lectura siempre de más de 12 V. Por eso y por lo que me comentan estoy casi convencido de que no será ese el problema.
    Calculo que el colocar el nuevo inversor es lo que ha provocado un desempeño diferente puesto que el anterior era de 1000 W (potencia considerada en el diseño original) y este nuevo es de 1500 W.

    Ahora bien, el aparato que me da la señal de alerta no es el nuevo inversor, es el controldor de carga y por lo que leí en su respectivo instructivo, esas señales acusticas son resultado de la medición que el mismo aparato hace acerca de las carga de las baterías, sin embargo el voltaje, aún cuando este aparato suena, se mantiene igual. El aparato en cuestion es de la marca Phocos y el modelo es el CX v 1.1.

    Agradeceré sus valiosos comentarios.

  9. #9
    C0BR4 está desconectado Miembro del foro
    Fecha de ingreso
    dic 2009
    Ubicación
    Mexico
    Mensajes
    394

    Predeterminado Respuesta: Creo que quemé mis baterías.

    creo que necesitas dejar cargar bien las baterias por que si marcan 12v estan ya agotadas

  10. #10
    Avatar de Conchuo
    Conchuo está desconectado Forero
    Fecha de ingreso
    abr 2007
    Ubicación
    Andalucía
    Mensajes
    2,798

    Predeterminado Respuesta: Creo que quemé mis baterías.

    La solución es cargar las baterías, si puede ser no hagas consumos durante la carga, lo ideal sería con un cargador externo de calidad, si puedes y tiene carga de ecualización, deja que llegue hasta los 15 V. y mantén la carga a esa tensión al menos una hora, para que la batería burbujee, pierda la posible extratificación del electrolito, se igualen las cargas de los vasos y te quite la posible sulfatación interna.

    Después de cargarla y dejarla reposar o bien hacerle algún consumo pequeño, mide la densidad de los vasos que deberá estar sobre los 1,28 en todos los vasos.

    Una vez hecho esto y comprobado que todo esta correcto, empieza a funcionar como de costumbre a ver como se compòrta la batería, que por cierto no debe haber sufrido ningún daño por lo del inversor.
    Saludos
    Conchuo

    El Sol nos ofrece una energía limpia, segura y gratis... utilecémosla

Página 1 de 3 123 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Copyright, 2002-2017 Solarweb.net

Licencias


Search Engine Optimization by vBSEO

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46