La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 12 de 25 PrimerPrimer ... 211121322 ... ÚltimoÚltimo
Resultados 276 al 300 de 601
  1. #276
    Calibre07 está desconectado Forero Junior
    Fecha de ingreso
    dic 2017
    Ubicación
    tres cantos
    Mensajes
    2

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Hola, acabo de ver este foro, y realmente me gusta el modo y rapidez en las respuestas.

    Tengo una Bronpi NEVA, que falla la conexión eléctrica, es decir, no le llega corriente eléctrica. Estuve hablando con el instalador-SAT por teléfono, por si podía averiguar de donde podía ser el fallo. Después de abrirla y cerrarla (extraerla), hemos visto que SÍ llega corriente correctamente, (incluso, llegó a funcionar un par de días correctamente, pues al cerrarla se volvió a encender).

    Ahora, desde hace 8 días, ya no se mantiene encendida; llega bien corriente, pues al cerrar-correr el insertable a su posición correcta, se encienden las luces por un instante; incluso estando en posición abierta, si se acciona el pulsador, también se enciende la estufa. Es decir, llega corriente, y parece que los fusibles están bien. Pero es como si el interruptor-pulsador no se mantiene (quizás por que la pestaña del fondo se ha dilatado,....).

    No sé si saben a qué se puede deber; es por dilatación de alguna pieza que evita que haga buen contacto? Por supuesto, he llamado al servicio técnico, incluso he vuelto a llamar esta mañana, pero no tengo ni fecha prevista que vengan a repararlo. Vamos, desesperación total, y viendo el foro, me asusto incluso más.

    Por lo que veo por el foro, veo que puede haber dudas de si una avería entra en garantía. ¿Donde y como puedo preguntar si hay desavenencia en la valoración?

    Resumen:
    - ¿alguna posible solución o motivo de la avería?
    - Servicio SAT realmente lento y mejorable.
    - Vías de contacto para utilizar en caso de discrepancia en valoración de garantía

    Sin más, reiterar mi enhorabuena por la calidad de las respuestas.

  2. #277
    Avatar de SAT.Bronpi
    SAT.Bronpi está desconectado SAT Bronpi
    Fecha de ingreso
    sep 2015
    Ubicación
    Lucena, Córdoba
    Mensajes
    960

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Buenas tardes estimado Calibre07,

    En respuesta a su comentario le informamos que segun nos comenta el problema puede estar en el micro interruptor de corte de corriente de la base, que la patilla no haga bien el contacto con la chapa de cierre o si cuando lo cierra no le echa el pestillo de seguridad, que en ocasiones ha ocurrido que los clientes no han levantado la pestaña de cierre y el insertable no llega hasta el final del todo. Les recordamos que es importante echar este pestillo cuando se cierre el aparato.

    Este pestillo esta en la parte inferior derecha del aparato, cuando abrimos la puerta.

    Debe de tener en cuenta que el receptor del aparato o botonera siempre debe de haber una luz encendida.

    Por todo lo expuesto, compruebe bien el cierre, o sino, si el aparato esta cubierto por la garantía debe de contactar con el técnico que se la puso en marcha, desconocemos si fue el distribuidor o el Servicio Técnico de la zona, normalmente un SAT suele atender en 24 a 48 horas, lo que pasa que por las fechas navideñas pueden tardar algún día mas.

    Si tiene alguna duda quedamos a su entera disposicion.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,
    Joaquín (S.A.T. Bronpi)
    www.bronpi.com

  3. #278
    mistermoreno está desconectado Forero
    Fecha de ingreso
    nov 2014
    Ubicación
    Lleida
    Mensajes
    56

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Buenas noches,

    Últimamente tengo problemas con mi Bronpi Kira.

    Por un lado, se me ensucia mucho de hollín el cristal y por el otro, detecto mucha ceniza en el quemador al apagarla.

    ¿A qué puede deberse esto? ¿Algún modo de resolverlo?

    Gracias de antemano

    Enviado desde mi FRD-L09 mediante Tapatalk

  4. #279
    Avatar de SAT.Bronpi
    SAT.Bronpi está desconectado SAT Bronpi
    Fecha de ingreso
    sep 2015
    Ubicación
    Lucena, Córdoba
    Mensajes
    960

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Buenos días estimado Mistermoreno,

    En respuesta a su comentario le informamos que debe de tener en cuenta la importancia del mantenimiento anual de la estufa, ya que los síntomas que tiene puede ser debido a la suciedad de los registros lo que provoca que haya una falta de oxigeno y no le queme correctamente.

    Otra posibilidad puede ser que haya cambiado de tipo de pellet o marca que tenga un poco mas de humedad o deje mas residuos, por lo que a lo mejor deben de regularle la estufa.

    Por todo lo expuesto, le recomendamos que se ponga en contacto con su técnico para que le revise y determine si es la necesidad del mantenimiento o de la regulación de la estufa para el tipo pellet que esta usando.

    Si tiene alguna duda quedamos a su entera disposicion.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,
    Joaquín (S.A.T. Bronpi)
    www.bronpi.com

  5. #280
    Calibre07 está desconectado Forero Junior
    Fecha de ingreso
    dic 2017
    Ubicación
    tres cantos
    Mensajes
    2

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Hola,

    sólo señalar que finalmente vino el SAT. Realmente era la puerta que no estaba bien cerrada; no sabemos por qué se había abierto el pestillo, y yo no lo cerraba con llave allen sino a mano, y por tanto no hacía presión suficiente.

    La atención fue fantástica. Y de paso, gracias al foro, ya me enseñó como limpiar la tolva de pellets en el modelo NEVA (preocupaciónque me surgió leyendo este foro).

    Les reitero mi enhorabuena por este foro, y mi felicitación por el personal que vino a atender.

    Saludos y feliz año para todos.



    Cita Iniciado por SAT.Bronpi Ver mensaje
    Buenas tardes estimado Calibre07,

    En respuesta a su comentario le informamos que segun nos comenta el problema puede estar en el micro interruptor de corte de corriente de la base, que la patilla no haga bien el contacto con la chapa de cierre o si cuando lo cierra no le echa el pestillo de seguridad, que en ocasiones ha ocurrido que los clientes no han levantado la pestaña de cierre y el insertable no llega hasta el final del todo. Les recordamos que es importante echar este pestillo cuando se cierre el aparato.

    Este pestillo esta en la parte inferior derecha del aparato, cuando abrimos la puerta.

    Debe de tener en cuenta que el receptor del aparato o botonera siempre debe de haber una luz encendida.

    Por todo lo expuesto, compruebe bien el cierre, o sino, si el aparato esta cubierto por la garantía debe de contactar con el técnico que se la puso en marcha, desconocemos si fue el distribuidor o el Servicio Técnico de la zona, normalmente un SAT suele atender en 24 a 48 horas, lo que pasa que por las fechas navideñas pueden tardar algún día mas.

    Si tiene alguna duda quedamos a su entera disposicion.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,

  6. #281
    Avatar de SAT.Bronpi
    SAT.Bronpi está desconectado SAT Bronpi
    Fecha de ingreso
    sep 2015
    Ubicación
    Lucena, Córdoba
    Mensajes
    960

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Buenos dias estimado Calibre07,

    Nos alegramos que todo haya quedado resuelto y usted haya quedado satisfecho.

    Sin mas nos despedimos con un cordial saludo y les deseamos Felices Fiestas y Prospero Año Nuevo.

    Atentamente,
    Joaquín (S.A.T. Bronpi)
    www.bronpi.com

  7. #282
    Ziz
    Ziz está desconectado Forero Junior
    Fecha de ingreso
    mar 2016
    Ubicación
    Mancha Real(Jaen)
    Mensajes
    6

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Tengo una estufa modelo Alba....con 3 años...y tengo picado el recipiente donde cae el pelets y se enciende(creo que se llama quemador)esta el metal como podrido y se le ha abierto un agujero....donde puedo conseguir uno....y si está en garantía....esto es raro que se pudra ... será defecto de fabricación ya que no aguantará el calor...podía mandar foto pero no sé a donde.Ya sé cómo se llama la pieza ,crisol ò cestillo...lo raro es que sea de fundición pues está oxidado....por lo ocurrido será chapa ò estaría mal pintado antioxido

  8. #283
    Berme Ulen está desconectado Forero Junior
    Fecha de ingreso
    ene 2018
    Ubicación
    Bilbao
    Mensajes
    2

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Buenos dias.he desconfigurado loa parametros de mi brompi tina del menu 9.alguien me los puede pasar.irgente gracias

  9. #284
    Avatar de SAT.Bronpi
    SAT.Bronpi está desconectado SAT Bronpi
    Fecha de ingreso
    sep 2015
    Ubicación
    Lucena, Córdoba
    Mensajes
    960

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Buenos días estimado Ziz,

    En respuesta a su comentario le comunicamos que estos quemadores están fabricados en acero al carbono de primera calidad y son muchas las estufas de este modelo que se han fabricado sin que se reproduzca la anomalía que usted manifiesta.

    Debemos informarle de que existen combustibles que presentan un alto porcentaje en su composición de cloruros y sulfuros, lo que permite un desgaste progresivo de los materiales de los que se componen los quemadores. Este fenómeno se detecta, cuando se aprecian colores rojizos en las piezas o desgaste.

    Hemos de recordar que nuestros aparatos, antes de su puesta en venta, son previamente testados y probados en nuestro propio laboratorio y en laboratorios notificados por la UE, y cumplen con las más exigentes normas de seguridad y calidad.

    Por todo lo expuesto, le indicamos que la garantía de las estufas son de 2 años en piezas móviles y componentes eléctricos, por lo que no queda cubierto por la garantía de Bronpi Calefacción.

    Le recomendamos que se ponga en contacto con su distribuidor para solicitarle el repuesto del quemador.

    Si tiene alguna duda quedamos a su entera disposición.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,

    - - - - - - - - - - - - - - - - - - -

    Buenos días estimado Berme Ulen,

    En respuesta a su comentario le recomendamos que se ponga en contacto con su distribuidor/técnico o SAT mas cercano para que le vuelva a parametrizar la estufa, ya que si usted entra en el menú técnico puede provocar que la estufa no funcione correctamente y puede conllevar a la perdida de la garantía.

    Si tiene alguna duda quedamos a su entera disposicion.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,
    Joaquín (S.A.T. Bronpi)
    www.bronpi.com

  10. #285
    Andoni15 está desconectado Forero Junior
    Fecha de ingreso
    ene 2018
    Ubicación
    Segovia
    Mensajes
    1

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Hola e comprado una brompi modeló kira de 9.2 KW y el termostato no va bien tengo que ponerlo a 34 o 36 grados para que no me corte y se pare cuando a 1 metro escaso un termómetro me marca 20 grados está separada de la pared suficiente y si toco la chapa de atrás está muy caliente Se puede mover de sitio el termostato ¿ estará mal aislada por detrás ¿

  11. #286
    Avatar de SAT.Bronpi
    SAT.Bronpi está desconectado SAT Bronpi
    Fecha de ingreso
    sep 2015
    Ubicación
    Lucena, Córdoba
    Mensajes
    960

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Buenas tardes estimado Andoni15,

    En respuesta a su comentario le informamos que sonda se puede mover, pero puede ser también que la sonda se haya descalibrado.

    Le indicamos que la parte trasera se puede calentar, pero para la refrigeración de la propia estufa tiene la turbina tangencial que nos aporta aire por la parte frontal, no obstante, compruebe que la turbina le esta funcionando.

    Le recomendamos que se ponga en contacto con su técnico para que lo revise y se la deje funcionando correctamente.

    Si tiene alguna duda quedamos a su entera disposicion.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,
    Joaquín (S.A.T. Bronpi)
    www.bronpi.com

  12. #287
    richardappleyard está desconectado Forero Junior
    Fecha de ingreso
    ene 2018
    Ubicación
    Chiclana de la Frontera
    Mensajes
    3

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Tengo un insertable de modelo Damasco. Una o dos veces al día salta la alarma con el mensaje Fallo Presión. La secuencia es como sigue:

    1. Después de la limpieza por la mañana intento encenderla. No se oyen caer los pellets y después de aproximadamente 2 minutos salta la alarma con el mensaje FALLO PRESION.
    2. Apago la chimenea y después del enfriamiento vuelvo a encenderla. Se oyen los pellets caer y se enciende correctamente. Hasta ahora siempre se ha encendido en el segundo intento.
    3. Después de llegar a la temperatura fijada se hace la eco-parada.
    4. Cuando la temperatura ambiental baja intenta encenderse, pero salta la alarma con el mismo mensaje.
    5. Apago la chimenea y después del enfriamiento vuelvo a intentar encenderla y se enciende correctamente.

    He avisado al técnico de la zona (Cádiz) y estoy esperando a que venga pero ¿hay algo que puedo hacer yo para solucionar el problema?

  13. #288
    Avatar de SAT.Bronpi
    SAT.Bronpi está desconectado SAT Bronpi
    Fecha de ingreso
    sep 2015
    Ubicación
    Lucena, Córdoba
    Mensajes
    960

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Buenas tardes estimado Richadappleyard,

    En respuesta a su comentario le informamos que el fallo de presión le da porque no se crea la correcta depresión en la cámara de la combustión, con lo cual no activa el depresimetro y este no le da paso a funcionar al motor reductor.

    Referente a lo que usted nos indica, el problema puede venir porque en la fase de precarga no haya la suficiente depresión para activar el depresimetro, por lo que se puede solucionar subiendo las revoluciones del extractor en esta fase, operación que se recomienda que la realice el técnico.

    Otra posibilidad, es que la membrana del depresimetro no este bien, debido a que le haya entrado suciedad y se quede como pegada o bien tenga un poro lo cual estaría defectuoso.

    Le recomendamos que el técnico revise lo comentado cuando realice la visita.

    Si tiene alguna duda quedamos a su entera disposicion.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,
    Joaquín (S.A.T. Bronpi)
    www.bronpi.com

  14. #289
    ChuChi HM está desconectado Forero Junior
    Fecha de ingreso
    ene 2018
    Ubicación
    Segovia
    Mensajes
    1

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Hola, llevo unos días que en la pantalla de mi estufa Bronpi Kira me pone trabajo Mod. Humos y se baja de intensidad un tiempo, pasa cada 2 minutos todo el día por lo que la estufa no rinde. Me pasa con la potencia al 1, al 2, al 3....en todas las potencias. No es ninguna de las alarmas y no se que hacer....

  15. #290
    Avatar de SAT.Bronpi
    SAT.Bronpi está desconectado SAT Bronpi
    Fecha de ingreso
    sep 2015
    Ubicación
    Lucena, Córdoba
    Mensajes
    960

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Buenos dias estimado Chuchi HM,

    En respuesta a su comentario le informamos que le problema procede porque la temperatura de los humos es demasiado alta, es decir, supera los 240 grados, lo que provoca que la estufa module para intentar rebajar dicha temperatura.

    Otra opción puede ser que la sonda de humos se haya descalibrado y no marque correctamente, o incluso que los pellet que esta usando tienen un poder calorífico alto.

    Le comunicamos también que si lleva usando la estufa bastante tiempo, a lo mejor esta cerca de cumplir el año o las horas de funcionamiento antes de un mantenimiento, y los pasos de humos al estar mas sucios impiden que los humos pasen fácilmente y los retengan provocando que la temperatura de los humos ascienda.

    Por todo lo expuesto, le recomendamos que se ponga en contacto con su técnico para que se lo revise y solucione.

    Si tiene alguna duda quedamos a su entera disposicion.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,
    Joaquín (S.A.T. Bronpi)
    www.bronpi.com

  16. #291
    Siul está desconectado Forero Junior
    Fecha de ingreso
    oct 2017
    Ubicación
    Vic
    Mensajes
    4

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Cita Iniciado por SAT.Bronpi Ver mensaje
    Buenos dias estimado Chuchi HM,

    En respuesta a su comentario le informamos que le problema procede porque la temperatura de los humos es demasiado alta, es decir, supera los 240 grados, lo que provoca que la estufa module para intentar rebajar dicha temperatura.

    Otra opción puede ser que la sonda de humos se haya descalibrado y no marque correctamente, o incluso que los pellet que esta usando tienen un poder calorífico alto.

    Le comunicamos también que si lleva usando la estufa bastante tiempo, a lo mejor esta cerca de cumplir el año o las horas de funcionamiento antes de un mantenimiento, y los pasos de humos al estar mas sucios impiden que los humos pasen fácilmente y los retengan provocando que la temperatura de los humos ascienda.

    Por todo lo expuesto, le recomendamos que se ponga en contacto con su técnico para que se lo revise y solucione.

    Si tiene alguna duda quedamos a su entera disposicion.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,
    Buenos dias,Tengo un problema similar,
    Compre una leticia 10kw este octubre y super encantado.Tanto que que hasta hace una semana no habia utilizado la potencia 5 y jugando con la potencia de 1,2,3 a partir de 4 horas la tenia que parar del calor que daba.
    Pero la semana pasada la puse a la potencia 5 y de seguida salio el mensaje de modulacion humos.Pues a partie de ese momento parece otra maquina...La llama es menos viva(en p1,p2 casi inexistente)y ha pejado un bajon considerable ahora las potencias 3,4,5 eqquivale a la 1,2,3 de antes.
    La instalacion es ideal, los humos salen verticales por el interior,la maquina tiene 600 horas gastando pellet enerbio de un mismo palet,he repasado los registros, que no limpiado,porque estan impecables...Fustra un poco porque he pasado de que me sobre maquina a que me falte y con el mismo gasto entiendo...

    Puede ser que se haya autoregulado ya por defecto?

    Gracias de antemano

  17. #292
    Avatar de SAT.Bronpi
    SAT.Bronpi está desconectado SAT Bronpi
    Fecha de ingreso
    sep 2015
    Ubicación
    Lucena, Córdoba
    Mensajes
    960

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Buenos días estimado Siul,

    En respuesta a su comentario le informamos que el problema es el mismo que el mensaje que nos cita, por lo que le recomendamos que llame a su técnico para que se lo revise.

    Si tiene alguna duda quedamos a su entera disposicion.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,
    Joaquín (S.A.T. Bronpi)
    www.bronpi.com

  18. #293
    Siul está desconectado Forero Junior
    Fecha de ingreso
    oct 2017
    Ubicación
    Vic
    Mensajes
    4

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Osea que tres meses despues de pagar 1800 euros por la estufa tengo que pagar 100 euros para que regulen lo que ellos regularon mal.Es eso no?
    No tiene ninguna averia,solo esta mal regulada y no es culpa mia.

    Que decepcion mas grande.

    Si no soys tecnicos reguladores no os compreis una estufa Bronpi!!!

  19. #294
    Avatar de SAT.Bronpi
    SAT.Bronpi está desconectado SAT Bronpi
    Fecha de ingreso
    sep 2015
    Ubicación
    Lucena, Córdoba
    Mensajes
    960

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Buenos días estimado Siul,

    En respuesta a su comentario le informamos que la persona que debe de regularle la estufa es la persona que se la realizo, en el caso de ser un Servicio Técnico este da 6 meses de cobertura en la regulación, siempre y cuando el usuario no realice un cambio de marca o tipo de pellet, que puede afectar el funcionamiento de la estufa.

    Desconocemos, que persona se encargo de realizarle la puesta en marcha, si ha sido un Servicio Técnico y no ha cambiado de pellet debe de atenderle en garantía, si efectivamente lleva tan solo 3 meses de uso. Si tiene algun problema con ellos, envíenos un mensaje privado.

    Les recomendamos a los usuarios que durante el periodo de garantía, avisen al Servicio Técnico y no deben de tocar los parámetros de las estufas, ya que de ser así pueden provocar el mal funcionamiento de las maquinas y la perdida de la garantía.

    Si tiene alguna duda quedamos a su entera disposicion.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,
    Joaquín (S.A.T. Bronpi)
    www.bronpi.com

  20. #295
    Siul está desconectado Forero Junior
    Fecha de ingreso
    oct 2017
    Ubicación
    Vic
    Mensajes
    4

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    El servicio tecnico al que compre la estufa me lo proporcionaistes vosotros y todo lo que he explicado es veridico.Ya estoy intentando contactar con ellos,en cuanto sepa algo os cuento la experiencia.

    Gracias!

  21. #296
    Avatar de SAT.Bronpi
    SAT.Bronpi está desconectado SAT Bronpi
    Fecha de ingreso
    sep 2015
    Ubicación
    Lucena, Córdoba
    Mensajes
    960

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Buenas tardes estimado Siul,

    En respuesta a su comentario le informamos que a quien le compro la termo estufa es el distribuidor, los servicios técnicos son otras empresas que se dedican solo a reparaciones y manutenciones.

    Entendemos que el distribuidor si se la dejo en marcha es porque tiene a su propio técnico.

    Si tiene alguna duda quedamos a su entera disposicion.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,
    Joaquín (S.A.T. Bronpi)
    www.bronpi.com

  22. #297
    TOTLLAR2010 está desconectado Forero Junior
    Fecha de ingreso
    ene 2018
    Ubicación
    fonollosa
    Mensajes
    1

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    buenos dias,
    he instalado un kitwifi1 y he configurado todos los parametros según la guia,en la opción de gestionar estufa me sale el modelo y el numero de la wifi pero no me deja entrar,pone que no se puede completar la operación.Gracias.

  23. #298
    Avatar de SAT.Bronpi
    SAT.Bronpi está desconectado SAT Bronpi
    Fecha de ingreso
    sep 2015
    Ubicación
    Lucena, Córdoba
    Mensajes
    960

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Buenos días estimado TOTLLAR2010,

    En respuesta a su mensaje le informamos que algún paso no se habrá realizado o creado correctamente.

    Le indicamos que compruebe que el KIT Wifi tenga las tres luces encendidas, ya que de no ser así, no esta bien sincronizada la cuenta.

    No obstante, proceda a eliminar la cuenta y volverla a crear siguiendo todos los pasos de nuevo, por si ha fallado alguno.

    Procedemos a indicarle también a continuación la configuración que debe de tener el router, sino llame a su compañía telefónica para que se lo configure:

    • El módulo wifi puede conectarse a una frecuencia de 2.4 GHz pero no a una de 5 GHZ.

    • En la red el puerto TCP 1857 debe estar abierto en salida.

    • Algunos routers TP-LINK pueden tener problemas cuando el tipo de conexión seleccionada en el router es de 11bgn mixta, habría que cambiarla y seleccionar 11bg mixta.

    Si tiene alguna duda quedamos a su entera disposicion.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,
    Joaquín (S.A.T. Bronpi)
    www.bronpi.com

  24. #299
    Fermedmon está desconectado Forero
    Fecha de ingreso
    dic 2017
    Ubicación
    Sierra de Madrid
    Mensajes
    26

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Hola Buenas tardes.
    CARLOTA NE. Cada vez que se apaga, se queda desactivado el control automático de flujo (off F) y al mantener pulsado el botón SET para comprobar el estado, retorna "ERROR DEBIMET". Vuelvo a activarlo y no da problema.
    Además he observado que con ello activado, sube mucho de revoluciones el ventilador (de 1800 a 2500) Es normal?
    Saludos y gracias de antemano.

  25. #300
    Avatar de SAT.Bronpi
    SAT.Bronpi está desconectado SAT Bronpi
    Fecha de ingreso
    sep 2015
    Ubicación
    Lucena, Córdoba
    Mensajes
    960

    Predeterminado Re: Nuevo foro de soporte técnico Bronpi

    Buenas tardes estimado Fermedmon,

    En respuesta a su comentario le informamos que el problema es que el debimetro esta estropeado y debe de cambiarlo.

    Le comunicamos que la función del debimetro, es subir las revoluciones del extractor automáticamente para realizar una correcta combustión, por eso puede observar ese aumento de revoluciones.

    Si tiene alguna duda quedamos a su entera disposicion.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,
    Joaquín (S.A.T. Bronpi)
    www.bronpi.com

Página 12 de 25 PrimerPrimer ... 211121322 ... ÚltimoÚltimo

Copyright, 2002-2020 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46