La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 4 de 4
  1. #1
    jesuki está desconectado Forero Junior
    Fecha de ingreso
    nov 2019
    Ubicación
    Cádiz
    Mensajes
    2

    Predeterminado Chromagen con pérdidas

    Buenas a todos.
    Tengo un equipo ACS de dos placas y depósito de 300 litros en Desde hace unos días llevo viendo que bajo el acumulador se forma un charco en el suelo. He investigado y la pérdida viene del interior del acumulador, no del racor de cierre con la manguera, como yo pensaba. He cogido un trapo y lo he secado muy bien para localizar la perdida y el agua sale desde el interior por el cierre de la entrada de agua con el cierre exterior del acumulador. Me hace pensar que la soldadura de la tubería con el depósito está picada , o desde cualquier punto del caldero va a buscar esa salida.
    Mi pregunta: ¿esa es la muerte del acumulador (y del equipo entero) o existe reparación? No sé si existe posibilidad de hacer un cambio de acumulador y listo.
    El equipo tiene ya unos años.
    Gracias de antemano.

  2. #2
    tolo está desconectado Forero
    Fecha de ingreso
    nov 2005
    Mensajes
    448

    Predeterminado Re: Chromagen con pérdidas

    Hola,has ido haciendo el mantenimiento adecuado:cambio de ánodo?Y por curiosidad,cuantos años tiene?
    saludos

  3. #3
    jesuki está desconectado Forero Junior
    Fecha de ingreso
    nov 2019
    Ubicación
    Cádiz
    Mensajes
    2

    Predeterminado Re: Chromagen con pérdidas

    Cita Iniciado por tolo Ver mensaje
    Hola,has ido haciendo el mantenimiento adecuado:cambio de ánodo?Y por curiosidad,cuantos años tiene?
    saludos
    Que yo recuerde , lo único que se ha cambiado es una de las válvulas de seguridad de la parte alta, siempre ha funcionado muy bien a excepción de eso. No me acuerdo seguro pero los 15 años los tiene seguro.
    Un saludo

  4. #4
    antoniohf está en línea Forero
    Fecha de ingreso
    ene 2014
    Ubicación
    comunidad de madrid
    Mensajes
    383

    Predeterminado Re: Chromagen con pérdidas

    Cita Iniciado por jesuki Ver mensaje
    Que yo recuerde , lo único que se ha cambiado es una de las válvulas de seguridad de la parte alta, siempre ha funcionado muy bien a excepción de eso. No me acuerdo seguro pero los 15 años los tiene seguro.
    Un saludo
    Y no se ha cambiado ánodo de magnesio nunca?
    Mal .
    Estará picado seguro.
    Yo cada 3 años cambio ánodo de magnesio.

    Enviado desde mi Mi A1 mediante Tapatalk


Temas similares

  1. Cal en colector de chromagen del año 2002
    Por angelineitor en el foro Solar térmica
    Respuestas: 1
    Último mensaje: 02/03/2016, 20:28
  2. problemas chromagen
    Por koby76 en el foro Solar térmica
    Respuestas: 16
    Último mensaje: 15/06/2013, 22:04
  3. Avería sistema ACS Chromagen
    Por Nisito en el foro Solar térmica
    Respuestas: 8
    Último mensaje: 03/05/2013, 22:35
  4. Consulta de la marca Chromagen
    Por piloto10 en el foro Solar térmica
    Respuestas: 4
    Último mensaje: 29/03/2010, 21:18
  5. IAM, perdidas irradiancia, perdidas espectrales PVSYST
    Por tecnun en el foro Fotovoltaica. Sistemas conectados a red
    Respuestas: 6
    Último mensaje: 17/03/2009, 23:29

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46