La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 10 de 10
  1. #1
    titovie está desconectado Forero Junior
    Fecha de ingreso
    oct 2011
    Ubicación
    Sevilla
    Mensajes
    7

    Predeterminado Placa solar funciona "a medias"

    Hola a todos. Soy novato en el foro, por lo que pido perdón si el tema ya se ha tratado (el buscador no me ha dado respuesta).

    Tengo placas solares con bomba de circulación y estación de control. Desde hace un par de semanas, tengo la sensación de que están trabajando "a medio gas". Vivo en Sevilla y este mes está haciendo bastante sol y a pesar de eso el agua no pasa de 55º, cuando el año pasado por esta época en los días soleados llegaba al tope del sistema (70º).

    ¿Es posible que las placas solares "funcionen a medias" o cuando hay avería dejan de funcionar del todo?

    En caso de que sea posible un funcionamiento a medias, ¿cuáles serían los posibles motivos? (Aclaro que la empresa que me instaló las placas ya no existe, por lo que no puedo dirigirme a ellos).

    Gracias y saludos

  2. #2
    sursol está desconectado Forero
    Fecha de ingreso
    oct 2010
    Ubicación
    Sevilla
    Mensajes
    101

    Predeterminado Respuesta: Placa solar funciona "a medias"

    Hola,

    Lo primero que debes hacer es mirar el manómetro del grupo hidráulico (donde está la bomba) y decirnos cuantos bares de presión indica.
    Si no lo encuentras envíanos algunas fotos para ayudarte.

    Saludos

  3. #3
    titovie está desconectado Forero Junior
    Fecha de ingreso
    oct 2011
    Ubicación
    Sevilla
    Mensajes
    7

    Predeterminado Respuesta: Placa solar funciona "a medias"

    Hola.

    Ante todo, gracias por responder tan rápido.

    He mirado la bomba y no sé si tiene o no manómetro. Adjunto una foto de la misma. Arriba, hay una cajita negra, que no sé si será el manómetro o no. Tiene un tornillo en la parte superior. Tal vez sea solo una tapa y debajo esté la pantalla del manómetro, pero no me he atrevido a tocar, pues no tengo mucha idea de esto.

    En el resto de la instalación, no hay manómetro por ningún lado.

    ¿Qué opinas, podré aflojar el tornillo que hay en la parte superior de la cajita negra sin problemas?

    Gracias de nuevo y saludos
    Miniaturas adjuntadas Miniaturas adjuntadas Placa solar funciona "a medias"-bomba.jpg  

  4. #4
    Jesurf está desconectado Miembro del foro
    Fecha de ingreso
    oct 2011
    Ubicación
    Sevilla
    Mensajes
    16

    Predeterminado Respuesta: Placa solar funciona "a medias"

    Puede ser que no tengas caudal de agua y la instalacion tenga aire, lo que tienes en la parte superior de las placas es un purgador. A primera hora de la mañana (ya que a media mañana ya aprieta el sol(soy de sevilla)) afloja la tuerca del purgador, abre la llave de paso de agua y cuando el purgador deje de salir aire cierralo y cierra la llave de paso (importante los bares que metes).
    Si la bomba te funciona y está todo así, te debe funcionar bien.

  5. #5
    sursol está desconectado Forero
    Fecha de ingreso
    oct 2010
    Ubicación
    Sevilla
    Mensajes
    101

    Predeterminado Respuesta: Placa solar funciona "a medias"

    Hola,

    Necesitaríamos unas fotos más generales de la instalación. Tiene pinta de ser un equipo forzado con acumulador horizontal. ¿Tiene vaso de expansión?

    Lo normal sería que el equipo tenga una pequeña fuga en el circuito primario (el de la bomba) y disminuye el rendimiento hasta que deja de calentar.

    Saludos

  6. #6
    titovie está desconectado Forero Junior
    Fecha de ingreso
    oct 2011
    Ubicación
    Sevilla
    Mensajes
    7

    Predeterminado Respuesta: Placa solar funciona "a medias"

    Gracias por vuestras respuestas.

    Jesurf, he localizado el purgador y la llave de paso para el circuito primario, pero no sabría cómo controlar los bares.

    Sursol, efectivamente el acumulador es horizontal. Creo que no tiene vaso de expansión, pues según tengo entendido es un elemento externo que sería visible y en el circuito no hay nada aparte de los tubos, llaves y la bomba.

    De todos modos, ya habéis aclarado mi duda principal, y es que efectivamente el equipo puede funcionar pero no eficientemente. Como creo que no me voy a atrever a tocar nada, tendré que llamar a un técnico y pasar por caja.

    ¿Puedo esperar un tiempo mientras siga teniendo agua caliente o el funcionamiento con la fuga puede tener otros efectos nocivos?

    Muchas gracias de nuevo y saludos

  7. #7
    sursol está desconectado Forero
    Fecha de ingreso
    oct 2010
    Ubicación
    Sevilla
    Mensajes
    101

    Predeterminado Respuesta: Placa solar funciona "a medias"

    Hola,

    Es conveniente que lo soluciones cuanto antes, no es bueno que el circuito tenga demasiado aire.

    Lo de rellenar el circuito con agua de la red sin anticongelante no lo veo muy claro. Supongo que la centralita tendrá función anticongelación y estará activada...

    Saludos

  8. #8
    titovie está desconectado Forero Junior
    Fecha de ingreso
    oct 2011
    Ubicación
    Sevilla
    Mensajes
    7

    Predeterminado Respuesta: Placa solar funciona "a medias"

    Hola Sursol.

    Sé que la centralita tiene función antiescarcha (se activa cuando el líquido del circuito alcanza 4º), lo que no sé es si me rellenaron el primario sólo con agua o con una mezcla de anticongelante.

    Seguiré tu consejo y llamaré a un técnico para que me revise la instalación.

    Gracias y saludos.

  9. #9
    Fecha de ingreso
    feb 2011
    Ubicación
    VALENCIA
    Mensajes
    108

    Predeterminado Respuesta: Placa solar funciona "a medias"

    Cita Iniciado por titovie Ver mensaje
    Hola Sursol.

    Sé que la centralita tiene función antiescarcha (se activa cuando el líquido del circuito alcanza 4º), lo que no sé es si me rellenaron el primario sólo con agua o con una mezcla de anticongelante.

    Seguiré tu consejo y llamaré a un técnico para que me revise la instalación.

    Gracias y saludos.
    Hola titovie, deberias mirar si tienes la bomba recirculadora del secundario bloqueada, suele ocurrir, en la parte derecha de la bomba, según la fotografia, tendras un tornillo de metal bastante gordo, aflojalo e intenta con un destornillador hacer girar el eje de la bomba. Ten cuidado pues te puede salir agua caliente.

    Un saludo.

  10. #10
    titovie está desconectado Forero Junior
    Fecha de ingreso
    oct 2011
    Ubicación
    Sevilla
    Mensajes
    7

    Predeterminado Respuesta: Placa solar funciona "a medias"

    Bueno,

    Ya vino un técnico y revisó la instalación. Ha purgado el circuito primario, que además tenía una pequeña fuga en una junta.

    Esperemos que ahora vuelva a funcionar como antes (lo podré comprobar cuando haga un poco de sol, pues de momento tenemos lluvia...)

    Gracias a todos los que me habéis ayudado y un saludo.


Temas similares

  1. Respuestas: 31
    Último mensaje: 14/02/2019, 13:59
  2. Contrato "servicios auxiliares" o de "perdidas"
    Por TABAS en el foro Fotovoltaica. Sistemas conectados a red
    Respuestas: 0
    Último mensaje: 07/12/2012, 00:22
  3. Funcionamiento "normal" de una placa solar térmica.
    Por piermartini en el foro Solar térmica
    Respuestas: 8
    Último mensaje: 26/07/2011, 10:32
  4. NO FUNCIONA ENLACE DE "INICIATIVA PARA LA REVISION DEL RD"
    Por Tristania en el foro Fotovoltaica. Aspectos económicos, legales y administrativos
    Respuestas: 1
    Último mensaje: 10/12/2008, 08:29
  5. "?Cuanto vale?" "800?." "?Solo?&quo
    Por LaCorona en el foro Fotovoltaica. Aspectos económicos, legales y administrativos
    Respuestas: 3
    Último mensaje: 16/04/2008, 10:21

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46