La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 3 de 3
  1. #1
    Ignasi01 está desconectado Forero Junior
    Fecha de ingreso
    ene 2008
    Ubicación
    tortosa
    Mensajes
    7

    Predeterminado whisper 200

    Acabo de comprar e instalar un whisper 200, pero la verdad es que no acaba de funcionar como yo pensaba que lo haría.
    En la documentación de la maquina se indica que genera potencia desde 2,3 metros por segundo hasta los 11,3 m/s.
    En mi instalación (a 24 voltios), se comporta del siguiente modo: el aerogenerador siempre esta produciendo electricidad, pero solo cuando la tensión de entrada al regulador supera en tres voltios a la de la bateria, se enciende la luz verde que indica que está cargando. Me parece lógico que así sea, pero lo que no es lógico es que tal tensión solo se obtiene cuando el molino gira a muchas revoluciones. De hecho ya hace un mes que está instalado, y tan solo en dos ocasiones de fuerte viento en la zona, ha cargado algo las baterias. La brisa o pequeños vientos, producen, pero nada se recoge en mis acumuladores.

    La pregunta es la de siempre ¿hay alguien a quien le ocurra lo mismo? ¿tiene solución? Gracias.

  2. #2
    cirulo está desconectado Miembro del foro
    Fecha de ingreso
    ago 2006
    Ubicación
    Sur
    Mensajes
    97

    Predeterminado

    Buenas.

    Hay tres velocidades que definen el comportamiento de tu aeroturbina:

    - Velocidad de inicio. Velocidad del viento a la que las palas empiezan a girar.
    - Velocidad de arranque. Velocidad del viento a la que la turbina empieza a generar corriente.
    - Velocidad de parada. Velocidad del viento a la que se deja de producir.

    Teniendo en cuenta que la velocidad de inicio es menor que la velocidad de arranque, según comentas, la brisa que tienes es suficiente para que tu aeroturbina gire, pero insuficiente para que arranque, por lo tanto no genera energía. Quizás las velocidades que comentas se refieran a las de inicio y parada; mira a ver si en las hojas de características se indica una alta velocidad de arranque.

    Saludos y espero haberte ayudado.

  3. #3
    Ignasi01 está desconectado Forero Junior
    Fecha de ingreso
    ene 2008
    Ubicación
    tortosa
    Mensajes
    7

    Predeterminado whisper 200

    Adjunto la curva de potencia donde se puede observar velocidad versus potencia. Arranca a 3,1 metros por segundo, pero según el cuadro entrega potencia incluso por debajo de los 3,1. Continuo pensando que lo ilógico es lo que le cuesta alcanzar el voltaje adecuado para poder suministrar amperios a la instalación. Gracias
    Archivos adjuntados Archivos adjuntados


Copyright, 2002-2020 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46