La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 4 de 4
  1. #1
    LGreen está desconectado Miembro del foro
    Fecha de ingreso
    nov 2007
    Ubicación
    Montevideo - Uruguay
    Mensajes
    1

    Question Problemas Con Generador Air X 400w/12v

    Estimados:
    Acabo de instalar un AIR X LAND 400W 12V y hasta el momento no ha generado nada de energía porque presenta el siguiente comportamiento.
    Comienza a girar hasta que alcanza determinada velocidad y en ese momento da giros bruscos hacia los costados y pierde toda la velocidad sin prácticamente generar energía. Luego comienza a aumentar la velocidad nuevamente y el ciclo se repite.
    También he notado que la torre de 6m (triangular) luego de determinada velocidad vibra bastante pero las riendas están bastante tensas.
    En otros momentos parece girar rápidamente y muy estable pero el amperímetro no marca nada o solamente uno o dos amp.

    El tema me preocupa bastante ya que hace una semana que lo instalé y hasta la fecha no ha comenzado a generar energía por ese problema.
    El equipo esta ubicado a 7m de altura a 15 metros de la casa.
    Está montado sobre una torre triangular de 6m y las riendas parecen bastante tensas.

    Pensaba que podría ser un problema con turbulencias ya que está a 15m de la casa pero sobresale de la misma solo un par de metros. En ese sentido estoy preparando otro tramo de torre, (6m mas) para probar si eso me soluciona el problema. ¿Sería ésto razonable?

    Quizás podría ser un problema de desbalanceo de las paletas? Esto no creo porque el equipo es nuevo y lo instalé tal cual lo indica el manual.

    No se cual puede ser el problema ya que el equipo es nuevo, sin uso. Les agradezco si me pueden orientar para poder solucionar el tema. Desde ya les agradezco la información y la ayuda que me puedan enviar.
    Un abrazo.

    Leslie Green
    Montevideo-URUGUAY

    SKYPE (leslie_green)

  2. #2
    Usuario Baneado está desconectado Baneado
    Fecha de ingreso
    dic 2007
    Ubicación
    madrid
    Mensajes
    26

    Predeterminado

    Hola Leslie.
    Yo monte un equipo de estos y entre tu y yo no me gusta.
    Lo segundo tu problema me hace pensar en rachas de viento o llamado viento rugoso o perturvado, esto hace que no este el suficiente tiempo generando.
    Es una buena idea la de subir mas eso es lo yo haria.
    Lo segundo si lo puedes bajar prueba con un taladro controlado en velocidad y ponlo en el eje, conectalo a una bateria y observa es posible que el potenciometro de tension de bateria no este ajustado bien.
    Un saludo.

  3. #3
    alelof está desconectado Miembro del foro
    Fecha de ingreso
    jul 2007
    Ubicación
    ALICANTE
    Mensajes
    47

    Predeterminado aerogenerador.

    No conozco a nadie que este contento con este tipo de aparatos...son una !! M !!, no dan el rendimiento que dicen ni estando optimamente colocados. Yo tengo uno y lo he tenido que desconectar.
    Daria todo lo que se,por aprender todo lo que ignoro.

  4. #4
    Ignasi01 está desconectado Forero Junior
    Fecha de ingreso
    ene 2008
    Ubicación
    tortosa
    Mensajes
    7

    Predeterminado problema solucionado?

    Hola Leslie:
    Me gustaría saber si has solucionado el problema con el aerogenerador y cual ha sido la solución. Yo tengo un problema parecido con otro modelo de Southwest WIndpower. Gracias de antemano.


Copyright, 2002-2020 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46