La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 2 de 2
  1. #1
    jony35 está desconectado Forero Junior
    Fecha de ingreso
    oct 2009
    Ubicación
    Cartagena
    Mensajes
    5

    Predeterminado Urgente necesito solucion

    Hola, soy nuevo en este foro y necesitaria si podeis que me dierais una solucion, que por mas que lo intento no logro hallarla. Bueno empezare por el principio. Tengo 2 aerogeneradores en alterna de 1000 W 48 V 20 A, conectado cada uno a un regulador puestos en paralelo a lo que me sacan un voltaje de unos 54 V sin carga. Esa salida va un cargador de baterias de energia solar pero segun papeles vale, entrada hasta 120 Vcc 45 A y salida a baterias, y las baterias conectadas a un inversor de 7200 W de salida. El tema viene cuando se conecta todo. El inversor empieza a funcionar detectando que la carga de baterias es optima, los aerogeneradores estan mandando tension al cargador y el cargador en teoria esta mandando carga aunque escasa, lo que lleva al parecer que el consumo es mayor de la carga de las baterias, hasta que el inversor detecta que las baterias estan bajas y corta el suministro. Mi pregunta es ¿porque no cargan las baterias?

    Ante todo gracias y a ver si me pueden solucionar esto, que me esta quitando el sueño.

    un saludo.-

  2. #2
    jony35 está desconectado Forero Junior
    Fecha de ingreso
    oct 2009
    Ubicación
    Cartagena
    Mensajes
    5

    Predeterminado Respuesta: Urgente necesito solucion

    Las baterias son 4 baterias en serie de 12V 210Ah


© 2002-2021 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46