La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 16 de 16
  1. #1
    formijo está desconectado Miembro del foro
    Fecha de ingreso
    ago 2007
    Ubicación
    Pontevedra
    Mensajes
    58

    Predeterminado Problemas con la red.

    El problema es que un inversor se desconecta con mucha frecuencia, cuando la tensión de la red es superior a 250 v., el otro inversor le pasa lo mismo, pero como en esa fase la tensión es menor solo pasa en raras veces cuando alcanza esa tension de 250 v, estos inversores solo admiten un 10 o 15 por ciento de variación con la tensión de referencia, 220-230, ¿alguien le paso esto?, o si ,¿sabe como se puede solucionar el problema?. es normal que la tensión de la red tenga tanta variación. gracias.

  2. #2
    kandido está desconectado Miembro del foro
    Fecha de ingreso
    sep 2005
    Mensajes
    592

    Predeterminado

    que tension de red tienes sin conectar los inversores?

  3. #3
    formijo está desconectado Miembro del foro
    Fecha de ingreso
    ago 2007
    Ubicación
    Pontevedra
    Mensajes
    58

    Predeterminado

    Es muy variable, desde 235 - 255 voltios, pero las horas de máximo consumo (de 09´00-13´00 y de 16´00- 20´00) suele estar 5 a 10 v. más baja.pero hoy sabado por la mañana, casi no bajo de 240, y en los picos que sobrepasaban los 250 se desconectaban los inversores, cosa que era muy frecuente, pues una fase casi era constante sobrepasar los 250.

  4. #4
    kandido está desconectado Miembro del foro
    Fecha de ingreso
    sep 2005
    Mensajes
    592

    Predeterminado

    pueden pasar mil cosas vamos a ver cuando te he preguntado por la tension de red te preguntaba por la tension de red medida con un voltimetro mas o menos preciso y no medida con el inversor( el voltimetro del inversor puede estar estropeado y medir por encima de la tension verdadera) si la tension de red llega a 250 sin conectar los inversores llama a la E.D. como CONSUMIDOR DE ELECTRICIDAD , no como productor fotovoltaico y diles que a tu casa /negocio/ nave...... la tension llega muy alta y las cosas no te funcionanbien,
    tambien puede ser que estes en un poligono industrial y en los poligonos si las instalaciones no son muy "finas" se puede acusar estas fluctuaciones : te puedes quejar a la ED

    otra cosa que te puede pasar es que estes en un final de linea y la impedancia se alta y cuando empiece a meter potencia el inversor tiene que subir mucho la rension y claro llega a su limite y desconecta



    formijo sipuedes describir bien tu problema alomejor te podemos ayudar
    ¿que?, ¿como? ,¿cuando? y ¿porque?

    bueno el porque intentaremos averiguarlo entre todos

    un saludo

  5. #5
    formijo está desconectado Miembro del foro
    Fecha de ingreso
    ago 2007
    Ubicación
    Pontevedra
    Mensajes
    58

    Predeterminado

    la tension es la que marcan los inversores, y tambien estoy situado casi al final de linea, pues solo hay cuatro viviendas y una fabrica hacia el final de linea, y para atras, hasta el transformador, un aserradero de piedra, varios negocios y unas veinte viviendas. El lunes vienen los que hicieron la instalación a ver el problema, supongo que traeran aparatos de medida fiables, de lo que me informen te dire, un saludo.

  6. #6
    kandido está desconectado Miembro del foro
    Fecha de ingreso
    sep 2005
    Mensajes
    592

    Predeterminado

    esperamos noticias

  7. #7
    formijo está desconectado Miembro del foro
    Fecha de ingreso
    ago 2007
    Ubicación
    Pontevedra
    Mensajes
    58

    Predeterminado

    hoy ha venido el técnico, y hemos comprobado que la lectura de los inversores corresponde con la tensión del voltimetro antes del inversor, por lo que estaba claro que el problema es de la red. Como teniamos una fase sin utilizar en el cuadro, se conectó el inversor que fallaba continuamente a esta fase y por suerte esta es la que menos tensión tiene, oscila desde 225-240, por lo que en el día de hoy no ha vuelto a saltar. es una solución momentanea. dentro de dos o tres dias te dire como va. un saludo.

  8. #8
    kandido está desconectado Miembro del foro
    Fecha de ingreso
    sep 2005
    Mensajes
    592

    Predeterminado

    las medidas las hizo con los inversores conectados o desconectados?

  9. #9
    Avatar de Quinto
    Quinto está desconectado Forero
    Fecha de ingreso
    abr 2006
    Ubicación
    Jaén
    Mensajes
    1.671

    Predeterminado

    Yo he tenido ese mismo problema hace unos dias. La tension normal durante los ultimos meses ha estado entre 235-240 v pero hace unos dias subió y empezaron a desconectarse los inversores al alcanzar los 250 V. Llegarón a desconectarse los 15 inversores que tengo.

    Llame a explotacion de Endesa para verificar si se habia producido una subida en la tension de red de MT y no me lo pudieron confirmar pero mandaron una cuadrilla para bajar la tension regulando el transformador y el problema se ha solucionado.
    "Cuando la compra y la venta está controlada por el legislador, la primera cosa en comprarse y venderse son los legisladores" - P.J. O'Rourke

  10. #10
    formijo está desconectado Miembro del foro
    Fecha de ingreso
    ago 2007
    Ubicación
    Pontevedra
    Mensajes
    58

    Predeterminado

    Cita Iniciado por kandido Ver mensaje
    las medidas las hizo con los inversores conectados o desconectados?
    las mediciones las hizo de las dos formas, en primer lugar apagó los inversores sacando los fusibles de continua y tomo lectura de los interuptores de alterna que van al contador, posteriormente conectó la instalacion, y las mediciones del voltímetro e inversor eran coincidentes, a medida que la instalación inyectaba a la red, las tensiones del inversor y red (voltimetro)subian 4 o 5 v., durante el día de hoy, el inversor que se desconectaba continuamente no ha saltado en todo el día, pues la tensión que tiene tras cambiar de fase se mantiene entre 222 v. y 241 v., aunque la otra fase del otro inversor, se desconecto de forma más continua entre las 13 y las 16 horas, creo que es una franja de poco consumo en la red y al estar la tension alta habitualmente en ese momento se pasa de los límites. El ingeniero me comentó que si dentro de unos días persiste el problema se haría un escrito a la E.D. para que baje la tension en el transformador. por el momento no tengo mas datos. Que te parece? que podemos hacer? saludos.

  11. #11
    kandido está desconectado Miembro del foro
    Fecha de ingreso
    sep 2005
    Mensajes
    592

    Predeterminado

    si la tension de la red sube a esas horas esa es la mejor solucion segun lo que tu nos expones, para cerciorarte bien de lo que vas a hacer te recomiendo medidas de la red sin los inversores conectados unos dias y tambien en el puente del pilar . cualquier instalador deve tener un analizador de red (es obligatorio) y descargar los datos despues a un pc y analizarlo con tranquilidad; no deves tener a un operario en la instalacion una semana , tranquilo , jejeje.

  12. #12
    sunhead está desconectado Forero
    Fecha de ingreso
    jul 2006
    Mensajes
    57

    Predeterminado

    El problema me suena familiar, es una solución pero también otra es que te aumenten el rango un poco de tensión admisible de los inversores, que te lo pongan a 255 V por lo menos.
    De que marca son tus inversores?,Normalmente te lo hacen sin problema

  13. #13
    kandido está desconectado Miembro del foro
    Fecha de ingreso
    sep 2005
    Mensajes
    592

    Predeterminado

    claro que te suena. no hace mucho tu mismo preguntaste eso mismo porque tenias el mismo problema.........

  14. #14
    formijo está desconectado Miembro del foro
    Fecha de ingreso
    ago 2007
    Ubicación
    Pontevedra
    Mensajes
    58

    Predeterminado

    Los inversores son Fronius IG-60, tengo dos y la diferencia de produccion en el dia de hoy fue de 4 kw. por lo que deduzco que se ha desconectado alguna vez. Al que se le cambió la fase, no ha fallado más . Como ni ayer, ni hoy, no pude estar pendiente. este fin de semana los controlaré, y con datos para la semana, le indicaré al instalador lo que dijo Kandido de poner un controlador de red, y de ser el caso reclamar a la ed. En último caso, y si es posible, se podria aumentar el limite superior del voltaje del inversor. que opinais, se podria hacer otra cosa.saludos

  15. #15
    sunhead está desconectado Forero
    Fecha de ingreso
    jul 2006
    Mensajes
    57

    Predeterminado

    Efectivamente lo tenía, en mi caso y todavía estamos en pruebas, había un reguledor de tensión en la línea que hacía de cuello de bottella.

    La compañía eléctrica lo desconectó y ahora más o menos funcionan todos los inversores, antes a partir de que entraba el 4 de los 15 empezabana a desconectarese todo el día, parecí la filarmónica de viena, todos los contactores uno tras otro, así, hasta 10 veces por hora.

    Igualmente las tensiones siguen dandome altitas 258, por eso aunqe la compañía te baje el trafo conviene subirselo tú a los inversores, y si tenéis trafos aumentarle la relación de transformación

    En nuestro caso están a 264V y la relación del trafo a 21500/400

    Un saludo

  16. #16
    formijo está desconectado Miembro del foro
    Fecha de ingreso
    ago 2007
    Ubicación
    Pontevedra
    Mensajes
    58

    Predeterminado

    bueno, este puente ha quedado confirmado, que cuando no hay actividad empresarial y comercial, la tensión de red es mas elevada, y que hoy lunes entre las 12´55 y las 15´10, se ha parado varias veces, como ocho o nueve, despues de las 15´00 creo que no ha parado, pues se mantiene la diferencia de producción que tenía a esa hora. Mañana le pasaré todos estos datos al instalador para que junto con vuestros consejos tome las decisiones oportunas,gracias, un saludo y os mantendré informados.


Temas similares

  1. Problemas bio+plus 7Kw
    Por moyo_69 en el foro General biomasa
    Respuestas: 1
    Último mensaje: 18/02/2018, 10:56
  2. Problemas con los led
    Por Carlovidal en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 4
    Último mensaje: 08/10/2017, 20:40
  3. Cantina Super - Problemas, Problemas
    Por lmnunes en el foro Ecoforest
    Respuestas: 8
    Último mensaje: 29/01/2014, 16:55
  4. Problemas con el ACS
    Por sete112 en el foro Solar térmica
    Respuestas: 24
    Último mensaje: 09/03/2012, 17:54
  5. PROBLEMAS CON EL MOD.560
    Por MONTY32 en el foro Fotovoltaica. Aspectos económicos, legales y administrativos
    Respuestas: 1
    Último mensaje: 02/12/2008, 16:26

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46