La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 1 de 1
  1. #1
    ASO
    ASO está desconectado Forero Junior
    Fecha de ingreso
    ago 2019
    Ubicación
    Las Palmas de Gran Canaria, Gran Canaria-Islas Canarias
    Mensajes
    2

    Predeterminado Problemas al conectar red de suministradora

    Buenos días a todos. Empiezo un poco a contar mí problema y tengan en cuenta que en esta materia estoy muy verde.

    Empecé con un sistema AISLADO que nunca me ha dado problemas con las siguientes características:

    Inversor: Problemas al conectar red de suministradora-img_20210206_175704.jpg- inversor híbrido 48 v axpert mks II 5000 w mppt 80 500 v, si no me equivoco-

    9 placas de 340 w 24 V cada una (5 + 4 en serie), a 28 grados y la instalación está en Gran Canaria. Las características de las placas son según etiqueta:Problemas al conectar red de suministradora-img_20210324_094455.jpg

    baterías de 2 voltios (48V) Cynetic cpz 575 Ah (Según la información en C100) en c10 pone 412 Ah.

    Los cables para paneles solares son de 6mm, para baterías e inversor 35mm, su seccionador en dc etc. voy a agregar fotos pues al no enterarme en temas de electricidad y fui ayudado por si nos falló algo u ven anormal algo: el que va a los paneles Problemas al conectar red de suministradora-img_20210324_095951.jpg.
    El que protege las baterías Problemas al conectar red de suministradora-img_20210324_100730.jpg.
    El cuadro Problemas al conectar red de suministradora-img_20210324_100544.jpg La parte de arriba es todo lo que funciona de foto voltaico. Abajo tengo una toma exterior de la luz de la suministradora y la palanca del centro que está bajada es la que va al inversor desde la suministradora.

    Pues bien mí problema es que ya por fin tengo luz de la suministradora y cuando conecté la palanca que va al inversor desde mí cuadro (que es la suministradora) durante dos días no pasó nada al tercer día saltó el protector de la lucecita verde (25 A), a partir de ahí si lo conecto al inversor a los 5-10 minutos más o menos salta el protector de la luz verde (que no, la palanca de abajo en el centro). El cable que tengo de vueltas desde el inversor a mí casa es el mismo que utilizo para traer la luz desde la caja de la suministradora hasta mí cuadro (está en un muro externo y hay 35 metros hasta la casa (alguna vez he notado un poco caliente el cable pero nada preocupante tibio tirando a frío) por eso pienso que puede ser éste el error o la configuración pero antes de gastarme más dinero en el cable prefiero preguntar. Me gustaría tener la de la suministradora y la de solar funcionando con prioridad para ésta última.

    La configuración del inversor es el siguiente:

    01 (Output source priority
    To configure load power
    source priority) SBU priority

    02 (Maximum charging current :
    To configure total charging
    current for solar and utility
    chargers.
    (Max. charging current =
    utility charging current +
    solar charging current) 80 A

    03 (AC input voltage
    range) APL appliances

    04 (Power saving
    mode enable/disable) 5d5 Saving mode disable

    05 (Battery type) USE User-defined

    06 (Auto restart when overload
    occurs) LfE Restard enable

    07 (Auto restart when over
    temperature occurs) Restard enable

    08 (Output voltage) 230 v

    09 (Output frequency) 50 hz

    11(Maximum utility charging
    current) 60 A

    12 (Setting voltage point back
    to utility source when
    selecting “SBU priority ” or
    “Solar first” in program) 47v (aquí no debería de ser 48V que es lo de mí instalación??)

    13 (Setting voltage point back
    to battery mode when
    selecting “SBU or
    “Solar first” in program) 58v

    16 (Charger source priority
    To configure charger source priority) c50 (solar first)

    18 (Alarm control) 60U (es hacia abajo la u) Alarm on

    19 (Auto return to default
    d isplay screen) Esp (Return to default display screen)

    20 (Backlight control) LoU (Backlight on)

    22 (Beeps while primary source
    is interrupted) A0U (Alarm on)

    23 (Overload bypass:
    When enable
    d , the unit will
    transfer to line mode if
    overload occurs in battery
    mode) bye (Bypass enable)

    25 (Record Fault code) FEU (Record enable)

    26 (Bulk charging voltage
    (C.V voltage) 60,4v

    27 (Floating charging voltage) 54v

    29 (Low DC cut off voltage) 42v

    30 (no aparece en el manual) one

    31 (Solar power balance:
    When enabled, solar input
    power will be a utomatically
    adjusted acc ording to
    connected load power.) S6E (Solar power balance enable (Default)

    32 (Bulk charging time
    (C.V stage) 120

    33 (Battery equalization) 33EEU (Battery equalization)

    34 (Battery equalization voltage) 61,4 v

    35 (Battery equalized time) 180

    36 (Battery equalized timeout) 200

    37 (Equalization interval) 30d

    39 (Equalization activated immediately) Ad5 (Disable (default)

    Si alguien me puede orientar le estaría agradecido.
    Última edición por ASO; 24/03/2021 a las 14:55


© 2002-2021 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46