La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 9 de 9
  1. #1
    Carlos66 está desconectado Forero Junior
    Fecha de ingreso
    ago 2018
    Ubicación
    Granada
    Mensajes
    24

    Predeterminado Duda con Inversor goodwe EM-5048

    Hola a todos,tengo un inversor goodwe serie EM 3048 con 11 placas policristalinas de 330W y 2 Baterias pylontech de 3,5 KW.
    He decidido ampliar istalacion para lo cual he adquirido el mismo inversor pero el 5048 porque el anterior me ha ido muy bien.
    Con el 3048 cuando las placas producian electricidad una parte iba a la que consumia en ese momento la vivienda y el resto a cargar las baterias.
    Ahora con el 5048 hace lo mismo,pero he observado que tambien coge una pequeña parte de la red,no se si me explico bien,por ejemplo si estoy prociendo 2000w y la casa esta consumiendo 500w deberian ir los otros 1500 a cargar baterias,pues no,a baterias le entran 1650 y esos 150w me los esta cogiendo de la red.
    Creo que el inversor esta bien configurado(lo he hecho igual que el 3048)menos el factor de potencia que esta en:-0.01 y el 3048 estaba en 1 y no soy capaz de cambiarlo.
    Tiene esto algo que ver que la bateria con un consumo bajo en la vivienda(500 o 600W) la baterria solo descarga una minima parte y antes daba la bateria todo ese consumo?
    Gracias por vuestra ayuda.
    Un saludo
    Última edición por Carlos66; 18/09/2020 a las 06:53

  2. #2
    Avatar de Pacorapu
    Pacorapu está desconectado Forero
    Fecha de ingreso
    abr 2019
    Ubicación
    Sevilla
    Mensajes
    41

    Predeterminado Re: Duda con Inversor goodwe EM-5048

    Carlos66, buenas tardes.

    Da la casualidad que yo tengo el mismo inversor híbrido Goodwe de 5000 w, de la serie EM.
    Y acabo de contestarte al tema de la batería, lo de la luz roja.
    Bueno decirte que también estoy muy contento con el inversor. Que a mi también, a veces se escapan algunos vatios a red o los coge de la red, sin necesidad (en la aplicación PV MASTER), pero tengo que decirte que luego en la curva que me descargo de la distribuidora (Endesa) observo que de la red no me consume nada cuando tengo batería.

    Sobre el factor potencia, es una cosa que no entiendo. Estando ese parámetro en configuración avanzada, no lo cambio por temor a fastidiar algo.
    Todo eso lo configuró el ingeniero que hizo la puesta en marcha.

    Dicho esto. Me gustaría seguir compartiendo experiencias con tigo por el inversor y las baterías, puesto que coincidimos con la misma marca.

    Por cierto.
    En el modo económico de la configuración básica, nunca lo he puesto. Lo tengo puesto desde el principio en modo normal on-grid. Entonces si tu lo has puesto alguna vez, me gustaría saber si en este modo le tienes que activar el vertido cero, para que no tire nada de la batería a red. Este modo es muy bueno porque sirve para que cargue la batería en horario valle o super valle, y se descargue en horario punta. A ver si me puedes decir algo.

    Saludos.

    Inversor híbrido Goodwe GW5048-EM + Pylontech 2,4 48 V +12 placas de 72 células + estructura SUNFER KH915 con varillas (coplanar) + 8 Tigo + vatímetro.

  3. #3
    Carlos66 está desconectado Forero Junior
    Fecha de ingreso
    ago 2018
    Ubicación
    Granada
    Mensajes
    24

    Predeterminado Re: Duda con Inversor goodwe EM-5048

    Hola de nuevo,sii lo he usado un monton de veces,yo vengo de una instalacion de 3KW que es quedo corta y he ampliado a 5 con cambio de inversor misma marca y serie solo que de 5KW.Al configurar el de 5 lo he intentado hacer como estaba el de 3 pero ese parametro no me deja cambiarlo.
    Y el modo economico lo uso por ejemplo si veo que un dia va a estar nublado o lluvioso que no voy a tener mucha produccion lo pongo que carguen las baterias por la noche en superreducido y durante el dia descargan cuando es mas caro.
    Si le tengo puesto vertido 0 a la red

  4. #4
    Avatar de Pacorapu
    Pacorapu está desconectado Forero
    Fecha de ingreso
    abr 2019
    Ubicación
    Sevilla
    Mensajes
    41

    Predeterminado Re: Duda con Inversor goodwe EM-5048

    Entonces, entiendo yo que en el momento que le pones el modo económico, también le pones el vertido cero, no? Es necesario? Has probado dejarlo sin limitación para ver si se descarga la batería a la red?

    Es que yo tengo ya el contrato de autoconsumo con Endesa, y me compensan en la factura los excedentes a red, con lo cual yo siempre tengo el vertido cero quitado.

    Un saludo.

    Inversor híbrido Goodwe GW5048-EM + Pylontech 2,4 48 V +12 placas de 72 células + estructura SUNFER KH915 con varillas (coplanar) + 8 Tigo + vatímetro.

  5. #5
    Carlos66 está desconectado Forero Junior
    Fecha de ingreso
    ago 2018
    Ubicación
    Granada
    Mensajes
    24

    Predeterminado Re: Duda con Inversor goodwe EM-5048

    Hola,yo siempre tengo el vertido cero encendido pues no tengo aun la compensacion asi que no lo he probado.
    Un saludo

  6. #6
    isoluto está desconectado Forero Junior
    Fecha de ingreso
    nov 2019
    Ubicación
    Burgos
    Mensajes
    4

    Predeterminado Re: Duda con Inversor goodwe EM-5048

    Yo también tengo ese inversor. Yo lo tengo sin vertido 0 y no descarga la batería a la red en modo económico.

  7. #7
    Avatar de Pacorapu
    Pacorapu está desconectado Forero
    Fecha de ingreso
    abr 2019
    Ubicación
    Sevilla
    Mensajes
    41

    Predeterminado Re: Duda con Inversor goodwe EM-5048

    Cita Iniciado por isoluto Ver mensaje
    Yo también tengo ese inversor. Yo lo tengo sin vertido 0 y no descarga la batería a la red en modo económico.
    Hola Isoluto.
    Me alegra saber que hay mas usuarios con este inversor. Así poder compartir aprendizaje con la configuración de este sistema.
    Me gustaría saber cómo lo configuras cuando lo pones en modo económico.
    Yo he notado que en el tramo horario que configuro para que cargue (de 2:00 a 12:00 mañana), lo hace perfectamente. A partir de las 12:00h se empieza a descargar sin tirar a la red. Pero el problema viene cuando llega la hora que puse para la descarga. En este tramo horario tira a la red si la potencia de descarga la configuro al 100 %. Entonces es cuando se descarga la batería a la red. Si la potencia la pongo al 0% no tira a la red. No sé si eso es correcto.

    Saludos.

    Inversor híbrido Goodwe GW5048-EM + Pylontech 2,4 48 V +12 placas de 72 células + estructura SUNFER KH915 con varillas (coplanar) + 8 Tigo + vatímetro.

  8. #8
    isoluto está desconectado Forero Junior
    Fecha de ingreso
    nov 2019
    Ubicación
    Burgos
    Mensajes
    4

    Predeterminado Re: Duda con Inversor goodwe EM-5048

    Ya llevo casi 2 años con él y muy contento.

    Si, es así como funciona. Yo para cargar solo modifico la hora y el porcentaje que quiero que cargue, la descarga no la cambio. Y cuando se pasa la hora de carga el inversor funciona en modo normal hasta el día siguiente.

    Un saludo.

  9. #9
    Avatar de Pacorapu
    Pacorapu está desconectado Forero
    Fecha de ingreso
    abr 2019
    Ubicación
    Sevilla
    Mensajes
    41

    Predeterminado Re: Duda con Inversor goodwe EM-5048

    Perfecto.
    Ya me quedo mas tranquilo.
    Este foro me está ayudando mucho sobre mi inversor híbrido y su configuración.
    Muchas gracias, Isoluto por responder.

    Un saludo.

    Inversor híbrido Goodwe GW5048-EM + Pylontech 2,4 48 V +12 placas de 72 células + estructura SUNFER KH915 con varillas (coplanar) + 8 Tigo + vatímetro.


Copyright, 2002-2020 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46