La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 11 de 11
  1. #1
    Olivar ecologico está desconectado Forero Junior
    Fecha de ingreso
    ago 2018
    Ubicación
    Sevilla
    Mensajes
    12

    Predeterminado Fallo de planta

    Hola Buenas tardes
    He montado una instalación con un inversor SMA Sunny Boy y me da fallos , por un lado me advierte que falta una toma de tierra y por otro un error que hay conectada una fase al neutro.

    El caso es que el transformador de la zona donde vivo es antiguo y en vez de llegar una fase de 230 +
    neutro , me llegan dos fases de 120 .

    ¿Creeis que el inversor detecta el neutro como fase por este motivo?

    ¿Como podriamos solucionarlo ?

    Gracias por la ayuda de antemano.

  2. #2
    sifos está desconectado Forero
    Fecha de ingreso
    feb 2006
    Ubicación
    Entre Valencia y Mallorca
    Mensajes
    1.615

    Predeterminado Re: Fallo de planta

    Es autoconsumo con excedentes?

    Tu casa es en suelo rustico?

  3. #3
    Olivar ecologico está desconectado Forero Junior
    Fecha de ingreso
    ago 2018
    Ubicación
    Sevilla
    Mensajes
    12

    Predeterminado Re: Fallo de planta

    Hola
    Sí autoconsumo con excedentes pero el suelo no es rustico , la instalación es en Sevilla capital.

  4. #4
    sifos está desconectado Forero
    Fecha de ingreso
    feb 2006
    Ubicación
    Entre Valencia y Mallorca
    Mensajes
    1.615

    Predeterminado Re: Fallo de planta

    Qué SUnny boy es?
    pero me temo que no va a funcionar, a no ser que hayan integrado en un solo equipo sus versiones europeas y americanas

    El Sunny boy, en Europa, siempre ha necesitado neutro (no así en su versión americana).

  5. #5
    Olivar ecologico está desconectado Forero Junior
    Fecha de ingreso
    ago 2018
    Ubicación
    Sevilla
    Mensajes
    12

    Predeterminado Re: Fallo de planta

    Es el sb-4.0-1AV41 - IED supongo que sera la version europea.

    Igual cambiando algun parametro de la configuracion pueda.
    Contactare con SMA y se lo presuntare a ver que dice.

  6. #6
    sifos está desconectado Forero
    Fecha de ingreso
    feb 2006
    Ubicación
    Entre Valencia y Mallorca
    Mensajes
    1.615

    Predeterminado Re: Fallo de planta

    Pues puede que vayas a tener suerte y que lo han unificado todo en una sola caja.

    El fallo de tierra se puede eliminar (pero tienes que ponerle tierra si o sí aunque le elimines la comprobación automática)

    Y luego en parámetros se pude ajustar el perfil a la red que tu tienes, lo que ya no sé es si a 50hz tambien se puede.

    Que te dice tu instalador?

  7. #7
    Olivar ecologico está desconectado Forero Junior
    Fecha de ingreso
    ago 2018
    Ubicación
    Sevilla
    Mensajes
    12

    Predeterminado Re: Fallo de planta

    No si tierra tiene lo que no se es porque no la detecta , de todas maneras es solo una advertencia.
    El problema esta en el error de la fase con neutro.
    Yo he realizado la instalación, he enviado una consulta a SMA a ver que dicen y en cuanto la tenga la publico por si le pasa a alguien mas.

  8. #8
    Olivar ecologico está desconectado Forero Junior
    Fecha de ingreso
    ago 2018
    Ubicación
    Sevilla
    Mensajes
    12

    Predeterminado Re: Fallo de planta

    Leyendo el manual indica que lo siguiente :

    Introduzca N, o si el inversor se instala entre dos fases, introduzca L2, en el borne
    roscado N en el inserto para manguito y apriete el tornillo con un destornillador Torx
    (TX 8) (par de apriete: 1,4 Nm).
    • Introduzca L, o si el inversor se instala entre dos fases, introduzca L1, en el borne
    roscado L en el inserto para manguito y apriete el tornillo con un destornillador Torx
    (TX 8) (par de apriete: 1,4 Nm).


    ¿Podria referirse a este caso y me falta configurarlo ?

  9. #9
    sifos está desconectado Forero
    Fecha de ingreso
    feb 2006
    Ubicación
    Entre Valencia y Mallorca
    Mensajes
    1.615

    Predeterminado Re: Fallo de planta


    en grid profile tienes que cambiar el perfil de red. Pero supongo que te pedirá el Grid Guard Code (o algo así) que es un password que da SMA (en teoria sólo a instaladores autorizados) para poder modificar perfiles de red.

  10. #10
    Olivar ecologico está desconectado Forero Junior
    Fecha de ingreso
    ago 2018
    Ubicación
    Sevilla
    Mensajes
    12

    Predeterminado Re: Fallo de planta

    Ya lo he solucionado hasta que tenga otra opción.
    He eliminado la monitorizacion del PE.

    De todas maneras esperare la respuesta de SMA.

    Ahora toca configurar el energy meter que no consigo instalarlo bien del todo.

  11. #11
    Olivar ecologico está desconectado Forero Junior
    Fecha de ingreso
    ago 2018
    Ubicación
    Sevilla
    Mensajes
    12

    Predeterminado Re: Fallo de planta

    SMA me ha dado la misma solución y el equipo funciona perfectamente.

    Por si alguien se encuentra con el mismo problema SOLUCIONADO.

    Sifos gracias por tu ayuda.


Temas similares

  1. Respuestas: 8
    Último mensaje: 03/03/2020, 14:54
  2. Independencia planta baja y planta alta suelo radiante
    Por minico86 en el foro Aerotermia
    Respuestas: 6
    Último mensaje: 05/12/2018, 21:39
  3. Fallo en fv
    Por carlos y chris en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 4
    Último mensaje: 16/01/2009, 10:45
  4. Planta de biomasa-planta de coogeneracion
    Por Brûle en el foro General biomasa
    Respuestas: 16
    Último mensaje: 27/11/2008, 10:49
  5. Fallo en el RD?
    Por pacheco en el foro Fotovoltaica. Aspectos económicos, legales y administrativos
    Respuestas: 1
    Último mensaje: 12/11/2008, 15:37

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46