La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 12 de 12
  1. #1
    Ru_ky_69 está desconectado Forero Junior
    Fecha de ingreso
    dic 2018
    Ubicación
    Almería
    Mensajes
    6

    Predeterminado Problema axpert mks 5000 48v mppt

    Buenas tardes, soy instalador electricista y estoy iniciando me en esto de la fotovoltaica.
    Os cuento un poco, me he encontrado con un problema en una instalacion:
    Inversor axpert mks 5000 48v mppt
    6 placas conectadas en serie 3 y 3, y en paralelo hasta el inversor (3 placas de 330w y 3 de 230w) bajo con 110voltios en continua.
    Tenemos también 4 baterías 250Ah de 12v en serie junto con 2 de 24v
    No tiene conectada la Red de la calle. El que hizo la instalación lo hizo para cortar la fotovoltaica o la Red exterior y solo funcionar con una de las dos.

    Desde hace un mes a bajado la potencia de entrada de la fv de 1,7kw a 600w y cuando le metemos algo de carga se viene abajo a 300w, con tan solo el frigo q es A++

    Comprobé los módulos y hay uno con un quemazón en el centro, la he anulado y sigue el problema. También he probado a dejar solo 3 módulos en serie y luego los otros 3. Y tampoco va bien.

    Gracias de antemano y perdón por el tocho

    Enviado desde mi CLT-L29 mediante Tapatalk

  2. #2
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    13.416
    Entradas de blog
    16

    Predeterminado Re: Problema axpert mks 5000 48v mppt

    Cita Iniciado por Ru_ky_69 Ver mensaje
    6 placas conectadas en serie 3 y 3, y en paralelo hasta el inversor (3 placas de 330w y 3 de 230w) bajo con 110voltios en continua.
    Si las de 330 tienen 72 células y las de 230 tienen 60 células, está mal. Ambas series deben tener la misma tensión (o lo que es lo mismo, la misma cantidad de células).

    Cita Iniciado por Ru_ky_69 Ver mensaje
    Tenemos también 4 baterías 250Ah de 12v en serie junto con 2 de 24v
    Esto no lo entiendo.

  3. #3
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    1.931

    Predeterminado Re: Problema axpert mks 5000 48v mppt

    Esa mezcla de placas no es aconsejable.
    Y la mezcla de baterias tampoco.

    Si se viene abajo con cargas, las baterias no estan muertas.... lo siguiente. Debido a la mezcla o a una mala config de absorcion-flotacion. Has medido densidades de las baterias a ver como estan? O son cerradas?.

    Date cuenta que el hibrido aun sin tener campo solar deberia de coger toda la potencia de las baterias.

    Bajar a 110V implica estar cerca del limite del regulador mppt por su extremo superior para que funcione como mppt. Si sumas los voltajes de las series veras que las de 330W se van muy alto, fuera del rango del mppt. Lo compensa con las otras 3 de 230 que hacen bajar el voltaje al paralelizar con las de 330W.

    Modelo del hibrido (en la pegatina estara) y marca y modelo de baterias si es posible.

    Habria que ver el log de errores del hibrido a ver que ha marcado.

    PUedes poner la config del hibrido a ver que hay puesto para ver si es algun fallo de configuracion.

  4. #4
    Ru_ky_69 está desconectado Forero Junior
    Fecha de ingreso
    dic 2018
    Ubicación
    Almería
    Mensajes
    6

    Predeterminado Re: Problema axpert mks 5000 48v mppt

    Cita Iniciado por Photon Ver mensaje
    Si las de 330 tienen 72 células y las de 230 tienen 60 células, está mal. Ambas series deben tener la misma tensión (o lo que es lo mismo, la misma cantidad de células).



    Esto no lo entiendo.
    OK, entonce el que lo instaló tenía menos idea q yo. Sería aconsejable cambiar las 3 de 230w por otras 3 de 330, no??
    Al medir tensiones por separado de cada grupo de 3 unas me daban 120v y las otras 105v aprox.
    Lo de las baterías son dos grupos en paralelo, un grupo con 4 baterías de 12v en serie, sumando 48 y el otro grupo de 2 baterías de 24v en serie sumando 48v

    Enviado desde mi CLT-L29 mediante Tapatalk

  5. #5
    Ru_ky_69 está desconectado Forero Junior
    Fecha de ingreso
    dic 2018
    Ubicación
    Almería
    Mensajes
    6

    Predeterminado Re: Problema axpert mks 5000 48v mppt

    Cita Iniciado por Tejota Ver mensaje
    Esa mezcla de placas no es aconsejable.
    Y la mezcla de baterias tampoco.

    Si se viene abajo con cargas, las baterias no estan muertas.... lo siguiente. Debido a la mezcla o a una mala config de absorcion-flotacion. Has medido densidades de las baterias a ver como estan? O son cerradas?.

    Date cuenta que el hibrido aun sin tener campo solar deberia de coger toda la potencia de las baterias.

    Bajar a 110V implica estar cerca del limite del regulador mppt por su extremo superior para que funcione como mppt. Si sumas los voltajes de las series veras que las de 330W se van muy alto, fuera del rango del mppt. Lo compensa con las otras 3 de 230 que hacen bajar el voltaje al paralelizar con las de 330W.

    Modelo del hibrido (en la pegatina estara) y marca y modelo de baterias si es posible.

    Habria que ver el log de errores del hibrido a ver que ha marcado.

    PUedes poner la config del hibrido a ver que hay puesto para ver si es algun fallo de configuracion.
    OK, no he medido nada de densidades de las baterías, la verdad que todo está de pena instalado, cables rojos como negativo, y demás.
    Intento adjuntar placa de características del inversor. Las baterías creo q son de camión.
    El tema es que ha estado funcionando durante un año y ahora lleva un mes con el fallo.
    Gracias por vuestra ayuda.

    En breve montaré una híbrida de 3,5 kw con inversor fronius. Ya os iré contando....


    Enviado desde mi CLT-L29 mediante Tapatalk

  6. #6
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    1.931

    Predeterminado Re: Problema axpert mks 5000 48v mppt

    Cita Iniciado por Ru_ky_69 Ver mensaje
    OK, no he medido nada de densidades de las baterías, la verdad que todo está de pena instalado, cables rojos como negativo, y demás.
    Intento adjuntar placa de características del inversor. Las baterías creo q son de camión.
    El tema es que ha estado funcionando durante un año y ahora lleva un mes con el fallo.
    Gracias por vuestra ayuda.

    En breve montaré una híbrida de 3,5 kw con inversor fronius. Ya os iré contando....


    Enviado desde mi CLT-L29 mediante Tapatalk
    Lo de las placas es problema menor.... yo miraria esas baterias.... yo creo que estan muertas por la mezcla. Y a saber que baterias son. En FV no se ponen baterias de arranque....(de camion segun los profanos).
    Mide la densidad de los vasos ya que parece que son de electrolito liquido a ver que sale ahi pero mal asunto.
    Lo de sacar la config del inversor que tal? Tiene pinta de que este todo por defecto.

  7. #7
    Ru_ky_69 está desconectado Forero Junior
    Fecha de ingreso
    dic 2018
    Ubicación
    Almería
    Mensajes
    6

    Predeterminado Re: Problema axpert mks 5000 48v mppt

    Cita Iniciado por Tejota Ver mensaje
    Lo de las placas es problema menor.... yo miraria esas baterias.... yo creo que estan muertas por la mezcla. Y a saber que baterias son. En FV no se ponen baterias de arranque....(de camion segun los profanos).
    Mide la densidad de los vasos ya que parece que son de electrolito liquido a ver que sale ahi pero mal asunto.
    Lo de sacar la config del inversor que tal? Tiene pinta de que este todo por defecto.
    Buenos días, ok. Comprobaré la densidad de las baterías y miraré la config del inversor. Y digo yo, si desconecto las baterías y el resto de la instalación está bien, volverá a producir los 1,7kw sin venirse abajo??
    Gracias

    Enviado desde mi CLT-L29 mediante Tapatalk

  8. #8
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    1.931

    Predeterminado Re: Problema axpert mks 5000 48v mppt

    Cita Iniciado por Ru_ky_69 Ver mensaje
    Buenos días, ok. Comprobaré la densidad de las baterías y miraré la config del inversor. Y digo yo, si desconecto las baterías y el resto de la instalación está bien, volverá a producir los 1,7kw sin venirse abajo??
    Gracias

    Enviado desde mi CLT-L29 mediante Tapatalk
    No. Ese hibrido necesita las baterias para funcionar. Si las quitas el hibrido no produce.
    Como sean las baterias que estan muertas, valen mas las baterias que todo lo demas. Para que veas lo que hace una mala instalacion y seguramente una config erronea.

  9. #9
    Ru_ky_69 está desconectado Forero Junior
    Fecha de ingreso
    dic 2018
    Ubicación
    Almería
    Mensajes
    6

    Predeterminado Re: Problema axpert mks 5000 48v mppt

    Cita Iniciado por Tejota Ver mensaje
    No. Ese hibrido necesita las baterias para funcionar. Si las quitas el hibrido no produce.
    Como sean las baterias que estan muertas, valen mas las baterias que todo lo demas. Para que veas lo que hace una mala instalacion y seguramente una config erronea.
    Entonces voy a probar a eliminar baterías y alimento el inversor con 230v de red. Luego entraré a ver que tal anda la configuración.

    Enviado desde mi CLT-L29 mediante Tapatalk

  10. #10
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    1.931

    Predeterminado Re: Problema axpert mks 5000 48v mppt

    Cita Iniciado por Ru_ky_69 Ver mensaje
    Entonces voy a probar a eliminar baterías y alimento el inversor con 230v de red. Luego entraré a ver que tal anda la configuración.

    Enviado desde mi CLT-L29 mediante Tapatalk
    A ver. El hibrido como tal no funciona SIN BATERIAS. Si solo lo alimentas de la red lo unico que vas a poder hacer es un bypass entre la red y las cargas pero de las placas no vas a producir nada.
    La config va desde el parametro 1 hasta el treintaytantos.

  11. #11
    Ru_ky_69 está desconectado Forero Junior
    Fecha de ingreso
    dic 2018
    Ubicación
    Almería
    Mensajes
    6

    Predeterminado Re: Problema axpert mks 5000 48v mppt

    Cita Iniciado por Tejota Ver mensaje
    A ver. El hibrido como tal no funciona SIN BATERIAS. Si solo lo alimentas de la red lo unico que vas a poder hacer es un bypass entre la red y las cargas pero de las placas no vas a producir nada.
    La config va desde el parametro 1 hasta el treintaytantos.
    Ya la iba a liar, pues como decís todo apunta a baterías cascadas. Como hay dos grupos en paralelo, desconectare uno de los dos a ver q tal.
    Mil gracias

    Enviado desde mi CLT-L29 mediante Tapatalk

  12. #12
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    1.931

    Predeterminado Re: Problema axpert mks 5000 48v mppt

    Cita Iniciado por Ru_ky_69 Ver mensaje
    Ya la iba a liar, pues como decís todo apunta a baterías cascadas. Como hay dos grupos en paralelo, desconectare uno de los dos a ver q tal.
    Mil gracias

    Enviado desde mi CLT-L29 mediante Tapatalk
    Es importante saber qué baterias son las que lleva el hibrido. Segun sean hay que configurarlo de una forma u otra. Y si han dejado parametros por defecto y las baterias son de electrolito liquido muy posiblemente hayan muerto por eso aparte del paralelo. No se pueden poner en paralelo baterias diferentes y aun siendo iguales acaban matandose entre ellas con el tiempo.

    Un desastre vamos... Al que lo montó le das las "gracias". Solo falta que fuese algun "profesional del sector".

    Sabes como se sacan los parametros del hibrido?? Tienes manual?
    Si es un MKS te valdra este
    A partir de la pagina 14 estan los parametros y como se leen en LCD. Apuntatelos en un papel conforme vas pasando parametros a ver que hay puestos.


Temas similares

  1. ecualizar con AXpert 5000 48V y TROJAN J185AH
    Por gadritano en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 19
    Último mensaje: 02/09/2019, 21:43
  2. Problema con EASUN 500Vdc 5000 W 80A MPPT 48 V 220 V
    Por Desconectado en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 12
    Último mensaje: 26/01/2019, 03:54
  3. comparativa Axpert VM II 5000-48 con SMA Sunny Island 6.0 y Midnite Classic
    Por Hlebtomane en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 38
    Último mensaje: 06/06/2018, 03:43
  4. Que es mejor hacer series de 2 o de 3 placas para inversor axpert voltronic de 5000 48v
    Por Toni juan en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 8
    Último mensaje: 04/01/2018, 22:45
  5. Conexión auto Axpert 5000 con generador
    Por mikelg en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 13
    Último mensaje: 25/12/2016, 07:42

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46