La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 6 de 6
  1. #1
    ingedesol está desconectado Forero Junior
    Fecha de ingreso
    mar 2019
    Ubicación
    Espartinas
    Mensajes
    3

    Predeterminado Solax x1 Boots 5KW

    BUenas tardes abro este foro con el fin de saber si alguien tiene experiencia en este foro con respecto a instalaciones realizada con el inversor Solax x1 Boots de 5Kw, el problema es que sin el meter en la app me sale siempre que la potencia que consume la casa es un 95% de la potencia entregada por los paneles, y no sé porque mide mal, de echo en la APP nunca sale ni entra energia de red y lo veo bastante raro, ¿Aguien me puede ayudar al respecto?.
    Gracias

  2. #2
    isidoro111 está desconectado Forero
    Fecha de ingreso
    ago 2007
    Ubicación
    Ciudad Real
    Mensajes
    275

    Predeterminado Re: Solax x1 Boots 5KW

    Lo primero que se me ocurre decirte es que repases la instalación y configuración de todo. Yo he instalado algunos solax con la documentación que trae y funciona ok. La documentación se explica bien.

    Luego por darte mas ayuda mira en youtube hay mucha gente que ha instalado el mismo inversor (Solax X1 Boost) y documenta y explica todo. Mas que nada porque te asegures que tienes todo bien instalado y configurado.

    Para que te ayude la gente creo que debes explicar mejor el problema con fotos, etc... Yo por ejemplo no me entero bien de lo que te puede pasar, me faltan datos, información..

    saludos

  3. #3
    ingedesol está desconectado Forero Junior
    Fecha de ingreso
    mar 2019
    Ubicación
    Espartinas
    Mensajes
    3

    Predeterminado Re: Solax x1 Boots 5KW

    Ante todo Isidoro darte las gracias por tu interés, la verdad no me he incluido en el foro antes porque pensé que nadie estaría dispuesto a echarme una mano por que estoy agradecido por tu interés, te aré caso he iré subiendo fotos y exponiendo el problema por si algún técnico sabe que puede estar pasando. Adjunto una foto del esquema eléctrico que tengo realizado en mi casa.Solax x1 Boots 5KW-esquema-conexion.jpg

    - - - - - - - - - - - - - - - - - - -

    El problema que observo es que actualmente tengo unos valores en pantalla de :
    Power: 2315w
    Pgrid:-1508w
    Today:1.5Kwh

    El problema principal es que Pgrid, que entiendo que es la potencia de la calle es siempre igual independientemente del consumo de la vivienda, es como si siempre me cogiera de la calle 1508W. En fin si algún técnico se le ocurre que puede ser que por favor me lo indique ya que ami se me acabaron las ideas (he cambiado el inversor y el meter ya)..

    Saludos y gracias de antemano

  4. #4
    datil está desconectado Forero Junior
    Fecha de ingreso
    mar 2019
    Ubicación
    bcn
    Mensajes
    3

    Predeterminado Re: Solax x1 Boots 5KW

    porque has conectado la tierra al pin 3 del meter??

  5. #5
    ingedesol está desconectado Forero Junior
    Fecha de ingreso
    mar 2019
    Ubicación
    Espartinas
    Mensajes
    3

    Predeterminado Re: Solax x1 Boots 5KW

    es el punto de tierra común de la vivienda con el neutro.

  6. #6
    datil está desconectado Forero Junior
    Fecha de ingreso
    mar 2019
    Ubicación
    bcn
    Mensajes
    3

    Predeterminado Re: Solax x1 Boots 5KW

    pero yo creo q ahi no se conecta la tierra


Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46