La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 3 de 3
  1. #1
    josepcr está desconectado Forero Junior
    Fecha de ingreso
    jul 2014
    Ubicación
    Manresa
    Mensajes
    2

    Predeterminado Inversor de red chino de 1000W deja de funcionar despues de unas horas

    He adquirido un inversor de red de 1000W en Aliexpress, me ha costado contando aduanas unos 120€. Creo que he hecho bien la instalación, con fusible, magnetotermico, A/V en la entrada y en la salida del inversor. 4 placas de 24V 200W cada una. Ha estado funcionando unas horas y despues ha dejado de funcionar, ninguna luz encendida, y aunque en el momento de medirlo las placas daban 24V cuando conectadas al inversor el V era de 0 Voltios, como si hubiera un cruce.

    Cuando ha pasado esto todavia estaba en garantia y el vendedor me dice que se ha fundido un transitor.

    Es posible que haya apagado y encendido la conexion a red sin desconectar las placas solares. Aunque no entiendo mucho, me parece que esto no deberia de perjudicar el inversor, dado que la red electrica puede dejar de funcionar en cualquier momento.

    ¿ Alguien puede darme alguna idea ?

    Inversor de red chino de 1000W deja de funcionar despues de unas horas-inv-g-t.jpg

  2. #2
    espiga02 está desconectado Forero
    Fecha de ingreso
    ene 2016
    Ubicación
    españa
    Mensajes
    80

    Predeterminado Re: Inversor de red chino de 1000W deja de funcionar despues de unas horas

    Este inversor es un timo (1000 watios 22-50 voltios ) , cascan en menos de 1 dia , el que funciona bien es el de ( 600 watios , 22-60 voltios por unos 70 euros ( el de las lucecitas traseras )... , ojo !! , que no los puedes conectar en paralelo en la parte de corriente continua ninguno de ellos , en caso contrario muerte segura.

  3. #3
    josepcr está desconectado Forero Junior
    Fecha de ingreso
    jul 2014
    Ubicación
    Manresa
    Mensajes
    2

    Predeterminado Re: Inversor de red chino de 1000W deja de funcionar despues de unas horas

    Gracias Espiga02 por la información.

    Sabes cual es la razon de que se fundan y si se pueden reparar ? Quizas hacer algo para que sean mas robustos ? Abri disputa y el proveedor insistia en que me iban a solucionar el problema enviandome un o unos transitores para reemplazar lo que tenia el inversor averiado. Insistia en que confiara en ellos y cerrara la disputa. Pero abri el inversor y vi que para cambiar el unico transitor que yo supe encontrar tenia que desmontar practicamente todo el inversor. Mientras discutiamos Aliexpress resolvio la disputa y me devolvieron la mitad del dinero pagado. No creo que ahora el proveedor me des mas informacion.

    Aunque solo sea para trastear me gustaria ver si se puede reparar.

    Si funcionan bien, no me parece mala idea lo de poner dos de 20-60V 600W en vez de uno com el que puse, solo que si me cobran aduanas va a salir a casi el doble de precio.

    Por este precio he visto un SOYOSOURCE que tiene buena pinta, aunque no hay ninguna referencia. De todas maneras, por lo que sirven las referencias ....

    Inversor de red chino de 1000W deja de funcionar despues de unas horas-inversor-bueno.jpg


© 2002-2021 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46