La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 2 de 2 PrimerPrimer 12
Resultados 26 al 39 de 39
  1. #26
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5.317
    Entradas de blog
    2

    Predeterminado Re: Sistema correcto???

    Fotos!!!

    El humo y el ruido puede ser debido a que has conectado la red de 230V a la entrada de 110V. Error!! intercambia las conexiones.

    El Crelec...no idea, mejor fotos...

  2. #27
    inmodu está desconectado Forero
    Fecha de ingreso
    feb 2013
    Ubicación
    Barcelona
    Mensajes
    169

    Predeterminado Re: Sistema correcto???

    Posiciones intercambiadas, el ruido ha disminuido, ahora hace un ruidito -dentro de lo que podría ser normal- la cuestión de las fotos creo que...de momento va a ser dificilillo ya que debo ser de esas raras avis que no tienen máquina de foto y... el aparato que utilizaba para hacerlas (una tablet chinorri), ha decidido morir esta mañana.... así que de momento... el Crelec queda en la intriga.... no obstante y por la cuenta que me trae, me agenciaré un algo para poder sacarle unas muestras!!!!

  3. #28
    inmodu está desconectado Forero
    Fecha de ingreso
    feb 2013
    Ubicación
    Barcelona
    Mensajes
    169

    Predeterminado Re: Sistema correcto???

    Buenas.. he arreglado mi tableta (de chocolate) y he conseguido hacer unas fotitos de mi joyita de 2000w... a ver si me podéis decir cómo he de conectar los malditos cables... (personalemte no creo que me podáis decir gran cosa pero...... nucna se sabeeeeee....)Sistema correcto???-img_20131204_152851.jpgSistema correcto???-img_20131204_152900.jpgSistema correcto???-img_20131204_152914.jpgSistema correcto???-img_20131204_152931.jpg

  4. #29
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5.317
    Entradas de blog
    2

    Predeterminado Re: Sistema correcto???

    Bueno, pues yo diría que eso es un auto-transformador 125V-220v. Que es casi lo mismo que un transformador. Lo que pasa es que, aunque un auto-transformador siempre es más pequeño que un transformador normal para la misma potencia, se me hace algo pequeño para ser de 2000W. Serán las fotos...

    Y en principio, los 2 cables de los extremos es 220V y entre el 1º de la izda. y el del centro, obtienes 125V.

    - - - - - - - - - - - - - - - - - - -

    Aunque hay un cosa que me despista. Ese enchufe antiguo que lleva, se supone que es el de 125V, por lo que no entiendo porqué está conectado a los 2 extremos.

  5. #30
    inmodu está desconectado Forero
    Fecha de ingreso
    feb 2013
    Ubicación
    Barcelona
    Mensajes
    169

    Predeterminado Re: Sistema correcto???

    mmmmmm a ver... que no me queda claro.. jejeje... por partes... bueno el trasnformador es más grande que el de 750w y pesa un güevo más... como no me queda claro tampoco lo de la conexiones... hay alguna forma de probar sin hacer grandes estropicios??? ((por favor, no me dgas que con un tester que con ese aparato... me vuelvo locoooooooo)
    Sí el enchufe antiguo que lleva, lleva las terminaciones de 125 yo había pensado que era el de la salida, con lo cual conectando los otros a la entrada de 220... me debería funcionar...

  6. #31
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5.317
    Entradas de blog
    2

    Predeterminado Re: Sistema correcto???

    A no ser que hayan cambiado las conexiones...algo no me cuadra.

    Pero bueno. Tienes 2 opciones:

    - Probar con el tester (sin conectar tensión), en ohmios, entre los 2 extremos en una primera medida, y entre el 1º de la izda. y el centro para la segunda medida. La que más ohmios te dé, es la de 220V.

    - Probar conectando 220V a los 2 extremos. Si notas un ruido excesivo y/o que se calienta, esa es la de 125V.

    - Lo mismo que antes, pero midiendo el consumo. Si el consumo es de varias docenas de vatios, esa es la de 125V.

  7. #32
    inmodu está desconectado Forero
    Fecha de ingreso
    feb 2013
    Ubicación
    Barcelona
    Mensajes
    169

    Predeterminado Re: Sistema correcto???

    ok, lo pruebo y te comento... de todas formas.... será la semana que viene que... me voy unos días a vaguear por ahí!!!!!!!!!
    Buen finde largo!!!

  8. #33
    inmodu está desconectado Forero
    Fecha de ingreso
    feb 2013
    Ubicación
    Barcelona
    Mensajes
    169

    Predeterminado Re: Sistema correcto???

    Hola de nuevo... sigo al ataqueeeeeeeeeeeeeeeeee!!!!
    De entrada, comentar que el transformador en el calentador, funciona, calienta menos, consume menos, la idea era ajustar el consumo del calentador a las placas, y de momento.... bien!!! (La letra pequeña, mejor no la pongo)
    Ahora vamos al siguiente paso, voy a poner un sistema con batería, inversor-cargador y apoyo en red cuando haga falta, gracias al gran Carlos6025 tengo claro cómo hacerlo, lo que pasa es que no me queda claro el funcionamiento del inversor-cargador con el relé de transferencia... lo que yo pretendo es que cuando el sistema no pueda tirar de batería, conecte la red... lo que no sé es si esa conexión a red, va implicar una carga de la batería, osea que no sé si simplemente la batería quedará "muerta" hasta que pueda volver a cargarse con las placas, o bien si la batería se va cargando mientras vamos teniendo corriente de red...

  9. #34
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5.317
    Entradas de blog
    2

    Predeterminado Re: Sistema correcto???

    Depende del inversor. Los de menor coste/calidad, no puedes configurar cosas como:

    - Que la batería se cargue según unos horarios.
    - La intensidad de carga no supere X amperios.
    - Se realice la carga a partir de un SOC determinado.
    - Que la baterías se carguen hasta un SOC configurado.
    - Etc, etc.

    Y también hay que tener en cuenta que:

    - Si decides mantener la red, siendo una instalación aislada con apoyo de red, habrá horarios/circunstancias que "encarecen" o "abaratan" la energía. Por ejemplo:

    - No tiene mucho sentido cargar baterías de la red por la noche, para luego descargar en los consumos por el día. En el proceso de la carga y descarga se pierde una energía que tienes que pagar, además de ciclar las baterías. Para eso ya tienes la red directamente.
    - Tener unas grandes y caras baterías, para darte una autonomía de 3, 4 o 5 días, tampoco tiene mucho sentido. Para eso también tienes la red.


    Imagina que la red es el generador de una instalación aislada. Lo usas cuando ya no te queda batería, pero partiendo de que la batería sea de poca capacidad, para no encarecer la instalación. Es preferible tener placas en exceso para que sean éstas la que te proporcionen la potencia requerida, que tener unas grandes baterías para darte autonomía, una autonomía que te la puede proporcionar la red.

    En una vivienda, la potencia de consumo puede variar enormemente. A veces solo tendrás el frigo funcionando, 200-300W, pero otras veces tendrás el lavavajillas, la vitro, el termo...2000-3000W. Y la potencia en placas no te podrá dar esos 2000-3000W, porque la potencia instalada no llega a esos vatios, o porque está medio nublado o porque es de noche.
    Pues precisamente, para "amortiguar" esas variaciones de potencia solar o de consumo, se necesitan las baterías. Pero no para darte una autonomía de 4 días, porque encarecería mucho la instalación.
    Y las baterías siempre deben cargarse de las placas, cuando se pueda, pero nunca de la red.

  10. #35
    inmodu está desconectado Forero
    Fecha de ingreso
    feb 2013
    Ubicación
    Barcelona
    Mensajes
    169

    Predeterminado Re: Sistema correcto???

    Buenas, por eso mismo preguntaba, porque en el concepto de no cargar de red, coincidimos plenamente, de ahí que, lo que quiero evitar es un inversor que me cargue "obligatoriamente" cuando la batería está descargada, mi idea es que la batería se cargue con las placas... otra opción que contemplo es solar durante el día, red por la noche y ahí ya estaríamos más en tu línea de poca batería y más placa ;-)
    3, 4 ó 5 días de autonomía.... tampoco es la idea, por lo que comentas... no si..... ya verás como al final me monto algo parecido a lo tuyo... eso sí... con red que si no..... la máquina de reñir me pide el divorcio.....

  11. #36
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5.317
    Entradas de blog
    2

    Predeterminado Re: Sistema correcto???

    Cita Iniciado por inmodu Ver mensaje
    Buenas, por eso mismo preguntaba, porque en el concepto de no cargar de red, coincidimos plenamente, de ahí que, lo que quiero evitar es un inversor que me cargue "obligatoriamente" cuando la batería está descargada, mi idea es que la batería se cargue con las placas... otra opción que contemplo es solar durante el día, red por la noche y ahí ya estaríamos más en tu línea de poca batería y más placa ;-)
    3, 4 ó 5 días de autonomía.... tampoco es la idea, por lo que comentas... no si..... ya verás como al final me monto algo parecido a lo tuyo... eso sí... con red que si no..... la máquina de reñir me pide el divorcio.....
    Y si es con tarifa nocturna, mejor.

    Por cierto, hoy he recibido la factura de luz de octubre-noviembre, exactamente desde el 8 de octubre hasta el 5 de diciembre).
    30 € en total y 29 kWh (todos consumidos entre el 8 de octubre y el 1 de noviembre, fecha en la que puse en marcha la ampliación).
    A lo que voy es que, de esos 30 €, 25 € han sido de fijo. En 1 año, sin consumir ni un solo kWh, tendría que pagar 25 x 6 = 150 €. En 2 años tengo el generador amortizado.

  12. #37
    inmodu está desconectado Forero
    Fecha de ingreso
    feb 2013
    Ubicación
    Barcelona
    Mensajes
    169

    Predeterminado Re: Sistema correcto???

    Bueno y... si miras desde el punto de vista puramente económico.... el generador lo amortizas antes porque siempre le queda un valor residual con el que algo recuperas si lo vendes.....
    Creo que es una gran noticia tus números y me alegro, ahora hay que ver la bondad de la instalación dentro de unos meses (aunque no me cabe la menor duda de que será perfecta!!!!)

  13. #38
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5.317
    Entradas de blog
    2

    Predeterminado Re: Sistema correcto???

    300 € no van a ningún sitio, pero es para que nos demos cuenta de lo que significa hoy en día el coste de la electricidad. Y no se avecinan buenos tiempos. Más subidas de la luz. Un déficit tarifario que al final le tocará pagar a los de siempre, los contribuyentes o los consumidores. Unas energías fósiles que van al alza. En fin, todo a peor...

  14. #39
    inmodu está desconectado Forero
    Fecha de ingreso
    feb 2013
    Ubicación
    Barcelona
    Mensajes
    169

    Predeterminado Re: Sistema correcto???

    Totalmente de acuerdo con tu razonamiento, no vamos a tratar ahora el problema porque sinceramente creo que no merece la pena... de todas formas, aquí nos afecta la electricidad pero.... si miramos a nuestro alrededor, todos los sectores están igual... mi gran envidia: no poder hacer lo que tú has hecho!!!!!

Página 2 de 2 PrimerPrimer 12

© 2002-2021 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46