La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 7 de 7
  1. #1
    Avatar de wike
    wike está desconectado Forero
    Fecha de ingreso
    sep 2005
    Ubicación
    valle del Guadalquivir
    Mensajes
    107

    Predeterminado Problema con autotrafo

    Hola compañeros,
    A ver quien me pasa un sistema para que no se me alarme un inversor por alta tensión de alterna. No tengo más remedio que utilizar un autotransformador hasta que se ponga la tensión de la red a lo que Dios manda ( y Industria ) y elevarla a 4oo v.
    El caso es que se sube la tensión en la parte alta del autotrafo. He probado a colocarle condensadores trifásicos en uno y en los dos lados para amortiguar la reactiva y aparentemante van bien al principio pero al rato otra vez y encima baja el rendimiento.
    No sé si poner una batería de condensadores, pero si no me sirve no mola.
    A ver si habeis tenido algún problema de estos o habeis hablado de él.
    No me digais que cambie la linea porque le tengo que arreglar a esta gente ( Endesa ) una chapuza kilométrica y eso vale una barbaridad.
    No me digais que llame al "fabricante", porque los técnicos no se aclaran y encima a lo mejor ni están ya. Lastima no saber alemán para hablar con los que se curran los diseños. Igual se lo pido a mi amigo Mosejel que sí sabe.

    Un saludo para todos. Ojú que caló shiquillo.
    La razón no está de parte de quién grite más. (Rabindranath Tagore)

  2. #2
    Avatar de wike
    wike está desconectado Forero
    Fecha de ingreso
    sep 2005
    Ubicación
    valle del Guadalquivir
    Mensajes
    107

    Predeterminado Re: Problema con autotrafo

    Ante la avalancha de mensajes con los estudios eléctricos justificados y la gran variedad de soluciones aportadas, no hemos tenido más remedio que seleccionar la siguiente:

    Estimado Wike; te conozco hace años y sé que no vas a parar hasta encontrar solución al problema, por lo que te aconsejo que, por lo pronto, te vayas a la playa.
    Creo que esa sabia decisión te ayudará en este y otros asuntos pendientes.
    Para que te vayas más tranquilo, te voy a enviar un privado con la técnica a aplicar en el caso que mencionas y con la que lograrás incluso mejorar el rendimiento del campo solar. La verdad es que, por los simple, seguramente se te habría escapado antes. Que disfrutes.

    atte.
    Tu coco
    La razón no está de parte de quién grite más. (Rabindranath Tagore)

  3. #3
    jaar está desconectado Miembro del foro
    Fecha de ingreso
    sep 2008
    Ubicación
    Salamanca
    Mensajes
    1

    Predeterminado Re: Problema con autotrafo

    Hola wike y foreros, yo me encuentro en la misma situación. Nuestra querida IB nos da acceso a la red en 230/130, para una potencia de 25 kW, instalamos un autotrafo de 60 kVa´s (por si las moscas) y un inversor Ingeteam de 25. Arrancamos y todo parecia bien, pero a las pocas horas...Fallo en el inversor, tensión de red demasiado alta. Estuvimos haciendo pruebas de aumento de secciones, aumento de autotrafo... todo igual. Me he dado cuenta que tu has pensado en instalar en una bateria de condensadores para compensar la reactiva, pero como no la respuesta del moderador (que parece ser mas simple que la bateria) ha sido privada no se que puedo hacer... y el cliente evidentemente dando caña por detrás.

    ¿Podeis ayudarme? Gracias

  4. #4
    Avatar de wike
    wike está desconectado Forero
    Fecha de ingreso
    sep 2005
    Ubicación
    valle del Guadalquivir
    Mensajes
    107

    Predeterminado Re: Problema con autotrafo

    Tienes un privado con la solución.
    Por delante vaya que el fabricante no comprende tampoco como se alarman sus aparatos sin llegar a la Vmax. de características. Cuando no lo sepan ellos a ver a quien se lo preguntamos. Ay, los diseños extranjeros, que complicados son. Una pena.
    Ah, si teneis este problema y pensais gastar pasta en comprar modems y tarjetas para configurar desde fábrica, ahorraos la tela o comprar algo para la casa, el coche, un viaje, etc. siempre hace falta algo.
    Un saludo para los que se tienen que buscar la vida.
    La razón no está de parte de quién grite más. (Rabindranath Tagore)

  5. #5
    jonfv está desconectado Miembro del foro
    Fecha de ingreso
    mar 2009
    Ubicación
    Tenerife
    Mensajes
    1

    Predeterminado Respuesta: Re: Problema con autotrafo

    Hola!!

    Tenemos un problema similar con una instalación de 38,8 kw, con inversores Danfoss. La red de endesa es algo "débil" y cuando la instalación empieza a inyectar energy la tensión de red se dispara y los inversores se desconectan por las protecciones. Actualmente se ha cambiado la configuración de los inversores para que no se desconecten hasta los 260 V. Estamos pensando en instalar algún tipo de trafo para contrarrestar la alta impedancia de la red. Pero no sabemos si es la opción correcta o hay otras posibilidades.

    Gracias y saludos.

  6. #6
    robinson está desconectado Forero
    Fecha de ingreso
    ene 2010
    Ubicación
    Madrid
    Mensajes
    466

    Predeterminado Respuesta: Problema con autotrafo

    Para poder investigar más cada caso, tendríais que decir que sección y longitud de cable os está haciendo de ramal de conexión a la red.

    Si vuestra duda es poner condensadores porque creeis que puede haber reactiva, es fácil de corregir, pero primero hay que medir con una pinza.

    Y también sería bueno tener medidas de la tensión de la red a las horas de máxima insolación.

  7. #7
    Rogelio está desconectado Miembro del foro
    Fecha de ingreso
    may 2005
    Mensajes
    35

    Predeterminado Respuesta: Problema con autotrafo

    Hola.

    Yo tengo el mismo problema. Les agradeceria muchisimo cualquier ayuda.

    Saludos.


Temas similares

  1. problema SAT
    Por VicenteN en el foro Bronpi
    Respuestas: 1
    Último mensaje: 17/02/2016, 18:25
  2. Problema con lp-20
    Por juyare en el foro Extraflame
    Respuestas: 2
    Último mensaje: 18/08/2013, 21:45
  3. Problema con OPZ
    Por El Pelat en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 4
    Último mensaje: 18/09/2012, 12:20
  4. Problema 4.4.2.16
    Por Gualterio Malatesta en el foro Formación en Energía Solar
    Respuestas: 9
    Último mensaje: 07/03/2007, 18:34
  5. problema
    Por pamolina en el foro Formación en Energía Solar
    Respuestas: 3
    Último mensaje: 06/03/2006, 00:12

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46