La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 3 de 6 PrimerPrimer 123456 ÚltimoÚltimo
Resultados 21 al 30 de 57

Tema: Problema en instalacion vivienda unifamiliar

  1. #21
    ASBERGADAS está desconectado Forero
    Fecha de ingreso
    nov 2007
    Ubicación
    Galicia-Orense
    Mensajes
    1,038

    Predeterminado Re: Problema en instalacion vivienda unifamiliar

    Perdon si he molestado a alguien y por escribir tanto. Como dije en mi post, escribo lo que sé, con la mejor voluntad de ayudar y desde luego sin la menor de fastidiar. Hoy dia aun se instalan muy pocos convertidores senoidales porque son caros y desde luego no soy ningun profesional y no conozco estos modelos. Bien cierto los podia haber buscado en internet.
    De todas maneras is os digo que casi nadie como yo conoce la problematica de estos sistemas porque hace 18 años que mi casa (residencia habitual, no de fin de semana) donde vivo funciona con ellos (hay alguien mas??) y porque soy ingeniero industrial por la ETSSIIB. Solo he puesto buena voluntad y no esperé nunca recibir comentarios tan duros a mi buena intención.
    Lo siento. Procuraré escribir menos, para no molestar a nadie.
    Saludos

  2. #22
    Avatar de Conchuo
    Conchuo está desconectado Forero
    Fecha de ingreso
    abr 2007
    Ubicación
    Andalucía
    Mensajes
    2,798

    Predeterminado Re: Problema en instalacion vivienda unifamiliar

    Asbergadas. Conociendo como conozco al amigo Taveroc, lo que te ha querido decir es que te ahorrases de escribir, no porque molestase, sino por que te lo evitases en cuando a molestias por tu parte, lo que pasa es que cuando se escribe solo ves lo escrito a diferencia de cuando se habla que podemos interpretar mucho mejor al contertulio, por la expresión de la cara, de los ojos, el énfasis en la voz etc... seguro que Taveroc en el momento que pueda sale por quí y te aclara esta cuestión, no lo tomes a mal te lo digo con toda la confianza que me dá comnocer al personaje en cuestión, a veces el que escribe no acierta, por motivo de las prisas etc.. a encontrar las mejores palabras y puede llevar a un amala interpretación.

    Tus observaciones como las de cualquier otro son muy bien venidas aqui, además las tuytas provienen de un tecnico con experiencia propia, ¡¡¡Que mejor!!!
    Saludos
    Conchuo

    El Sol nos ofrece una energía limpia, segura y gratis... utilecémosla

  3. #23
    rodri está desconectado Forero
    Fecha de ingreso
    ago 2006
    Ubicación
    de vuelta
    Mensajes
    469

    Predeterminado Re: Problema en instalacion vivienda unifamiliar

    Por que decis que los inversores tienen mala electronica?? tienen un mal diseño?? hay un monton de ellos instalados desde hace un monton de años en muchas partes del mundo funcionando. Quiero dejar claro que yo no trabajo con ellos, pero me consta de primerisima mano que fallan (o fallaban hace unos años) en una proporción bastante similar a la que fallan otras marcas "mas reconocidas" en la actualidad.

  4. #24
    Avatar de TAVEROK
    TAVEROK está desconectado Forero
    Fecha de ingreso
    ago 2007
    Ubicación
    Badajoz
    Mensajes
    1,430

    Predeterminado Re: Problema en instalacion vivienda unifamiliar

    Buenas tardes:
    Amigo ASBERGADAS, en absoluto he criticado que escribas y cuanto mas escribas mejor para todos pues lo que queremos es acumular conocimientos venga de donde vengan y por supuesto no me enfado en absoluto con tus escritos, al contrario. Lo que quise decir es que estos inversores son de onda senoidal pura y para no enturbiar mas la posible dolencia de esta averia quise que no hubiese "ramificaciones" sobre posibles, que aqui no se dan por el supuesto que estamos hablando de otra forma de onda diferente a la que nos dá este equipo en cuestión.
    Repito, en ABSOLUTO he tenido intención ninguna de mermar tus escritos al contrario todos y cada uno de nosotros los que paseamos por este foro hagamos un escrito o mil somos de la misma familia, personas que nos gusta lo que hacemos y intentamos difundir nuestros conocimientos para el bien de todos e inclusos de aquellos que sólo nos visitan sin hacer comentario alguno. Me alegro mucho de que seas y formes parte de este magnifico foro y de tenerte como compañero del mismo.
    Saludos y disculpa mis torpes palabras.
    "Todos los hombres nacen iguales, pero es la última vez que los son."

  5. #25
    ASBERGADAS está desconectado Forero
    Fecha de ingreso
    nov 2007
    Ubicación
    Galicia-Orense
    Mensajes
    1,038

    Predeterminado Re: Problema en instalacion vivienda unifamiliar

    Estimado Taverok. Queda tado claro y explicado. Perdón por mi susceptibilidad. Pero me he dado cuenta que este es un foro de "señores". Aqui priva bastante la educación. Buena señal. Pero en algun foro por ahi, algun miembro ejerce actitudes muy depredadoras sobre los demas y donde es así, yo prefiero retirarme humildemente. Ya veo que aquí las cosas son distintas afortunadamente.
    Siguiendo el tema de este hilo y en mi siempre limitada y pobre opinion, quizas exista un problema de sobrecarga del convertidor o baterias. El colega explica que el sistema se le "cae" tambien con una carga de iluminacion de 500 watios, que supongo es carga de tungsteno (lamparas de filamento), las cuales igual que un motor que arranca en carga (una bomba de agua precisamente-aunque no he visto de que tipo -bola, sumergida etc), produce una sobreintensidad momentanea muy alta (5 veces la nominal aprox.) durante muchas centesimas de segundo. Y en los convertidores (no conozco modelo en concreto) los sistemas de detección de sobrecarga (ni de bateria minima) son gran maravilla. Los mas modernos tienen un PIC que lo hace todo y a saber en la practica como se comportan.
    Yo resolvi un problema parecido, cuando alimentaba una calefaccion de gas-oil desde un convertidor. Se "caia" cada dos por tres al poco del arranque. Lo resolví simplemente poniendo uno "mas gordo". Puse 1000 watios continuos (2000 en sobrecarga) y a funcionar. También me ha ocurrido que cuando las baterias no estan muy finas (usadas o media-baja carga) las intensidades instantaneas producen en su resistencia interna (resistencia aumentada por estas condiciones) una caida momentanea importante de tension, que "despista" a los sistemas de vigilancia del convertidor. Como todo ello se produce en milisegundos, sin un osciloscopio puede ser dificil "diagnosticar" lo que sucede. La instalación se cae y "a saber porque". Al final, a veces, las soluciones son de tipo práctico y se resisten mucho al analisis teórico del problema.
    Bueno, perdonar de nuevo me extiendo mucho. Pero es que el tema es bonito. Saludos cordiales a todos

  6. #26
    wike está desconectado Forero
    Fecha de ingreso
    sep 2005
    Ubicación
    valle del Guadalquivir
    Mensajes
    107

    Predeterminado Re: Problema en instalacion vivienda unifamiliar

    Hola a todos,
    Me estoy peleando hace unos días con un regulador leo 1 de Atersa que me deja las baterías a media carga.
    Con el mismo montaje de 400 Amp C-10 a 24 v y un regulador steca de 30 Amp. no problem.
    Pero este canalla me deja las baterías a medias y lo he configurado ya un par de veces.
    No he terminado con él, pues el montaje me coge lejos y no puedo ir a diario a controlarlo, pero voy a tenerlo unos días cargando y luego haré todas las pruebas.
    Me temo que tenemos un sospechoso y presunto autor de corte indebido.
    Saludos

  7. #27
    Avatar de TAVEROK
    TAVEROK está desconectado Forero
    Fecha de ingreso
    ago 2007
    Ubicación
    Badajoz
    Mensajes
    1,430

    Predeterminado Re: Problema en instalacion vivienda unifamiliar

    Ya he comentado en varios post, "cuento chino", que he reparado varias instalaciones con reguladores Leo de Atersa solo reprogramandolos.
    De cualquier manera ya lo he comentado antes, Atersa no brilla por su electronica.
    "Todos los hombres nacen iguales, pero es la última vez que los son."

  8. #28
    Virtuall está desconectado Miembro del foro
    Fecha de ingreso
    may 2008
    Ubicación
    Burgos
    Mensajes
    13

    Predeterminado Re: Problema en instalacion vivienda unifamiliar

    Ayer comprove que Taveroc tenia razon en que el regulador estaba configurado a 200A/h en vez de a los 560 de las baterias, aunqe segun atersa eso no afecta.

    RODRI hablan de mala electronica en los inversores de Atersa, no en todas las marcas. jeje

  9. #29
    rodri está desconectado Forero
    Fecha de ingreso
    ago 2006
    Ubicación
    de vuelta
    Mensajes
    469

    Predeterminado Re: Problema en instalacion vivienda unifamiliar

    los inversores de Atersa fallan igual que fallan los de otras marcas.

  10. #30
    delrio está desconectado Miembro del foro
    Fecha de ingreso
    may 2008
    Ubicación
    mieres
    Mensajes
    5

    Predeterminado Re: Problema en instalacion vivienda unifamiliar

    Tengo exactamente el mismo problema con una instalacion, tambien Atersa, mañana voy a intentar repararla, si consigo repararla ya os dire, alguien con experiencia en solar me aconsejaria una marca fiable y k de pocos problemas?

Página 3 de 6 PrimerPrimer 123456 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Copyright, 2002-2017 Solarweb.net

Licencias


Search Engine Optimization by vBSEO

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46