La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 7 de 7
  1. #1
    forgo está desconectado Forero
    Fecha de ingreso
    abr 2010
    Ubicación
    alicante
    Mensajes
    80

    Predeterminado Placas de 540W pero me rinden a la mitad

    Buenas tardes y gracias por anticipado.
    Como comente en otro mensaje tengo dos OUTBACK FLexmax 60 sin usar , y como tenía dos placas de 540w sin conectar, pues me dio por conectarlas a uno de los Outback y resulta que he probado las dos placas en paralelo y en serie y solo una a una y siempre me sale 220w una sola o 440w las dos juntas y estando el Sol dándoles bien y sin ninguna sombra y me extraña que las dos placas estén mal que todo es posible, aunque son nuevas, las probé en el otro Outback y hacen los mismo, no tengo mucho conocimiento aviso, pero soy cabezón y me gusta investigar, le puse un tester al positivo y negativo y cada placa da 46v, un saludo y gracias
    Las características de las placas son estas
    TYPE JAM72D30-540IMB
    Peak power (Pmax) 540w
    Open circuit voltage(Voc) 49.60
    Max.power voltage (Vmp) 41.64
    Short circuit current(Isc) 13.86
    Maxcpower current (lmp) 12.97
    Power Selection 0~+5W

  2. #2
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    3.435

    Predeterminado Re: Placas de 540W pero me rinden a la mitad

    no dices que sistema de bateria tienes (12v 24v 48V).
    De todos modos, segun estado de carga de la bateria, el regulador sacara lo que la bateria necesita.
    Ponle un consumo de 1kw al inversor, y entonces haz la prueba otra vez.

  3. #3
    forgo está desconectado Forero
    Fecha de ingreso
    abr 2010
    Ubicación
    alicante
    Mensajes
    80

    Predeterminado Re: Placas de 540W pero me rinden a la mitad

    buenas briko y perdon por ese desliz
    dos placas estan aun OUTBACK FLE MAX 60 a 24 voltios
    las 8 restantes a un GROWATT SP 5000 ES a 48 voltios
    las que estan al Growatt ahora voy a apagar uno de ellos pues son dos en paralelo, para ver si aumenta la produccion de las placas y la verdad aunque te rias como le pongo un consumo de 1 kw al inversor? pues ni idea de eso aunque ahora leere para ver si veo como se hace
    gracias y buen finde semana

  4. #4
    solflitos está desconectado Forero
    Fecha de ingreso
    may 2015
    Ubicación
    cartaya
    Mensajes
    1.568

    Predeterminado Re: Placas de 540W pero me rinden a la mitad

    Como bien te indica 'brico', el regulador saca lo que en cada momento pidede carga la bateria mas los consumos que la casa demanda; que el regulador saque poco no es indicativo de que haya placas mal o que el regulador no funcione bien, puede tambien ser porque la bateria ya este a la tension que tengas configurada como flotacion por lo que no necesita cargar a mas watios, PERO si en la casa enchufas una carga de 1000W (radiador, secador de pelo...) subiraa la demanda y si todo esta bien y hay sol el regulador sacara mas watios.
    con esto creo que ya conoces lo que 'briko' te sugiere hacer.

  5. #5
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    3.435

    Predeterminado Re: Placas de 540W pero me rinden a la mitad

    Cita Iniciado por solflitos Ver mensaje
    si en la casa enchufas un radiador, secador de pelo...de +- 1000w subira la demanda y si todo esta bien y hay sol el regulador sacara mas watios.
    Gracias por la explicacion mas detallada.

  6. #6
    forgo está desconectado Forero
    Fecha de ingreso
    abr 2010
    Ubicación
    alicante
    Mensajes
    80

    Predeterminado Re: Placas de 540W pero me rinden a la mitad

    si si perdon, buenos dias, es que lei muy rapido ya entendi que solicitando mas potecia, perdon por mi error de lectura chicos, como estoy acostumbrado al sistema antiguo de que los OUTBACK me marcaban los watios de carga pues claro me extraño, entiendo entonces que puede ser por que estan en la tension que esten configuradas,, yo pense que si las baterias de litio no las de acido me marcaban que estaban al 60% pues que eso mandaria chicha, pero no pense en ese detalle de a cuanta tension los tengo y es que mis conocimientos son super limitados y mucho es gracias a los que me ayudais, que gracias.
    bueno hoy no hay mucho Sol pero cuando haya voy a poner el microondas, la secadora y el hervidor y compruebo si manda mas chicha pues con todo eso se notaria, bueno lo entiendo asi.
    muchas gracias a todos y un saludo

  7. #7
    forgo está desconectado Forero
    Fecha de ingreso
    abr 2010
    Ubicación
    alicante
    Mensajes
    80

    Predeterminado Re: Placas de 540W pero me rinden a la mitad

    Buenas noches, gracias por atenderme y buen finde semana a todos
    Os cuento a pleno Sol y las baterias a un 70% el inversor que tienes esas placas marca que no llega ni 2kw, lo tengo puesto que el Sol alimente las necesidades de la casa.
    Hago lo que me comentais y pongo secadora, microondas, hervidor de agua y airfre, pues ni se inmuta sigue marcando lo mismo y eso si tira de las baterias una exageracion claro me marcaban una media de 20am.
    Si seguro que es algo de configuracion pues no me creo que esten todas mal la verdad, eran las 13 horas pm osea Sol a tope y ni sombras y ni nada y no puede ser creo yo por la inclinacion de las placas pues las tengo no tan inclinadas como debia por no hacer sombra a otras, ademas el Sol arriba del todo y dandoles bien pero bien.
    Agradezco alguna opinion y muchas gracias


© 2002-2021 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46