La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 5 de 5
  1. #1
    javiceb está desconectado Forero
    Fecha de ingreso
    nov 2016
    Ubicación
    Xirivella
    Mensajes
    103

    Predeterminado Puesta en marcha IGrid VE II 3K 24V

    Buenos días, por fin instale el aparato, le he conectado 4 strings de 9 placas de 175wp y probando, ayer lo tenia con dos string de 9 y 175 pero los wp máximos que sacaba eran de 1800wp asique hoy me la he jugado y le metí dos mas juntos, los paneles son viejos y tienen bastantes perdidas.
    Ahora los string tienen dos orientaciones pero bueno haber cuanto saco.
    Mi problema es que el WiFi me conecto los dos primeros días y luego no enlaza, el programa es smartclient y la web shinemonitor.com, el tema es que si me pone en el aparato todas las luces encendidas de que esta conectado, pero me estoy volviendo loco, alguien más le pasa algo similar?
    Alguien tiene este inversor y me puede decir su experiencia?
    No tiene ecualizacion y le he dejado un regulador que tenía con 1500wp para eso.
    Me tiene que llegar otro inversor igual para conectarle otros dos string de 9 placas de 175 y ponerlo en paralelo.
    La idea es bajarle los amperios de carga para que no pase los 90 que admite la batería si no me equivoco que es de 750 c100 24v.

    Pero quiero conseguir no tener que arrancar motor en enero y febrero, veremos si lo consigo.

  2. #2
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    3.437

    Predeterminado Re: Puesta en marcha IGrid VE II 3K 24V

    Cita Iniciado por javiceb Ver mensaje
    bajarle los amperios de carga para que no pase los 90 que admite la batería si no me equivoco que es de 750 c100 24v.
    1/ Bateria:
    750Ah C100 = (+-) 560Ah C10
    20% de 560, serian 110A max. Quedaria margen, pero si ya tienes 1500w con un otro regulador hay que tomar eso en cuenta.
    2/ Inversor:
    Pone 3kw de placas max.
    Se puede colocar algo mas, porque las placas no dan casi nunca su potencia nominal, mas bien 80%.
    Ahora, doblar, es mucho.

  3. #3
    javiceb está desconectado Forero
    Fecha de ingreso
    nov 2016
    Ubicación
    Xirivella
    Mensajes
    103

    Predeterminado Re: Puesta en marcha IGrid VE II 3K 24V

    Cita Iniciado por briko Ver mensaje
    1/ Bateria:
    750Ah C100 = (+-) 560Ah C10
    20% de 560, serian 110A max. Quedaria margen, pero si ya tienes 1500w con un otro regulador hay que tomar eso en cuenta.
    2/ Inversor:
    Pone 3kw de placas max.
    Se puede colocar algo mas, porque las placas no dan casi nunca su potencia nominal, mas bien 80%.
    Ahora, doblar, es mucho.
    Buenass, pues le he metido 6300wp pero claro, tienen unos 15 años las placas, de hecho tenían que dar 44,8v y Dan 38v en abierto, he sacado de potencia conectando el termo electrico 4200, y de máximo he visto 2700, el tema que es de 5500 pero se ve que usa la mitad y si le das caña a los aparatos eléctricos usa la otra mitad sin perder la carga, no se si quitar el regulador y meterle todo al 2 inversor, lo que pasa que este no tiene ecualizacion, y me parece raro o tiene otro menú oculto.

    - - - - - - - - - - - - - - - - - - -

    3k es el corte de salida, en placas máximo son 5500wp y 500vc

  4. #4
    solflitos está desconectado Forero
    Fecha de ingreso
    may 2015
    Ubicación
    cartaya
    Mensajes
    1.578

    Predeterminado Re: Puesta en marcha IGrid VE II 3K 24V

    Cita Iniciado por javiceb Ver mensaje
    tienen unos 15 años las placas, de hecho tenían que dar 44,8v y Dan 38v en abierto,

    3k es el corte de salida, en placas máximo son 5500wp y 500vc
    por la tension que indicas te dan parece que puedan tratarse de placas de 60 celulas, mira bien la pegatina de caracteisticas en alguna de las placas, no te fies de lo que pueda reflejar la factura de compra o del presupuesto, por degradacion con el tiempo no puede tener tanta bajada de tension, lo que pierden es Intensidad.

    -36 celulas ( 21.6 Voc - 17.3Vmp) (para 12v bien con regulador PWM)
    - 60 celulas ( 39.9 Voc - 29.0Vmp)
    - 72 celulas ( 44.3 Voc - 34.8Vmp) (para 24v bien con regulador PWM)

  5. #5
    javiceb está desconectado Forero
    Fecha de ingreso
    nov 2016
    Ubicación
    Xirivella
    Mensajes
    103

    Predeterminado Re: Puesta en marcha IGrid VE II 3K 24V

    Cita Iniciado por solflitos Ver mensaje
    por la tension que indicas te dan parece que puedan tratarse de placas de 60 celulas, mira bien la pegatina de caracteisticas en alguna de las placas, no te fies de lo que pueda reflejar la factura de compra o del presupuesto, por degradacion con el tiempo no puede tener tanta bajada de tension, lo que pierden es Intensidad.

    -36 celulas ( 21.6 Voc - 17.3Vmp) (para 12v bien con regulador PWM)
    - 60 celulas ( 39.9 Voc - 29.0Vmp)
    - 72 celulas ( 44.3 Voc - 34.8Vmp) (para 24v bien con regulador PWM)
    Creo que son de 72, las tengo hace mucho tiempo y son de las retiradas de un campo soñar, 44,8voc y 36 vmp creo que son, nada creo que van a ir bien, por eso le meto más placas y arreando, xreo que a las 20 aún estaba produciendo más de 1kw, el regulador externo no ha producido nada y este solo ha producido hoy 15kw, seguramente le quite 1 string y pruebe haber cuanto da dejándole 3 de 9 placas.
    Por otro lado no me conecta el dataloguer, si lo hizo los dos primeros días y luego ya no consigo conectarlo.


© 2002-2021 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46