La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 4 de 4
  1. #1
    el tito está desconectado Forero
    Fecha de ingreso
    ene 2014
    Ubicación
    españa
    Mensajes
    43

    Predeterminado Problema con axpert max 2

    Muy buenas grupo, acabo de instalar este inversor y al encenderlo no salta el rele de salida 230v, o sea la parte inversora no funciona o no sale los 230v para alimentar consumos.
    Ya he echo todas las pruebas tanto alimentando con baterias como con la red y con la red hace bypass pero no sale por el ac output, haber si alguien me puede ayudar si es un fallo de algún comando en el menú o el inversor a venido defectuoso.

  2. #2
    paradinaico está desconectado Forero
    Fecha de ingreso
    dic 2019
    Ubicación
    Segovia
    Mensajes
    231

    Predeterminado Re: Problema con axpert max 2

    Me imagino que habrás comprobado todo bien pero bueno siempre se nos puede pasar algo cuando se encienden inversor y se enciende el panel luego le das al botón qué hay en el panel?

  3. #3
    Au-PRX está desconectado Forero
    Fecha de ingreso
    sep 2020
    Ubicación
    Cataluña
    Mensajes
    288

    Predeterminado Re: Problema con axpert max 2

    Por descontado que estás dándole al botón redondo para que se inicie el equipo en modo "trabajo" , solo con darle corriente no arranca el inversor

  4. #4
    el tito está desconectado Forero
    Fecha de ingreso
    ene 2014
    Ubicación
    españa
    Mensajes
    43

    Predeterminado Re: Problema con axpert max 2

    Muchas gracias por vuestras respuestas, al final arrancó pulsando el botón que tiene el frontal, no sabía que este modelo arranca así, muchas gracias.


© 2002-2021 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46