La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 10 de 10
  1. #1
    Auchon está desconectado Forero Junior
    Fecha de ingreso
    dic 2011
    Ubicación
    tenerife
    Mensajes
    20

    Predeterminado Problemas configuración reguladores victron maestro esclavo

    Buenos días
    Hace tiempo que no intervenía por aquí, pero de vez en cuando pasaba y leía
    les cuento, hace como 5 años compré 26 placas de 270 w, 2 reguladores victron150/70 Tr, y 24 baterías OPzS 690 3n C10y 900 en C100
    Conecté todo exepto las placas , tenía otras placas con 1500w a un regulador y otras más viejitas de 660 al esclavo. Lo configuré con el bluetoth y le puse al esclavo 0,2 menos en absorción y flotación. Siempre el esclvo estaba cargando y el maestro entraba en absorción y flotación. yo todo lo veía bien . nunca ecualizé por lo que he visto con el bluetoth. Y ningún problema , las baterías bien y con su densidad a 1,23 -1,24
    Por fin compré una cámara frigorífica y me puse manos a la obra. Quité las placas de 660w, me quedo con las de 250w e instalé las 26 de 270 w.
    Hice 4 series de 4 y las conecté al maestro y con las otras 10 de 270 y las 6 de 250 pues lo mismo(por lo que leí por aquí se igualan con las más viejas)y las conecté al esclavo. Con las prisas por acabar y que era de noche conecté una placa mal y me cargué una placa y al maestro,
    total, maestro nuevo. cambié la placa y al esclavo le puse 5 series de 3
    Volví a mirar los valores de configuración y le puse al esclavo 0,2 menos en absorción y en flotación
    Al esclavo cuando estaba cambiando el tornillo giratoriole metí el tornillo para adentro, pero como creo que se puede configurar con la aplicación pues lo hice. ¿Es esto correcto? lo de configurar con la aplicación.
    La configuración elegida es Pzs tubular plate tration(1) que dice que V abs es 59,60 y Vfloat es 55,2
    Lo que sucede ahora es que el maestro está cargando y hace su absorción y su flotación , pero el esclavo también hace su absorción(muy corta de tiempo) y después entra en flotación. y el maestro sigue cargando
    He desconectado el maestro a ver lo que pasaba y el esclavo entraba en absorción un minuto y después a flotación
    Medí con un voltímetro la salida del esclavo cuando estaba en flotación y mide 54 v y el maestro que está cargando mide 51 v
    ¿alguien sabe que estoy haciendo mal?
    Puede ser que el esclavo tenga 5 años menos que el maestro y sea otro software distinto?
    También puse al maestro como esclavo y viceversa y seguía igual. Ahora el antiguo esclavo que es maestro seguía en flotación y el maestro antiguoy ahora esclavo cargando.
    Volví a poner a cada uno en su sitio, a ver
    gracias por leer y si a alguien se le ocurre el problema, pues agradecido

  2. #2
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    3.245

    Predeterminado Re: Problemas configuración reguladores victron maestro esclavo

    Cita Iniciado por Auchon Ver mensaje
    Hice 4 series de 4 y las conecté al maestro
    y con las otras 10 de 270 y las 6 de 250 pues lo mismo
    Hay un problema. Y mas si hace frio.
    Las placas de 250/270w tienen un Voc de 38v +-.
    38v x 4= 152v >150v max
    Tendrian que ser 3 placas en serie.

  3. #3
    Auchon está desconectado Forero Junior
    Fecha de ingreso
    dic 2011
    Ubicación
    tenerife
    Mensajes
    20

    Predeterminado Re: Problemas configuración reguladores victron maestro esclavo

    Mirando la aplicación nunca ha pasado de 141 v, y la mínima que puedo tener aquí con el día es de 12 grados. De noche es diferente. Creo que leí por aquí que aguantaban un 10% de más en el voltaje esos reguladores

  4. #4
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    3.245

    Predeterminado Re: Problemas configuración reguladores victron maestro esclavo

    La configuración elegida es Pzs tubular plate tration(1) que dice que V abs es 59,60 y Vfloat es 55,2
    Me parece que 59,6 abs es la (4),traccion, no la (1).
    Con tus vasos OPZS, puedes elegir de 1 a 3, no la (4).

    Para lo de version antigua, o nueva, con la app, puedes ver que version de firmware tienes (en los 2).

  5. #5
    Auchon está desconectado Forero Junior
    Fecha de ingreso
    dic 2011
    Ubicación
    tenerife
    Mensajes
    20

    Predeterminado Re: Problemas configuración reguladores victron maestro esclavo

    El firmware es igual v1. 59
    Y las opciones de 1 a 3 pone que son batería victron de gel, cuál elijo
    También pone otra opción de AGM spiral Cell, pero no sé

    - - - - - - - - - - - - - - - - - - -

    Problemas configuración reguladores victron maestro esclavo-screenshot_2021-10-27-12-19-01-847_com.victronenergy.victronconnect.jpgProblemas configuración reguladores victron maestro esclavo-screenshot_2021-10-27-14-26-02-612_com.victronenergy.victronconnect.jpgProblemas configuración reguladores victron maestro esclavo-screenshot_2021-10-27-14-26-14-710_com.victronenergy.victronconnect.jpgProblemas configuración reguladores victron maestro esclavo-screenshot_2021-10-27-14-26-25-396_com.victronenergy.victronconnect.jpgPulsa en la imagen para verla en tamaño completo

Nombre: Screenshot_2021-10-27-14-26-25-396_com.victronenergy.victronconnect.jpg
Visitas: 12
Tamaño: 47,5 KB
ID: 25752Problemas configuración reguladores victron maestro esclavo-screenshot_2021-10-27-14-26-46-821_com.victronenergy.victronconnect.jpg
    Cita Iniciado por Auchon Ver mensaje
    El firmware es igual v1. 59
    Y las opciones de 1 a 3 pone que son batería victron de gel, cuál elijo
    También pone otra opción de AGM spiral Cell, pero no sé

  6. #6
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    3.245

    Predeterminado Re: Problemas configuración reguladores victron maestro esclavo

    Cita Iniciado por Auchon Ver mensaje
    Mirando la aplicación nunca ha pasado de 141 v
    Si pero esto 141v es Vmp. El Voc esta por los 150v, y es este que se contempla. (Maximum PV open circuit).
    ver pagina 118 del pdf
    https://www.victronenergy.com/upload...R-DE-ES-SE.pdf

    - - - - - - - - - - - - - - - - - - -

    En este mismo manual, ponen que la (4) es traccion, y tambien se puede usar en OPZS en ciclico, que es tu caso.
    Uno lo pones en (4), y el otro en (3).
    Sino, puedes configurar con la app todos los parametros.

    - - - - - - - - - - - - - - - - - - -

    Luego, es cuestion de mirar, y si burbujean demasiado, ponerlo mas "suave" bajandolos de un punto.
    Para las placas, eres libre, pero teniendo una placa quemada, te quedan 15, perfecto para series de 3.

  7. #7
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    3.245

    Predeterminado Re: Problemas configuración reguladores victron maestro esclavo

    La placa "quemada", con un poco de suerte, solo seran los 3 diodos en corto (placa colocada al reves). Estos diodos schottky, se pueden cambiar.

  8. #8
    Auchon está desconectado Forero Junior
    Fecha de ingreso
    dic 2011
    Ubicación
    tenerife
    Mensajes
    20

    Predeterminado Re: Problemas configuración reguladores victron maestro esclavo

    En este mismo manual, ponen que la (4) es traccion, y tambien se puede usar en OPZS en ciclico, que es tu caso.
    Uno lo pones en (4), y el otro en (3).
    Sino, puedes configurar con la app todos los parametros
    Entiendo que el maestro en posición 4 y el esclavo en 3.
    O es indiferente?

  9. #9
    Auchon está desconectado Forero Junior
    Fecha de ingreso
    dic 2011
    Ubicación
    tenerife
    Mensajes
    20

    Predeterminado Re: Problemas configuración reguladores victron maestro esclavo

    buenos días
    He puesto el maestro en posición 4 y el esclavo en 3, ayer por la noche. Esta mañana, día nublado, he mirado y estaban los dos cargando. Después sobre las 11 se han ido las nubes y en cuestión de 10 minutos el esclavo se ha puesto en absorción . Lo desconecté del campo solar y con la aplicación le puse 0 minutos en absorción. Lo conecté estuvo 1 muto cargando y después pasó a flotación. El maestro a la media hora se puso a hacer absorción y el esclavo sigue en flotación. Puede ser que las baterías no se descarguen tanto y enseguida se carguen? Es normal que el esclavo entre en flotación? yo pensaba que siempre estaba en carga. Si alguien sabe si ese comportamiento del esclavo es correcto, pues agradecido

  10. #10
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    3.245

    Predeterminado Re: Problemas configuración reguladores victron maestro esclavo

    Si, es normal, es lo que has programado. El maestro sigue en bulk, hasta conseguir esta tension (superior), y pasa a abs.
    Pero, quizas mejor de dejar el esclavo a 30 min en abs, ayudara mas tiempo al maestro (dependiendo de la capacidad de la bateria y de su nivel de descarga anterior.
    Los victron, tienen su algoritmo proprio, y segun la descarga anterior, limita el tiempo de abs.
    Ahora, si limitas el tiempo de abs a cero, no puede ir en contra.
    Es decir, el, puede limitar, pero no aumentar.
    Tu programas el tiempo max. El tiempo min, lo calcula el.


© 2002-2021 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46