La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 25 de 25
  1. #1
    mexipo está desconectado Forero Junior
    Fecha de ingreso
    nov 2012
    Ubicación
    Parets de Valles
    Mensajes
    21

    Predeterminado Problema en Voltronic 48/5000 Axpert VMIII,

    Alguien que tenga el inversor Voltronic 48/5000 Axpert VMIII, y me pueda asesorar.
    El inversor funciona aparentemente bien pero me sorprende que:
    Me da un consumo de red de 660 w sin cargas cuando lo pongo en mod bypass.
    eso no deberia de ser asi, pues en las instruciones pone que el consumo es de 50w.
    A que puede ser debido.
    saludos

  2. #2
    asl12 está desconectado Forero
    Fecha de ingreso
    mar 2021
    Ubicación
    Navarra
    Mensajes
    238

    Predeterminado Re: Problema en Voltronic 48/5000 Axpert VMIII,

    Cita Iniciado por mexipo Ver mensaje
    Alguien que tenga el inversor Voltronic 48/5000 Axpert VMIII, y me pueda asesorar.
    El inversor funciona aparentemente bien pero me sorprende que:
    Me da un consumo de red de 660 w sin cargas cuando lo pongo en mod bypass.
    eso no deberia de ser asi, pues en las instruciones pone que el consumo es de 50w.
    A que puede ser debido.
    saludos
    Hola, mira a través de la app de tu distribuidora, porque posiblemente sea potencia reactiva... La app te mostrará la activa que es la que vas a pagar.... Nos dices

  3. #3
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    3.435

    Predeterminado Re: Problema en Voltronic 48/5000 Axpert VMIII,

    Cita Iniciado por mexipo Ver mensaje
    consumo de red de 660 w sin cargas cuando lo pongo en mod bypass.
    A parte de la reactiva.
    Quieres decir, sin consumo, ni cargar baterias?
    Porque aunque sea 5A de flotacion, a 50v, ya serian 250w.

  4. #4
    mexipo está desconectado Forero Junior
    Fecha de ingreso
    nov 2012
    Ubicación
    Parets de Valles
    Mensajes
    21

    Predeterminado Re: Problema en Voltronic 48/5000 Axpert VMIII,

    No, no estoy conectado a la distribuidora, es un inversor hibrido que funciona independientemente de la red, pero tiene la posibilidad de conexion a red sin verter la energia solo como apoyo y es cuando presenta el consumo de 600-660w supongo que es el consumo del inversor interno, pero me parece mucho consumo...

  5. #5
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    3.435

    Predeterminado Re: Problema en Voltronic 48/5000 Axpert VMIII,

    Cita Iniciado por mexipo Ver mensaje
    tiene la posibilidad de conexion a red sin verter la energia solo como apoyo y es cuando presenta el consumo de 600-660w supongo que es el consumo del inversor interno, pero me parece mucho consumo...
    Tenemos claro que el VM III no es conectado a red.
    Pero la red entra en AC IN, y puede hacer bypass a consumos, y(o) cargar baterias

    - - - - - - - - - - - - - - - - - - -

    Pon el parametro 16 en OSO, y veras si es igual (ya no puede cargar baterias desde la red).
    Es para comprobar si parte de los 600w se gastan de la red, para cargar la bateria.

  6. #6
    mexipo está desconectado Forero Junior
    Fecha de ingreso
    nov 2012
    Ubicación
    Parets de Valles
    Mensajes
    21

    Predeterminado Re: Problema en Voltronic 48/5000 Axpert VMIII,

    Cita Iniciado por briko Ver mensaje
    Tenemos claro que el VM III no es conectado a red.
    Pero la red entra en AC IN, y puede hacer bypass a consumos, y(o) cargar baterias

    - - - - - - - - - - - - - - - - - - -

    Pon el parametro 16 en OSO, y veras si es igual (ya no puede cargar baterias desde la red).
    Es para comprobar si parte de los 600w se gastan de la red, para cargar la bateria.
    Ok, lo tengo sin baterias, de momento probare lo que me dices haber que ocurre.
    un saludo y gracias.

  7. #7
    mexipo está desconectado Forero Junior
    Fecha de ingreso
    nov 2012
    Ubicación
    Parets de Valles
    Mensajes
    21

    Predeterminado Re: Problema en Voltronic 48/5000 Axpert VMIII,

    Podria ser que el lector externo me de la potencia reactiva, que no factura la compañia a no ser que excedas el 50% del consumo total, creo que hay podria estar el tema, que me hace vacilar, haber si puedo conectarme a la distribuidora y ver el consumo instantaneo.
    gracias por los aportes.

  8. #8
    Jlecologista está desconectado Forero Junior
    Fecha de ingreso
    ago 2021
    Mensajes
    1

    Predeterminado Re: Problema en Voltronic 48/5000 Axpert VMIII,

    Buenas tardes, ¿sabría alguno decirme que intensidad máxima de placas (IMP) aguanta este inversor? Gracias.

  9. #9
    AldoPCP está desconectado Forero Junior
    Fecha de ingreso
    ago 2021
    Mensajes
    24

    Predeterminado Re: Problema en Voltronic 48/5000 Axpert VMIII,

    No si será el mismo problema que tengo... Pero después de dañar una batería de 200Ah me di cuenta, entre fase y neutro mido 220 (como lo tengo configurado) entre neutro y tierra mide 114v, pero entre fase y tierra 110v, la potencia reactiva con la real observo algo parecido un exceso en reactiva respecto a la real siempre es una diferencia de 100w aprox, en teoría pienso q debe ser por el problema q el neutro no lo tengo aterrizado, o bien la máquina llegó mala y me daño la batería.

  10. #10
    jjplazar está desconectado Forero
    Fecha de ingreso
    ago 2018
    Ubicación
    Valdemoro
    Mensajes
    103

    Predeterminado Re: Problema en Voltronic 48/5000 Axpert VMIII,

    Cita Iniciado por AldoPCP Ver mensaje
    No si será el mismo problema que tengo... Pero después de dañar una batería de 200Ah me di cuenta, entre fase y neutro mido 220 (como lo tengo configurado) entre neutro y tierra mide 114v, pero entre fase y tierra 110v, la potencia reactiva con la real observo algo parecido un exceso en reactiva respecto a la real siempre es una diferencia de 100w aprox, en teoría pienso q debe ser por el problema q el neutro no lo tengo aterrizado, o bien la máquina llegó mala y me daño la batería.
    Por las mediciones que indicas, tu instalación está flotante. No tienes protección diferencial. Para que el diferencial te pueda proteger deberías poner el neutro (el cable que sale del inversor con la nomenclatura de neutro) a tierra antes de la entrada del primer diferencial, a la pica de tierra. Así tendrías 230V entre F y N y 230V entre F y PE y 0 V entre N y PE y el diferencial te saltaría en caso de contacto indirecto.

  11. #11
    mexipo está desconectado Forero Junior
    Fecha de ingreso
    nov 2012
    Ubicación
    Parets de Valles
    Mensajes
    21

    Predeterminado Re: Problema en Voltronic 48/5000 Axpert VMIII,

    Cita Iniciado por asl12 Ver mensaje
    Hola, mira a través de la app de tu distribuidora, porque posiblemente sea potencia reactiva... La app te mostrará la activa que es la que vas a pagar.... Nos dices
    Efectivamente es potencia reactiva, no es consumo directo con lo que la compañia no lo factura, con lo que el inversor esta genial.

  12. #12
    asl12 está desconectado Forero
    Fecha de ingreso
    mar 2021
    Ubicación
    Navarra
    Mensajes
    238

    Predeterminado Re: Problema en Voltronic 48/5000 Axpert VMIII,

    Cita Iniciado por mexipo Ver mensaje
    Efectivamente es potencia reactiva, no es consumo directo con lo que la compañia no lo factura, con lo que el inversor esta genial.
    me alegro!

  13. #13
    a_alvarez está desconectado Forero Junior
    Fecha de ingreso
    jun 2021
    Mensajes
    1

    Predeterminado Re: Problema en Voltronic 48/5000 Axpert VMIII,

    Tienes un motor estropeado, busca por donde se está fugando esa corriente, puede estar el motor derivado, o el presosttato averiado

  14. #14
    Fonsy75 está desconectado Forero Junior
    Fecha de ingreso
    dic 2021
    Mensajes
    3

    Predeterminado Re: Problema en Voltronic 48/5000 Axpert VMIII,

    Buenas
    Acabo de instalar un VMIII en mi instalación de la casa de campo.
    Tengo 4 placas de 390 W de 72 cel conectadas en serie, 4 baterías de 12v 100Ah. Y un grupo de 3000w. Conecto todo tal y como me dicen las instrucciones, y cuál es mi sorpresa, que al poner en marcha el inversor, me sale el fallo 52 (el voltaje BUS es muy bajo). No consigo saber qué es eso, ni como solucionarlo, estoy muy perdido.
    Ayuda y gracias

  15. #15
    solflitos está desconectado Forero
    Fecha de ingreso
    may 2015
    Ubicación
    cartaya
    Mensajes
    1.568

    Predeterminado Re: Problema en Voltronic 48/5000 Axpert VMIII,

    Cita Iniciado por Fonsy75 Ver mensaje
    Buenas
    Acabo de instalar un VMIII en mi instalación de la casa de campo.
    Tengo 4 placas de 390 W de 72 cel conectadas en serie, 4 baterías de 12v 100Ah. Y un grupo de 3000w. Conecto todo tal y como me dicen las instrucciones, y cuál es mi sorpresa, que al poner en marcha el inversor, me sale el fallo 52 (el voltaje BUS es muy bajo). No consigo saber qué es eso, ni como solucionarlo, estoy muy perdido.
    Ayuda y gracias
    Estas perdido porque no lees, hay varios hilos que te lo hubieran aclarado, esas catro placas en serie no dan la tension necesaria para que arranque, al menos necesitaras una o dos mas, mide la tension que entrega el campo solar, esto lo puedes medir facilmente en los teminales de entrada de paneles en el propio Axpert, lee: -> https://www.solarweb.net/forosolar/f...le-minimo.html

    mejor pon dos y te curaras en salud cuando lleguen los calores del verano, como tienes baterias de 100Ah, limita la inteensidad de carga a 20A o maximo 30A, las baterias lo agradecerán, es el parametro 11 de la configuracion del Axpert.

    ya nos diras

  16. #16
    Fonsy75 está desconectado Forero Junior
    Fecha de ingreso
    dic 2021
    Mensajes
    3

    Predeterminado Re: Problema en Voltronic 48/5000 Axpert VMIII,

    Gracias por contestar
    La intensidad que me daba las placas en el inversor, era de 140v, creo que estoy dentro del rango. Lo malo es que cuando conectaba el grupo de 3000w, me saltaba el fallo 52 y no me sacaba tensión por los cables de salida.
    Mañana me pondré en contacto con el comercial a ver si me da alguna solución más. Y si he de poner más placas, pues me pondré a ello.
    Muchas gracias

  17. #17
    Fonsy75 está desconectado Forero Junior
    Fecha de ingreso
    dic 2021
    Mensajes
    3

    Predeterminado Re: Problema en Voltronic 48/5000 Axpert VMIII,

    Hable con quién me vendió el inversor, y me comenta que si me da para arrancar el inversor esas placas, que se queda pobre de consumo, pero si arranca. Me dijo que el F52 es porque detecta que las baterías están muy bajas y eso hace que no se ponga en marcha el inversor. Desde ayer viernes, estoy cargando las dos baterías menos nuevas, ya que me sacan una tensión de 15v cuando han de ser de 24v. A las 12:00 de hoy sábado, tenían esas baterías una tensión de 22v y al conectarlas en serie con las otras dos más nuevas, me han dado una tensión de 47v . Me he puesto a meter de nuevo los cables correspondientes al inversor y me ha pasado un cosa rara, me daba que tenía las baterías bajas, pero estas si me sacaban la fuerza para 220v, sin embargo, del piloto de las placas solares hacia la batería, no marcaba nada, (ni tampoco desde la entrada del generador) . Puede ser que haya un fusible que no esté,(o suelto) o se haya fundido, que haga que la energía que entre vaya primero a la baterías..¿?
    Me gustaría mandarte un vídeo que he grabado. ¿Hay forma de hacerlo?

  18. #18
    PedroValencia está desconectado Forero Junior
    Fecha de ingreso
    may 2022
    Mensajes
    18

    Predeterminado Re: Problema en Voltronic 48/5000 Axpert VMIII,

    Tengo invervor voltronic axpert VMIII, no me carga ni hace bypass, indica que tiene AC in 228v con el generador AVR, si le conecto otro inversor a la entrada de 230V si me carga y hace bypass. Alguien me puede decir que está pasando?

  19. #19
    solflitos está desconectado Forero
    Fecha de ingreso
    may 2015
    Ubicación
    cartaya
    Mensajes
    1.568

    Predeterminado Re: Problema en Voltronic 48/5000 Axpert VMIII,

    te estas repitiendo, lo tienes contestado en: https://www.solarweb.net/forosolar/f...tml#post453880

  20. #20
    AldoPCP está desconectado Forero Junior
    Fecha de ingreso
    ago 2021
    Mensajes
    24

    Predeterminado Re: Problema en Voltronic 48/5000 Axpert VMIII,

    Pedro verifica la frecuencia de tu generador, puede q estés fuera de rango y no te acepte la entrada al inversor simplemente pq no está a la frecuencia... Por lo general deberás regular el acelerador de tu generador...

  21. #21
    PedroValencia está desconectado Forero Junior
    Fecha de ingreso
    may 2022
    Mensajes
    18

    Predeterminado Re: Problema en Voltronic 48/5000 Axpert VMIII,

    Cita Iniciado por AldoPCP Ver mensaje
    Pedro verifica la frecuencia de tu generador, puede q estés fuera de rango y no te acepte la entrada al inversor simplemente pq no está a la frecuencia... Por lo general deberás regular el acelerador de tu generador...
    Gracias por responder

    Hoy he comprobado el generador está a 51 Hz, lo he variado entre 48 y 55 Hz. no carga no hace bypass

  22. #22
    AldoPCP está desconectado Forero Junior
    Fecha de ingreso
    ago 2021
    Mensajes
    24

    Predeterminado Re: Problema en Voltronic 48/5000 Axpert VMIII,

    Y verificaste q configuración está el inversor, USB, ubs, sbu... No sé cómo estará puede q eso deje q no lo deje entrar

  23. #23
    PedroValencia está desconectado Forero Junior
    Fecha de ingreso
    may 2022
    Mensajes
    18

    Predeterminado Re: Problema en Voltronic 48/5000 Axpert VMIII,

    Cita Iniciado por AldoPCP Ver mensaje
    Y verificaste q configuración está el inversor, USB, ubs, sbu... No sé cómo estará puede q eso deje q no lo deje entrar
    Buenos días, gracias por responder
    Lo tengo configurado en USB.
    Si conecto la entrada de 230v a otro inversor funciona, hace bypass y carga las baterias, con el generador no funciona es avr. Voy a probar con el generador y un estabilizador ( cuando lo reciba).

  24. #24
    solflitos está desconectado Forero
    Fecha de ingreso
    may 2015
    Ubicación
    cartaya
    Mensajes
    1.568

    Predeterminado Re: Problema en Voltronic 48/5000 Axpert VMIII,

    Cita Iniciado por PedroValencia Ver mensaje
    Buenos días, gracias por responder
    Lo tengo configurado en USB.
    Si conecto la entrada de 230v a otro inversor funciona, hace bypass y carga las baterias, con el generador no funciona es avr. Voy a probar con el generador y un estabilizador ( cuando lo reciba).
    el problema puede ser por tension o/y por frecuencia, por tension lo solucionaria el estabilizador, pero como lo mas probable es que sea por frecuencia ( revoluciones inestbles del generador ) lo mas seguro es que el estabilizador no te resuelva tu problema.

  25. #25
    pitofaez está desconectado Forero Junior
    Fecha de ingreso
    jul 2010
    Ubicación
    alicante
    Mensajes
    1

    Predeterminado Re: Problema en Voltronic 48/5000 Axpert VMIII,

    Hola a todos, tengo una instalación aislada funcionando desde hace dos años sin problemas, consta de un axpert vm3 5000w, dos pylontech us2000, y he incorporado cara al invierno otra pylontech que es la us2000C, como es nueva, decidí ponerla de cabeza de grupo, o sea de maestra, y al poner en marcha, me da el error 61 de fallo de comunicación con baterías, me pongo a averiguar y parece ser que el inversor tiene un firmware muy anticuado y no se comunica con las baterías, alguien podría confirmarme esto o en caso contrario, orientarme un poco?


© 2002-2021 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46