La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 20 de 20
  1. #1
    frimarko está desconectado Forero
    Fecha de ingreso
    abr 2017
    Ubicación
    valencia
    Mensajes
    54

    Predeterminado Acumuladores de 48v 1160 amp c100 han caido

    Hola,foreros/as,bueno,os comentó lo que me ha ocurrido con los acumuladores de 48v 1160 amp.caso extraño,hace 4 meses compre los acumuladores de ocasión a Julia de Castellón,y después de 4 meses,una tarde vinieron a casa a ver la instalación y de repente con los mismos consumos el inversor se conecta a red,oooooh me quedo sorprendido,creo que fue el forero BRIKO,que comprobará los vasos densidad y voltaje,bien,detectando vaso caputo,densidad a cero y voltaje 1,2v,desconecto ese vaso y realizó puente,ajusto el outback fm80 a 2 V menos y límite de carga a 40 amp.y alo largo de la semana voy observando el equipo y cual fue mi sorpresa,tocando los vasos con la mano estaban ardiendo,vamos como para hacer una paella,le pongo un termómetro de precisión de toma 47° c ,y pregunto,a que se debe esa temperatura tan elevada a los vasos,no uno ni dos,en casi todos,he comprobado el voltaje del regulador y es correcto.23 vasos cargando absorcion 56,5v flota 54,6v.un saludo.

  2. #2
    Avatar de TAB
    TAB
    TAB está desconectado Soporte TAB
    Fecha de ingreso
    jun 2008
    Ubicación
    Ribarroja del Túria, Spain
    Mensajes
    478

    Predeterminado Re: Acumuladores de 48v 1160 amp c100 han caido

    Que las baterías tienen muchos cortocircuitos internos. La batería, cuando en principio está cargada, disipa la energía que se le suministra en gaseamiento y calor. Y cuantos más cortos hay, más calor produce. Siempre hay que tener mucho cuidado con baterías recuperadas de ocasión si no vienen con su test de capacidad y curva de descarga real adjunto. Eso siempre da mucha información sobre el estado real de la batería.

  3. #3
    frimarko está desconectado Forero
    Fecha de ingreso
    abr 2017
    Ubicación
    valencia
    Mensajes
    54

    Predeterminado Re: Acumuladores de 48v 1160 amp c100 han caido

    El tema es que han estado 4 meses funcionando sobradamente pase de 24v a 48v y con los 24v ya tenía almacenamiento de sobra,pero vi en el foro que los los más expertos o exigentes estaban trabajando a 48v,por eso decidí pasarme a 48v y la verdad se notó muchisimo en cuanto al almacenamiento,quede sorprendido la poca descarga que tenían los acumuladores a 48v,

  4. #4
    Avatar de Uruguayito
    Uruguayito está desconectado Forero
    Fecha de ingreso
    ene 2011
    Ubicación
    Uruguay
    Mensajes
    426

    Predeterminado Re: Acumuladores de 48v 1160 amp c100 han caido

    54.6 para 23 vasos no puede ser. Da 2,37. Si lo vemos en 6 vasos para entenderlo da 14,24 volts. Eso no es flotación. Es casi carga continua y gaseo constante. Cuando ya no acumula más empieza a hervir y calentar. Hay algo mal o la programación del regulador se alteró.

    - - - - - - - - - - - - - - - - - - -

    Luego 56,5 para 23 vasos también lo veo alto. Da 2,45v y llevado a 6 vásos son 14,73 volts. Es lógico que calienten porque estás al borde de la equalizacion siendo este proceso mensual tú lo harías todos los días varias horas ?
    Que baterías son ? De tracción ? o estacionarias ?

  5. #5
    frimarko está desconectado Forero
    Fecha de ingreso
    abr 2017
    Ubicación
    valencia
    Mensajes
    54

    Predeterminado Re: Acumuladores de 48v 1160 amp c100 han caido

    Los 23 vasos los tenía absorción 56,5 1,5 horas y 54,6 flotar,inversor apagado,cero consumo a la espera de reponer el vaso averiado,son acumuladores de traccion 1160 amp.

  6. #6
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    2.056

    Predeterminado Re: Acumuladores de 48v 1160 amp c100 han caido

    Prueba de poner absorcion a 2,37v/vaso (54,6v**)
    y flotacion a 2,2v/vaso (50,6v**)
    ** Para 23 vasos.

    - - - - - - - - - - - - - - - - - - -

    Inversor encendido

  7. #7
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.639

    Predeterminado Re: Acumuladores de 48v 1160 amp c100 han caido

    Pero acota mas el origen..... q esto se pone interesante.

    La ocasion eran 24 vasos o eran 12 vasos que le añadiste a otros 12 ??

    Eso huele a mezcla de vasos de diferentes edades bien sea añadiendo 12 o bien sea porque los 24 vasos eran recuperados pero de edades diferentes.

  8. #8
    frimarko está desconectado Forero
    Fecha de ingreso
    abr 2017
    Ubicación
    valencia
    Mensajes
    54

    Predeterminado Re: Acumuladores de 48v 1160 amp c100 han caido

    No,los vasos son todos iguales del mismo bloque,son todos de la misma edad

  9. #9
    Avatar de TAB
    TAB
    TAB está desconectado Soporte TAB
    Fecha de ingreso
    jun 2008
    Ubicación
    Ribarroja del Túria, Spain
    Mensajes
    478

    Predeterminado Re: Acumuladores de 48v 1160 amp c100 han caido

    Cita Iniciado por Tejota Ver mensaje
    Pero acota mas el origen..... q esto se pone interesante.

    La ocasion eran 24 vasos o eran 12 vasos que le añadiste a otros 12 ??

    Eso huele a mezcla de vasos de diferentes edades bien sea añadiendo 12 o bien sea porque los 24 vasos eran recuperados pero de edades diferentes.
    Muy probable y factible. Aunque se envíe la batería como completa. En recuperado es muy complicado obtener una trazabilidad fiable.

  10. #10
    frimarko está desconectado Forero
    Fecha de ingreso
    abr 2017
    Ubicación
    valencia
    Mensajes
    54

    Predeterminado Re: Acumuladores de 48v 1160 amp c100 han caido

    La cuestion es que han estado funcionando 4 meses muy bien,sobradamente,hasta que falló un vaso,pedí consejo aquí en el foro y tuve que comprobar voltajes y densidades de todos los vasos,cual fue mi sorpresa que tenia un vaso a cero de densidad,lo desconecte realice un puente y le baje 2 voltios tanto en absorción y flotación,y al principio se calentaban un poco 2 vasos,pero ahora se calientan casi todos,no hierven casi nada y de consumo de agua 1/2 a la semana.al final he tenido que desconectar todo a la espera de una solución.

  11. #11
    Rafel Gari está desconectado Forero
    Fecha de ingreso
    nov 2018
    Ubicación
    Tarragona
    Mensajes
    49

    Predeterminado Re: Acumuladores de 48v 1160 amp c100 han caido

    Se calienta todo el vaso?
    O solo la parte superior?

  12. #12
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.639

    Predeterminado Re: Acumuladores de 48v 1160 amp c100 han caido

    Cita Iniciado por TAB Ver mensaje
    Muy probable y factible. Aunque se envíe la batería como completa. En recuperado es muy complicado obtener una trazabilidad fiable.
    Esto es España.... en segunda mano de plomo es lo mas parecido a Isla Tortuga. Ya tu sabeh....

    Yo aconsejaria en compra de plomo de segunda mano, origen del banco, donde ha estado y como ha estado. Si viene sin etiquetas ni numeros de serie, etc.... mal asunto. Y aun comprando a gente de confianza os venderan la moto. Ya venden motos hasta nuevas a estrenar.

    No se cuanta garantia te habra dado con ese banco de 48V en segunda mano. Por ley no soy mas que seis meses. Que no se te pase.

  13. #13
    frimarko está desconectado Forero
    Fecha de ingreso
    abr 2017
    Ubicación
    valencia
    Mensajes
    54

    Predeterminado Re: Acumuladores de 48v 1160 amp c100 han caido

    La temperatura de los vasos se calientan prácticamente casi todo,obviamente más por la parte de arriba,les pues un termómetro de precisión sobre unos 8 cm de la parte de arriba hacia abajo y llegó a marcar 43,7 grados,y temperatura ambiente 21,5 en la sala, de momento llevan 5 días desconectadas,a la espera de darle una solución,

  14. #14
    Rafel Gari está desconectado Forero
    Fecha de ingreso
    nov 2018
    Ubicación
    Tarragona
    Mensajes
    49

    Predeterminado Re: Acumuladores de 48v 1160 amp c100 han caido

    Cita Iniciado por frimarko Ver mensaje
    La temperatura de los vasos se calientan prácticamente casi todo,obviamente más por la parte de arriba,les pues un termómetro de precisión sobre unos 8 cm de la parte de arriba hacia abajo y llegó a marcar 43,7 grados,y temperatura ambiente 21,5 en la sala, de momento llevan 5 días desconectadas,a la espera de darle una solución,
    Yo tengo unas baterías como las tuyas y compradas en el mismo sitio y he comprobado que hay vasos que tienen la tensión más baja que otros y estos vasos si los fuerzo a tensión de aqualizacion, se calientan, pero sólo en la parte superior.
    Observando por el agujero del vaso, veo que las placas negativas están como descompuestas, son como una especie de mus de plomo y en algunas, está mus rebosa y cae sobre la placa positiva.
    Mi teoría es que cuando está mus de plomo que cae sobre la placa positiva llega hasta arriba y se comunica con la de la placa negativa, se produce un cortocircuito que hace que la batería se autodescargue y se caliente.
    He pensado que con algún tipo de succionador se podría intentar limpiar o quitar toda esta mus de plomo.

  15. #15
    frimarko está desconectado Forero
    Fecha de ingreso
    abr 2017
    Ubicación
    valencia
    Mensajes
    54

    Predeterminado Re: Acumuladores de 48v 1160 amp c100 han caido

    Ese especie de musgo solo se lo podrás quitar hasta donde puedas o se pueda,la cuestión es que estos acumuladores los tengo 4 meses y ya ha fallado uno,y los otros ya no van como deben ir,y estando en garantía pues,es lo que hay,

  16. #16
    Rafel Gari está desconectado Forero
    Fecha de ingreso
    nov 2018
    Ubicación
    Tarragona
    Mensajes
    49

    Predeterminado Re: Acumuladores de 48v 1160 amp c100 han caido

    Cita Iniciado por frimarko Ver mensaje
    Ese especie de musgo solo se lo podrás quitar hasta donde puedas o se pueda,la cuestión es que estos acumuladores los tengo 4 meses y ya ha fallado uno,y los otros ya no van como deben ir,y estando en garantía pues,es lo que hay,
    Hola, mus, no musgo....

    Estando en garantía, pide que te los cambien, por supuesto, pero piensa que son retirados de carretillas porque ya no rinden como han de rendir, normalmente van en cofres de 40 acumuladores que cuando falla uno o dos, los cambian y listo. Cuando cambian el cofre entero es porque el rendimiento ya no es es el que toca, no porque falle alguno de los 40.
    Esa mus de plomo, creo que es por la intenso trato que reciben ya que los palet de azulejos son muy pesados y se pasan todo el día arriba y abajo.
    Los míos hace casi un año que los tengo y de momento funcionan perfectamente, eso si, los he tenido que equalizar por separado casi todos para igualarlos.

  17. #17
    frimarko está desconectado Forero
    Fecha de ingreso
    abr 2017
    Ubicación
    valencia
    Mensajes
    54

    Predeterminado Re: Acumuladores de 48v 1160 amp c100 han caido

    Yo los ecualizaba cada 30 días a 60v durante 1 hora,por que no les doy mucha caña a ls acumuladores,la noche que rara vez llegaban a 48v ya desconectaba el inversor y conectaba a red y al mismo tiempo cargaba los acumuladores,pero menos de 48v nunca los he dejado bajar,

  18. #18
    Rafel Gari está desconectado Forero
    Fecha de ingreso
    nov 2018
    Ubicación
    Tarragona
    Mensajes
    49

    Predeterminado Re: Acumuladores de 48v 1160 amp c100 han caido

    Cita Iniciado por frimarko Ver mensaje
    Yo los ecualizaba cada 30 días a 60v durante 1 hora,por que no les doy mucha caña a ls acumuladores,la noche que rara vez llegaban a 48v ya desconectaba el inversor y conectaba a red y al mismo tiempo cargaba los acumuladores,pero menos de 48v nunca los he dejado bajar,
    48v no se que % descarga es, pero creo que es mucha descarga...

  19. #19
    frimarko está desconectado Forero
    Fecha de ingreso
    abr 2017
    Ubicación
    valencia
    Mensajes
    54

    Predeterminado Re: Acumuladores de 48v 1160 amp c100 han caido

    Pues cuando los acumuladores estaban bien,en teoría,cuando llegaba la noche estaban a 49, y algo,no llegaban a 50v,tenia por ejemplo la nevera,tv y 4 luces led conectadas,consumo aprox 230w hasta la hora de irse a dormir sobre las 12 de noche,y si bajada de los 48v ya desconecta el inversor y conecta a red y carga acumuladores .

  20. #20
    css_fran está desconectado Forero
    Fecha de ingreso
    feb 2013
    Ubicación
    Akumal (Riviera Maya) Mexico
    Mensajes
    763

    Predeterminado Re: Acumuladores de 48v 1160 amp c100 han caido

    Cuando vas a comprar baterias de segunda mano sin saber como estan a precio chatarra no tienes falla jaja.

    Mi hermano compro unas con 14 años de uso y les va bien aunque a los 3 años una exploto sin saber porque y tuvo que remplazar ese vaso estacionario.

    Saludos


Copyright, 2002-2020 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46